Neues Radio aber welches wird empfohlen ??

    • Actros2554 schrieb:

      ale_pla schrieb:

      Mit einen einfachen Kondensator für ein paar Cent bekommt die Batterie nicht mal mit dass das Radio noch läuft und reicht locker aus für die 2 Sekunden in der die Spannung zusammen bricht
      Prima! Erzähl einem Elektroniklaien doch noch mehr davon! Komm doch mal eben vorbei und bau das Teil mal eben ein. :cookie: :thumbsup:
      Einfach ausgedrückt ist ein Kondensator ein Bauelement welches elektrische Ladung speichern und natürlich auch wieder abgeben kann. Quasi wie ein kleiner Akku
    • Actros2554 schrieb:

      Funkylein schrieb:

      Das kann man doch verhindern. Gibt es hier Infos zu.

      Ich habe Phonocar 5/146 eingebaut.
      Klar! 56 € plus 13 € Porto, und aus Italien! :cursing: Nee Danke, dann soll sich mein Radio aus- und wieder einschalten, soviel Zeit muß sein! :thumbup:
      Billig ist das nicht. Allerdings hab ich das nicht aus der Bucht.

      Momentan etwas über 51 Euro inklusive Versand



      Aber hier im Forum gab es mal was mit einer Schaltung mit einem Kondensator. Aber ohne Elektronik Wissen ist das schwer zu realisieren.
      Gesendet mit Morsezeichen aus meinem Mondi :D
    • hat der Mondeo nicht auch 2 getrennte Dauerplus ???

      Geht dein Radio aus muss ja deine Boardspannung zusammenbrechen < 9 Volt. Wäre aber auch nicht gut für andere Module z.B. Motorsteuerung.

      Bei anderen Fahrzeugen weiss ich gibet 2 Dauerplus :

      1 Mal hängen da WICHTIGE module wie halt z.B. die Motorsteuerung dran und am anderen alles andere wo es nicht so wild ist wenn die mal weniger bekommen z.B. Scheinwerfen oder Scheibenheizung

      Wenn denke ich hängt das Radio auch an der zweiten genannten Leitung und bekommt halt während des Startens einfach zuwenig Saft.
    • Mit dem booten, das wäre primär egal.
      Ich hab schon überlegt, das Radio über die Anhänger-Ladeleitung zu versorgen. Diese funktioniert erst, sobald die Lichtmaschine arbeitet. Da bei unserem MK3 aber noch kein Start/Stop-System verbaut ist, wäre mir das fast noch egal.
      Ein Kondensator mit Sperrdioden würde auch funktionieren.

      Verkabelung werde ich durchmessen, vermute da aber keinen Fehler.

      Bei einigen Mondeo (z.B. 2.FL mit Denso) startet dieses nicht neu, bzw. wird während des Startvorgangs weiter mit Strom versorgt, bei anderen nicht. Eine Logik habe ich bisher nicht feststellen können.

      Fakt ist, daß Ute mit dem Clarion nicht besonders gut klar kommt und ich halt überlegt habe ein Android 'sieht aus wie mein Handy'
      da zu verbauen. Daß die Qualität nicht so toll ist weiß ich. Wie der Stromverbrauch ist, kann niemand beantworten.
      Aber evtl. hat jemand so ein Android-Gerät und kann über Erfahrungen bzgl. Radioempfang und Navigation berichten.

      Viele Grüße
      Stefan
    • Also, ich hab auch ein Android-Radio drinnen.
      Großes Plus ist das Navi. Ich hab bei mir "Here wo Go" als Navi drauf. Ist super. Hab über Handy nen Hotspot erstellt, so kann ich bei den POI gleich sehen was das ist, bzw Bewertungen von Restaurants, etc. Offline auch sehr gut. Gps-maus ist auf dem Dach verbaut in einer Haifisch-Antenne.
      Der Radioempfang ist....naja. Original war um Welten besser. Mein Radio ist DAB-fähig, hab aber den Dongel nicht gekauft, da ich so gut wie nie Radio hören.
      Mein Radio geht beim Auto starten auch nicht aus, obwohl es auf Zündungsplus liegt. Muss aber auch sagen, das meine Batterie erst so 1 1/2 Jahre alt ist.