Nun ruckelt und zuckelt es auch bei mir

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Nun ruckelt und zuckelt es auch bei mir

      Moin moin zusammen

      Nun hats mein Mondi ebenfalls erwischt mit der stotterei ....
      MIL leuchtet in voller gelber Pracht bzw. blinkt ab und zu auch mal
      Nach der Arbeit gleich zu meinem Bekannten in die Werkstatt und den Tester dran gebammelt.

      Fehlercodes:

      [0300] P0300 Willkürliche Fehlzündungen festgestellt

      [0301] P0301 Zyl. 1
      Zündaussetzer

      [0302] P0302 Zyl. 2
      Zündaussetzer

      [2097] P2097 Kraftstoffanpassungssystem nach Kat: Gemisch zu Fett( Zylinderreihe 1) **


      ** Ist das das Problem des freifahren im 4. bei 120 Km/h ( so hab ichs nun einige male lesen können im www )

      Wir haben dann gleich mal die Abdeckung vom Motor gezupft um evtl beschädigte Kabel zu finden. Beim Kabelbaum zum 3. Zyl. ist eine " leichte" Druckstelle von der Abdeckung zu erkennen.

      Zündkerzen (org. Motocraft und auch definitiv die richtigen für den SCI ) hat mein Mondi im März bekommen. Dabei habe ich allerdings auch gesehen das ein Kabelbaum zu einem Sensor oder ähnlichem beschädigt war durch die Abdeckung.... habe alle beschädigten isolierungen mit ein wenig kautschukband isoliert und bin seit dem auf der Suche nach den richtigen Pin´s für den Stecker um die Schadstelle vollends zu beseitigen............ Asche auf mein schmales Haupt hier hab ich noch nicht gefragt weil einfach zu viel um die Ohren hatte :wacko:

      Bilder von dem Problemchen werde ich nachsetzten hoffe zeitnah

      Ich denke aber das ich wohl um neue Zündelemente nicht umhin kommen werde( schweres Bauchgefühl) ?(

      Schon mal ein schnelles Danke für Eure bestimmt Zahlreichen Tips und Infos

      Lg Markus
    • tipp meiner seits
      schau dir die zündspule von unten an, bei rissen ist dort wahrscheinlich feuchtigkeit drinn und verursacht dies (geht am schnellsten)
      ansonsten schau dir mal die zündkerzen an, um rückschlüsse ziehen zu können wie die verbrennung ist
      ansonsten pö a pö alles durchtauschen
    • würde es auch so wie dirk machen
      hört sich von der beschreibung her nach zündspule oder kabel an.

      [2097] P2097 Kraftstoffanpassungssystem nach Kat: Gemisch zu Fett( Zylinderreihe 1) **

      den letzten fehler kann man fast ignorieren, da er wahrscheinlich durch die fehlzüngen gekommen ist
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • dib schrieb:

      Du kannst doch einfach deine Zündmodule tauschen, oder? 1<->3 und 2<->4, dann siehste ja wo der Fehler anschließend auftaucht.

      Jupp des geht sind pro Zündmodul nur 2 Schräubchen.. hoffe das mein bekannter dann morgen auch glatt wieder Zeit für mich hat wenn ich das mal umbastel.

      Lexan schrieb:

      tipp meiner seits
      schau dir die zündspule von unten an, bei rissen ist dort wahrscheinlich feuchtigkeit drinn und verursacht dies (geht am schnellsten)
      ansonsten schau dir mal die zündkerzen an, um rückschlüsse ziehen zu können wie die verbrennung ist
      ansonsten pö a pö alles durchtauschen

      Wird wohl nicht so ganz funzen leider da ich wenn nun nicht vollkommen auf dem Holzweg im SCI nur die 4 Zündmodule direkt auf den Zündkerzen hab... aber danke trotzdem .... nach dem Ding hab ich schon gesucht bis ich mal wieder die grauen Zellen angeworfen hatte :whistling:
    • Gallishman schrieb:

      freifahren im 4. bei 120 Km/h


      Zu Deinem Problem kann ich Dir leider nix sagen, aber freifahren geht definitiv anders! ^^
      Man kann einen Garten nicht düngen, indem man durch den Zaun furzt.
      Marcel Reich-Ranicki


      [IMG:http://mondeomk3.de/gallery/userImages/02/13479-02308be1.jpg]
    • Einfach mal durchwechseln wird nix bringen, da haste den Fehler nur verschoben ;)

      ist ja der sinn der sache, dann weiß er welche defekt ist, wenn es so ist ;)
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • Gallishman schrieb:

      [0300] P0300 Willkürliche Fehlzündungen festgestellt

      [0301] P0301 Zyl. 1
      Zündaussetzer

      [0302] P0302 Zyl. 2
      Zündaussetzer


      ..wenn dann beim Wechsel 3 u. 4 gemeldet wird wäre es ja in Ordnung.

      Aber das "willkürlich" lässt Fragen offen.

      Wenn die sch... Dinger nicht so teuer wären, könnte man einfach Alle tauschen. :D





      :golly: "save the planet - kill YOURSELF"
      :this:
    • Wenn die sch... Dinger nicht so teuer wären, könnte man einfach Alle tauschen. :D

      da geb ich dir recht.
      leider ist das heute so mit den fehlern, suchen suchen und..................genau nochmal suchen.
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • Bin heute leider zu nichts gekommen aber durchtauschen werde ich am We definitiv einmal

      Ja sch... teuer ein arbeitskollege fährt nen Skoda oktavia FSI da kost son ding ma grad 35 Euronen..... beim SCI schwanken die preise die man findet mächtig gewaltig zwischen 55 und 120 ....

      Und na ja da mein Goldesel zur ReHa geschickt wurde :phat: wirds zur not ein 2-4 Monatsplan geht dann halt nicht anders ....
      dennoch Dangöööööööööööööööö
    • Ich nun noch einmal hier...

      Zündmodule habe ich durchgetauscht nur noch nicht auslesen können...... viel schlimmer habe nun ein Stockcar - Mondi während der ortsdurchfahrt wurde es beim gasgeben laut.... richtig laut... stehe nun auf der grube in der Firma und habe ein abgebrochenes rohr entdeckt... ?( ?( ?( abgasrückführung ?( ?( ?( unser doller firmenrechner erkennt nur mein tel nicht wegen bilder hoch laden.

      Das rohr ist auf der rückwärtigen motorseite und kommt aus richtung krümmer -- vorschalldämpfer nun erstmal weitersuchen...
      lg markus

      ** Wärmeschutzblech vom Krümmer runter..... ;( Beipassflansch am Krümmer ab und das flexrohr am Flansch motorseitig ab... also weitergehts

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Gallishman ()

    • Gallishman schrieb:

      Das rohr ist auf der rückwärtigen motorseite und kommt aus richtung krümmer -- vorschalldämpfer nun erstmal weitersuchen...


      ..hatte ich auch schon.... auf der heimfahrt vom Hamburg- Urlaub.

      Bei mir war das Röhrchen aber nur motorseitig ab, wie abgeflext.

      Wurde großzügig wieder angeschweißt - hält ! :thumbup:

      (obwohl, der Sound hatte was :D )





      :golly: "save the planet - kill YOURSELF"
      :this:
    • Alles in allem wars mal wieder ein nettes erlebnis das man sich immernoch selber helfen kann bei solch Problemen... den Flansch hab ich autogen verschweißt machte sich bei dem arg dünnen röhrchen besser fand ich ;)

      Der sound jupp cool morgens um 7 am bäcker vorbeiknistern und das halbe dorf is wach :phat: :phat: :phat:
    • Bei mir ruckelt es leider auch.......

      hallo zusammen....


      Bei mir ruckelt es leider auch. Das Problem tritt fast immer auf wenn ich beschleunige.

      Auch wenn ich nur sanft beschleunige oder die Tempomattaste kurz antippe ruckelt es. Bei einer Steigung war es so schlimm das sogar die Kontrolllampe blinkte.

      Durch "Runterschalten" ( also höhere Drehzahl ) wurde es besser.

      Ich denke mal das ich meine Zündkerzen incl. Verteiler und Kabel wechseln sollte. ( 100.000 Kilometer Laufleistung )

      Oder habt Ihr eine andere Idee woran es liegen könnte ?

      Das Thema Diagnosegerät wurde ja schon oft besprochen. Kann mir jemand ein gutes Gerät empfehlen um den Fehlerspeicher auszulesen und zu löschen ? ( max. 150 Euro )

      Bei einem Onlinehändler habe ich ein "Inspektionsset" gefunden. Hat irgendwer Erfahrungen mit diesem Händler und der Qualität ?

      Ich wünsche allen ein schönes Wochenende.... :)
    • Der Händler ist ausnahmslos zu empfehlen. Die Teile sind orginal Ford.

      Aber tu dir selber einen gefallen und kauf die Teile wie Filter und Zündkerzen bei ihm und dann ein VERNÜNGTIGES Öl z. B bei Öldepot

      Gesendet von meinem GT-I9300 mit Tapatalk
      Gott schütze mich vor Eis und Wind und Autos die aus Frankreich sind!
    • @ Küchenchef:

      Danke für die Info. Dann werde ich mal das Set ohne Öl bestellen. welches Öl kannst du mir denn Empfehlen ?

      Sorry wenn ich so "blöd" Frage aber bei Ford kenne ich mich noch nicht besonders gut aus und bin für vernünftige Tipps sehr dankbar.
    • Bei dem selben Händler habe ich meine Zündkerzen gekauft..

      Super fair schneller angenehmer Kontakt fragt bei jeder bestellung explizit noch einmal nach der Fahrgestellnummer um selber abgleichen zu können obs auch wirklich passt ..

      Kann ich also auch nur weiter empfehlen......

      Was die Zündelemente angeht das geht nu an die SCI Drivers^^ Habt ihr schon neue gekauft wenn ja wo Orginal oder erstausrüsterquali.... ich werde nicht umhin kommen meine zu tauschen

      lg markus
    • Gallishman schrieb:

      Habt ihr schon neue gekauft wenn ja wo Orginal oder erstausrüsterquali.... ich werde nicht umhin kommen meine zu tauschen


      ..kann ich leider nix zu sagen :huh:

      bin aber dann auf deine Erfahrungen, egal ob Zubehör od. Originalteile, gespannt. ;)





      :golly: "save the planet - kill YOURSELF"
      :this: