Duratec HE 1,8l Ölverbrauch, wie weiter machen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • moin,
      also es ist
      Pennasol SUPER PACE SPORT 5W-50 Motoröl für Anwendungsempfehlungen: ACEA A3/B3 ACEA A3/B4 API SN API CF
      drinn

      Sorry für die Angabe mit den 40km am Tag, es ist leider so das meine Mutter morgens zur Arbeit fährt und nachmittags wieder kommt.
      wir haben morgens geschaut, da war der Ölstand immer auf min. haben dann wieder bis max gefüllt.

      Da wir noch ca. einen Liter übrig hatten sind wir jetzt 5 Tage hingekommen

      Also sind wir bei einem Verbrauch von 1l/200km oder 5l/1000km.

      Mal sehen was der Meister bei Ford jetzt dazu sagt, den Verbrauch hatten wir ja vor den Ventilschaftdichtungen auch schon.

      Bastian
      Im Sommer mit der Schwalbe 4 mal Schalten bis 60 :thumbsup:
    • Hänge mich mal kurz dran,hab mal wieder Zeit zum Auto Schrauben
      hab auch das Problem dass meiner seit aktiv setzung der Wirbelklappen richtig viel (1l auf 100km KURZ Strecke )5 W 40 Öl verbraucht
      Ich hab im Forum gesucht und finde nen Haufen verschiedene Ursachen die es sein könnten
      was sollte ich denn als erstes Prüfen

      Wenn das Öl auf minimum ist (gemessen im Warmen Zustand) kommt es mir so vor als würde er besser auf das Gas reagieren und er hört sich auch Sportlicher an
      Wenn ich wieder das Öl bis kurz vor Maximum gefüllt habe(Schrittweises Nachfüllen im Kalten Zustand,und dann im Warmen Zustand Messen) wird er wieder zur lahmen Krücke
    • Klingt so als wenn er Öl verbrennt. Müsstest es merken was du ja auch gemerkt hast und die Temperatur geht etwas schneller höher da Öl heißer verbrennt.
      Aber auf kurzstrecke säuft der Kleine gern mal Öl. Habe ich auch ab und mal. Aber 1l auf 100 ist schon viel.

      Wie sieht es hinterm Auto aus. Alles blau oder stinkt er?

      Hast schon mal getestet wie er auf längeren strecken sich verhält? Verbraucht er da weiter Öl?
      Senior Red,
      Geboren 22.12.2000
      Rente was ist das

    • red_caratella schrieb:

      da Öl heißer verbrennt.


      Eigentlich senkt es eher die Verbrennungstemperatur. Da es nicht richtig verbrennt, kommt es hinten blau raus.
      Aber warum saugt er sich das Öl an, hängt die Kurbelgehäuseentlüftung in der Ölwanne?

      Wenn das Öl bei Mini steht und er gut läuft, bleibt der Ölverbrauch dann auch so hoch?

      .......................
    • Sorry mein Fehler hab ich vergessen zu erwähnen
      Der Rauch ist ganz normal weiss bei kalten Temperaturen, bzw durchsichtig wenn es warm ist sowohl im warmen als auch im kalten Zustand .
      Wenn ich in den Auspuff im stand einen Lappen rein stecke ist er danach schwarz riecht aber nicht nach öl.
      Unter dem Auto habe ich noch nie eine Öl Pfütze gesehen, es steht immer am selben platz.
      Wenn der Ölstand bei min ist bleibt er dann relativ konstant bei min bzw kurz drunter (im warmen gemessen )
      Aus Angst vor einem Motor schaden Fülle ich immer fleißig auf
      Tüv meinte der Motor nagelt etwas ab 3000 Touren höre ich ein säuselndes geräusch

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von aumi ()

    • Bei einem Verbrauch von 1L auf 100km müsste er eigentlich deutlich sichtbar qualmen. Da es bei Ölstand auf min. gut ist, sollte man hier ansetzen. Der Motor selber scheint mechanisch OK zu sein, ansonsten würde er auch bei geringem Ölstand Öl saufen. Stimmt die Ölmenge welche eingefüllt ist? Nicht das du einen falschen (zu kurzen) Ölmessstab oder ein zu langes Rohr für selbigen drinnen hast und den Motor unbeabsichtigt überfüllst. Was natürlich sehr sonderbar ist das es erst seit der Reparatur der Wirbelklappen auftritt.
      Beim momentanen Fehlerbild schadest du dem Motor eher mit dem Nachgefülle, versuche lieber erstmal ihn um min. herum zu halten. Solange du nicht wie ein Henker fährst was bremsen und Kurven betrifft bekommt er auch noch ein Stück unter min. genug Öl.
      Mondeo Ghia Turnier 2.5 V6 Bj. 02 mit LPG
      Mondeo Ghia Turnier 2.0 Bj. 94 mit LPG
      Escort XR3i Cabrio Bj.89
      Capri 2.8 Turbo Bj.79
      Capri 1.6GT Bj.73

      LPG
    • Dann fehlt aber schon soviel das er zeitweise Luft saugt und der Öldruck bzw. die Fördermenge zusammenklappt. Das dürfte dann aber schon deutlich unter min. sein.
      Mondeo Ghia Turnier 2.5 V6 Bj. 02 mit LPG
      Mondeo Ghia Turnier 2.0 Bj. 94 mit LPG
      Escort XR3i Cabrio Bj.89
      Capri 2.8 Turbo Bj.79
      Capri 1.6GT Bj.73

      LPG
    • Also ein Nageln, sofern ich es beurteilen kann höre ich bei niedrigen stand ab 3000 Touren
      Das mit dem falschen öl Messestand habe ich auch schon mal vermutet könnte mir aber noch keiner helfen
      Vielleicht kann mal einer nachmessen 1.8er 125ps.
      Als ich die drosselklappe gereinigt habe hatte ich auch den Ansaugschlauch Richtung Luftfilter auch komplett gereinigt.
      Jetzt habe ich den Ansaugschlauch gerade demontiert und habe jetzt in dem Knick des schlauches leichte öl Rückstände gefunden
      Ich mache jetzt demnächst einen Motorcheckup von Motorcheckup.com
      Vielleicht kommt da etwas zum Vorschein
    • moinsen
      Bin ja der Themenstarter :)
      Meine Eltern haben groß zugeschlagen und einen Austauschmotor gekauft den jetzt der Fordhändler montiert hat.
      Am Montag bekommen wir wohl das gute Stück wieder, dann werden wir sehen was der Ölverbrauch sagt.

      Am 1,8er gibt es defintiv keine Hydros, aber das was ihr dann immer klappern hört kann ja der Ketterspanner sein, der ohne genug Öldruck nicht gut arbeitet.

      Das mit den Hydros ist auch so eine Nummer für sich, hab hier ja nen TDCI als Schlachtfahrzeug stehen, der hat nur 50% Hydros, der rest ist normal.

      Jetzt kommt die Große Preisfrage, hat man da mal was erneuert mit Hydros oder anders herum ? :wacko:


      Bastian
      Im Sommer mit der Schwalbe 4 mal Schalten bis 60 :thumbsup:
    • Hallo ich hatte ja die Zwischenfrage eingereicht, bei mir kommt zwar ein klappern von den Wirbelklappen, das hört sich aber anderst an
      Das Geräusch ab 3000 Touren bei Ölstand weniger als minimum ist anderst
    • Also mein 1.8er verbraucht auch mindestens einen Liter Öl auf 1000km. Bei längerer schnellen Autobahnfahrt auch gerne noch mehr.
      Er hat jetzt knapp 210000km runter, und ist scheinbar alt. Ölwechsel habe ich noch nie gemacht - macht er automatisch, wenn ich jede Woche 1-2 Liter nachkippe :) :) :) .Öl sieht immer schön sauber aus.
      Nächste Woche kommt der 2.0l in die Garage und wird komplettiert - dann sollte das Problem gelöst sein. An dem Kopf ist alles neu, weil der auch nachweislich schon etwas Öl gefressen haben muss.

      MfG
      Michael
    • Hallo alle zusammen,
      ich muß dieses uralte Thema jetzt mal kurz rauskramen weil ich auch Probleme in dieser Richtung hatte und bei der Suche auf was Kurioses gestoßen bin.
      Also ich hab den Mondeo seit Februar, gekauft vom Händler mit 168 Tkm.
      Beim Kauf war der Ölstand auf MAX, ich bin dann mal ca. 700 km BAB gefahren mit Durchschnitt 170-180 (echt nicht das was der Tacho anzeigt).
      Danach kam der große Schreck........... Ölstand unter MIN.
      Ursachenforschung begonnen und die üblichen Verdächtigen gecheckt. Also Drosselklappe raus-nix, Endoskop in die Zylinder gehalten-nix, usw. usw.
      Absolut nix gefunden was darauf hinweisen würde das mit dem Motor was nicht stimmt.
      Dann hab ich mal die Länge des Ölmeßstabes nachgemessen. Der ist 465 mm lang und ist dieser flexible mit dem Alustück unten dran.
      Ich hab noch ´nen Focus mit dem 1,8 Zetec Motor aus 2004. Dessen Ölmeßstab ist aus Stahlblech und 490 mm lang.
      Ich also zu meinem Händler und ET Nummern rausgesucht, allerdings leider nicht ersichtlich wie lang das Teil ist. ABER er hatte genau so ein Auto da wie mein Mondeo und der Stab dort drin ist aus Stahlblech und 490 mm lang UND die ET Nr. für beide Autos (also meinen und den anderen) ist identisch (eigentlich logisch nur KÖNNTE es ja von FIN zu FIN doch UNterschiede geben).
      Ich also mal den Stab von meinem Focus in den Mondeo gesteckt, Ölstand dort auf kurz unter MAX gebracht und dann die selbe BAB Strecke wie zuvor unter den gleichen Bedingungen nochmal gefahren (nicht deshalb sondern kommt öfter vor bei mir).
      Danach war der Ölstand nicht meßbar gesunken.
      So was nun ????? Wie kommt der, offensichtlich falsche, Stab in den Motor ???
      Haben evtl. einige Leute Probleme mit Ölverbrauch die eigentlich garkeine sind, weil sie unwissentlich ständig den Motor überfüllen ???
      Der Unterschied zwischen MAX auf dem kurzen Stab und MAX auf dem langen ist ca. 0,8 Liter.
    • Also die Sache mit dem Ölstand messen ist bei meinem auch etwas speziell. Ich muss auch des Öfteren mehrfach messen, bis das Ergebnis reproduzierbar ist. Ich kann es mir nur so erklären, dass im Peilrohr selbst eine Ölblase oder Luftblase steht (z.B. durch kappilare Effekte verursacht) und dann ein falscher Stand angezeigt wird. Wenn dann auch noch ein falscher Stab drin ist kann es dann noch falscher werden. Bei meinem ist es üblicherweise so, dass beim ersten Stab ziehen zu wenig angezeigt wird. Dann noch ein zweites und drittes mal gepeilt und dann stimmts.
      Es gibt Leute, die mit Hausschuhen als Verkehrsmittel überfordert sind. Ganz zu schweigen von einem
      Auto!!! :dash:
    • Bei meinen ist auch nen 265 er Stab drin

      Habe den selben Motor

      Und er säuft auch öl wie benzin

      Hier im forum wurde mir gesagt dass der 265 er Stab der richtige ist,war der mondeo beim Händler auch nen mk3 125 ps

      Wenn der Stab echt zu kurz ist würde das alles klären bei niedrigen Ölstand läuft meiner auch besser,bei max stand säuft er am Berg oft ab