Diskussionen - Welche Batterie für den Mondeo

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Ist die Frage jetzt erst gemeint...? ?(

    Das Ladegerät ist sicher ein sehr gutes. Du könntest es fest im Motorraum installieren und da es kurzschlußsicher ist auch angeschlossen lassen. Würde also beim Startvorgang keinen Schaden nehmen. Ein Fahrzeug damit anzulassen ist schlichweg unmöglich!
    Das Gerät hat eine maxinmale Ladespannung von 10A (effektiv, mit Multimeter gemessen vieleicht 7-8A). Damit kannst du keinen Anlasser betreiben, max die Versorgung des Radios beim Wechsel der Batterie gewährleisten.
    Beschleunigung ist, wenn die Tränen der Ergriffenheit waagrecht zum Ohr hin abfliessen (Walter Röhrl)
  • Batteriewechsel ohne alles wieder anzulernen...möglich??

    Hi Leut,

    mir steht ein Batteriewechsel bevor! Hab aba gelesen wenn ma die Batterie gewechselt hat muss man den Motor und die Fensterheber wieder neu Anlernen!

    Meine Frage daher: gibts ne möglichkeit die batterie zu wechseln ohne das ich wieder alles anlernen muss???

    danke schonmal im vorraus!

    mfg
  • Was heisst alles ? Nur die Fensterheber und evtl.den Radiocode neu eingeben. Fensterheber anlernen dauert keine 2 min. und Radiocode eingeben 1 min, Macht 3 min. Arbeit,also kein Problem.
    Gruß Ralf


    :thumbup: The One and Only Fuchs :thumbup:
  • es lernt immer, es versucht den Fahrstil zu lernen, den Verbrauch zu ändern usw.

    wie schnell es lernt merkt man an der Benzinleuchte.
    fahre mal ganz gemütlich und dann fahre mal sportlich.
    es ändert sich nach paar Sekunden die Leistungskurve, die Tankanzeige, Bordcomputer.

    Ich habe keinen Bordcomputer aber die Tankleuchte geht auch mal aus wenn ich sparsamer fahre. Also lernt es das die Reichweite wieder über 50km ist.
    Senior Red,
    Geboren 22.12.2000
    Rente was ist das

  • Mit ein wenig Geschick kannst Du es auch mit einem handelsüblichen Überbrückungskabel versuchen. Hatte ich zuletzt auch direkt beim Autozubehörhändler auf dem Hof gemacht. Kommt davon, wenn der Radiocode zu Hause im Schreibtisch eingelagert ist. X(

    Ein wenig nervig ist die Batteriehalterung.
    Habe mir dann dort auch gleich ne Nuss gekauft, ich glaube mit 60mm "Luft", so dass ich nicht das ganze Gewinde mit dem Gabelschlüssel drehen mußte. Bei mir sind dort selbstsichernde Muttern drauf...

    Viel Erfolg beim Wechsel.

    Volker
  • nabend

    so wie ich das jetzt so lese scheint die Batterie Ok zu sein, ich möchte mal versuchen das ganze mit Informationen zu füllen, du redest nur immer davon eine neue Batt zu kaufen und willst was von Größen wissen wegen Anlage.

    Jetzt Teilen wir das mal in 3 Themen:
    1 Größe und Kaltstartstrom
    2 Musikhören mit der Batterie !
    3 Problem das die Batterie Leer ist

    1 Die Größe der Batterie ergibt sich aus der Benötigtem Strom für den Start und dient gleichzeitig als Puffer für die Verbraucher, wenn ich jetzt im Auto Sitzheizung Anlage und Licht benötige aber nur eine Kurze Strecke fahre ist es so das ich evtl. mehr Strom verbrauche als ich erzeuge (Lichtmaschine 70Ah, Verbraucher 75Ah ) dann nehme ich permanent 5 Ah aus der Batt. Da ist es gut wenn die Batt größer ist weil sie sowas besser "Überbrücken" kann bis ich wieder ne Längere Strecke fahre ohne viele Verbraucher und das Verhältnis wieder anders herum ist.
    Es ist auch möglich mit einer Kleineren Batterie zu fahren, aber wenn diese schon sehr schwach ist kann es sein das beim Starten die Spannung zusammenbricht und der Anlasser nicht mehr dreht.

    2. Deine Angst das das Auto beim Musik hören an einer Schranke nicht anspringt ist total daneben,
    ich kenn deine Anlage nicht, aber wenn ich jetzt mal so rechne am Beispiel meines alten KA, dort hab ich bei guter Lautstärke ca. 12A Strom gebraucht das sind bei 12V ein Dauerverbrauch von 144 Watt wenn ich jetzt mal von der 44Ah im KA ausgehe ist nach 3 Stunden die Batt leer und er springt nicht mehr an.

    3. jetzt Schreibst du immer nur das die Lichtmaschine neu ist und nach paar stunden die Batt leer ist, die uhr abr noch geht und das Auto nicht mehr anspringt. Hast du kein Messgerät ? Es sollte reichen nur erstmal Spannung zu messen, wenn der Motor aus ist solltest du 12,5-13 Volt messen zwischen Plus und Minus, wenn der Motor läuft sollte die Spannung sich bei 13,3-13,7 Volt bewegen wenn das nicht passiert dann lädt die Lichtmaschine nicht.

    Wenn der Motor aus ist muss die Spannung bei 12 -12,5 Volt stehen, ist es aber so das die Spannung immer weiter sinkt dann zieht da irgendwas noch Strom aus der Batt, als Gegenprobe dann einfach mal das Massekabel abmachen und wieder messen, steht dann das Messgerät kann es eine Stromkreis sein, sinkt es trotzdem ist wohl was mit der Batterie.

    Das Wäre meine Vorgehensweise, weil es mir keine Ruhe gelassen hat das die Uhr noch funktionieren soll aber das Auto nicht startet

    MFG Bastian
    Im Sommer mit der Schwalbe 4 mal Schalten bis 60 :thumbsup:
  • Also laut Ford sollten Calcium Batterien eingebaut werden, da die Spannung ueber 14,4V geht und normale Batterien das nicht dauerhaft aushalten.

    Und zu Seite 1: Wer 200 Euro fuer eine Bleibat. ausgeben moechte, investert das lieber direkt in eine Gelbatterie! Die taugt was.
    Gelbatterien entladen sich von selbst kaum, sind schnell und liefern doppelte Leistung bei gleichen Ah. Eine gepflegte Gelbat. kann 10 - 15 Jahre alt werden.

    Die Berga Bleibatterien sollen uebrigens gut sein. berga-batterien.de/home.php?langid=2
    Bei der Power steht: "ideal auch für 14,8 Volt Ladespannung"

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sf169 ()

  • Ich würde erst einmal die Batterie ausbauen und extern laden und nach geraumer Zeit (1-2 Stunden sollten es sein) die Spannung messen, nicht das deine Batterie schon Schrott ist (Tiefentladung). Alternativ nach einer längeren Fahrt die Batterie vom Bordnetz trennen und 1-2 Stunden warten und Spannung messen. Die Spannung sollte dann über 12 V liegen.
    Danach wieder einbauen, an einem Pol anklemmen (ich würde + nehmen) und ein Multimeter zwischen den anderen klemmen. Dann siehst du, wieviel Strom gezogen wird. Dann geht die Fehlersuche los... ;)
  • Klar, es kann viele Ursachen haben, aber eine gewisse Reihenfolge bei der Fehlersuche erspart vielleicht das Beschaffen teurer Teile und man muss auch nicht gleich den ganzen Wagen zerlegen...

    Deine Batterie kannst du bei jeder besseren Werkstatt prüfen lassen. Dafür wird die Batterie miteiner hohen Last konfronitiert und gemessen. Dann hast du Gewißheit.

    Mögliche Fehlerquellen und in welcher Reihenfolge wüde ich vorgehen:
    1. Prüfung der Batterie (z.B. Boschdienst oder Co)
    2. Prüfung deiner Lima. Dafür gibt es hier genügend Beiträge. Motor anlassen, Spannung an der Batterie messen (13,8 bis 14,4V), dann Verbraucher einschalten und wiederrum Spannung messen. Diese sollte nicht wesentlich unter 13,5V abfallen
    3. Wenn das alles ok ist, mittels Amperemeter messen, ob im Stand Strom verbraucht wird und ggf. auf die Suche gehen.


    Ich kann aus eigener Erfahrung im Urlaub vor zwei Wochen sagen, selbst Markenbatterien, die erst ein Jahr alt sind, können sich binnen Minuten verabschieden. Habe meinen Wagen morgens ganz normal und ohne jedes Problem gestartet. Einige Kilometer weiter ausgemacht, rein in den Bäcker und als ich wieder los wollte, war die Batterie war fast tod. LED Innenlicht ging noch... ;)
    Letztlich war es ein Plattenschluß innerhalb der Batterie, neue rein und alles wieder im Lot.
    Nur bitte nicht mit defekter (ich meine nicht einfach nur leerer) Batterie fahren. Das hat mich mein Bluetooth-Modul gekostet...
    Beschleunigung ist, wenn die Tränen der Ergriffenheit waagrecht zum Ohr hin abfliessen (Walter Röhrl)
  • Ähnliches Problem hatte ich auch vor kurzem. Hatte ausversehen einen meiner Rückbankmonitore angelassen (fälschlicherweise Dauerplus :pinch: ). Ergebnis nach 2 Tagen stand - Batterie leer.
    Und zwar absolut lehr, nichteinmal die Zentralverriegelung funktionierte noch. Gemessene Restspannung 3,6 Volt :thumbdown: Nach 15 Minuten Überbrücken lief er dann wieder, bin dann mal 20min BAB gefahren um sie wieder zu laden. Allerdings ging die Spannung danach im Minutentakt um 1 Volt runter nach dem Abstellen des Motors. Lichtmaschiene hat geladen, es musste also irgentwo ein Verbraucher sitzen. Nachdem ich meinen Videoverteiler und die hinteren Monitore erstmal abgeklemmt hab gings wieder.
    Ach ja, trotz Tiefentladung auf 3,6 V ist die Kapazität nur auf 649A abgefallen (statt 740A). Nach ner 780km langen BAB-Fahrt war wieder alles im Lot. Ging eigentlich davon aus das die Batterie hinüber ist aber anscheinend hat es sich gelohnt etwas mehr Geld beim Batteriekauf auszugeben (Varta Silver Dynamic 740A).
    Soll heißen das die Batterie nicht immer gleich Platt sein muss :thumbsup:
  • Ich würde auch nie die Batterieklemme lösen und ein Voltmeter dazwischen hängen.... ;) ;) ;)

    Beim Lesen vieler Beiträge zum Thema Elektrik sträuben sich mir die Haare. Da wird sich gewundert, dass nach 20 Minuten Fahrt eine tiefentladene Batterie nicht wieder voll ist, da werden Spannung, Strom, Leistung und Kapazität vertauscht und gerade bei dem Thema ist bei der Fehlersuche die richtige Reihenfolge der Schritte ziemlich wichtig.

    Muss man auch alles nicht verstehen, nicht jeder ist Elektriker, aber hier haben User ein Problem und suchen Rat. Dann finde ich es grenzwertig, wenn hier frei nach dem Motto "Unter den Blinden ist der Einäugige König" geantwortet wird...

    Un nein, ich meine damit keinen speziellen Beitrag, spreche hier auch niemanden an. Ist nur allgemein gemeint...
    Beschleunigung ist, wenn die Tränen der Ergriffenheit waagrecht zum Ohr hin abfliessen (Walter Röhrl)
  • Gestern noch das Thema gelesen mit dem Gedanken - "..bräuchtest auch mal eine neue Batterie". Nun denn da war ich wohl etwa spät dran.

    Habe mich gestern mit einem bekannten bei einem Mc Donalds getroffen. Auf der Hinfahrt war alles wie immer, als wir aus dem Mc Donalds wieder raus sind und ich den Mondi starten wollte, haben alle Tachonadeln ausgeschlagen (okay, Zeichen für fast tote Batterie :S ). Motor startete erwartungsgemäßg nicht. Dann den gelben Engel gerufen und Starthilfe bekommen. Mondi sprung an und nach dem Einschalten von Licht und Heckscheibenheizung blieb er auch an. Am Multimeter waren an den Batteriepolen was um die 13,9 V zu lesen. Der Engel meinte 13,5 V seien normal und die Lima pusht jetzt halt hoch weil die Batterie komplett leer war. Ich also den Motor ein paar Minuten laufen lassen und dann wollte ich los fahren. Keine 100m später ging alles aus und ich bin mit komplett dunklem Mondi gerade noch so auf einen Aldi Parkplatz getrudelt. Lange Rede kurzer Sinn, Abschleppwagen wurde gerufen und jetzt steht der Gute beim Ford Händler ein paar KM weg.

    Jetzt wäre mein Frage. Ist auszuschließen das die Lima einen weg hat? Die Batterie muckt schon seit einer Weile rum, Mondi ist schon vor einer Woche nach dem Starten ausgegangen aber beim Zweiten mal wieder gestartet. Ansonsten würde ich mir am Montag direkt eine neue Batterie kaufen und die vor Ort einbauen, statt mich da nochmal in die Werkstatt schieben zu lassen und mehr Geld als nötig zu zahlen.

    Ich hoffe mir kann jemand helfen. :)
  • könnte genau das sein was reaper (war es glaube ich) und ich schon mal beschrieben haben.

    wenn die batterie eh schon einen weg hat, und so auch wie ich sagte dreck unten drin ist (ist natürlich bleischlamm) kommt es zu plattenschlüssen.

    sprich die zellen können keinen strom mehr speicher (oder nicht mehr lange halten) passiert das jetzt mit mehreren fehlt der saft nach kurzer zeit.
    das ganze kann so weit gehen das die batterie keinen strom mehr durchlässt und der wagen aus geht.

    hoffe das ich alles richtig beschrieben habe, bin kein elektrik experte.
    (vom sinn nicht die rechtschreibung, zweiteres kann ich eh nicht :D )
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • War vorhin nochmal am Auto und habe die Batterie ausgebaut. Da traf mich dann in gewisser Weise der Schlag. Das gute Stück, welche eine original Ford Batterie ist, hat gerade einmal 43Ah. Ist glaube schon ein Wunder dass die bis jetzt gehalten hat ?( Ich habe an anderer Stelle gelesen das normal von Werk aus (also keine verstärkte) eine Batterie mit 60 Ah drinne ist, stimmt das soweit?

    Auf alle Fälle kommt erstmal ne neue rein und dann werde ich mal schauen wie es weiter geht.
  • Ich halte nichts davon eine in die Jahre gekommene, kleine und schon mal Probleme bereitende Batterie wieder zum Leben zu erwecken. Wir wollen doch alle ein zuverlässigen Wagen und das ist keine Lösung. Vor allem da auch noch der Winter vor der Tür steht. Außerdem sind teilweise Folgeschäden deutlich teurer...

    Zum Thema Kapazität und Spargedanke durch Ford... 43Ah in einem "kleinen" Benziner sind durchaus üblich und haben nichts mit Geiz zu tun. An der Stelle sind eben nicht nur Spannung (12V) und Kapazität (43Ah) entscheidend. Moderne 43Ah Batterien können mit Kaltstartströmen zwischen 330 und 470A belastet werden und damit für ein Auto mit der Motorisierung ausreichend.

    Beim anstehenden Wechsel würde ich allerdings auch auf einen Akku mit höherer Kapazität ausweichen. Zum einen wird dieser beim Startvorgang, sprich der größten Belastung für eine Autobatterie weniger beansprucht (da größere Batterien bis 800A Kaltstartstrom vertragen) und zum zweiten ein wenig mehr Reserve vorhanden ist und man auch mal ein wenig länger mit Musik stehen kann ohne sich einen Kopf zu machen :D ...
    Und um Disskusionen vorzubeugen, deine Lichtmaschine kommt mit jeder Lösung klar, egal ob 43Ah oder 80Ah.

    Der Wechsel auf eine 80Ah Batterie kostet bei Ford rund 160,-€ inkl. Einbau.
    Bei eBay gibts gute Batterien für etwa 125,-€ (z.B. )
    Zum Thema Batterie gibt es allerdings hier reichlich informative Beiträge, schau die einfach mal durch
    Beschleunigung ist, wenn die Tränen der Ergriffenheit waagrecht zum Ohr hin abfliessen (Walter Röhrl)
  • Na gut wenns ne neue sein soll. Ist ja auch nicht verkehrt.

    Trotzdem sollen ja diese Pulsladegeräte die Lebensdauer einer Batterie erhöhen. Meines Wissens nach ist ja der Batterietod nur durch die ablagerungen zerstört wird, da sich dann ein kurzschluss bildet.

    Wenn man dem entgegen wirkt, sollte eine Batterie doch fast ewig wie neu sein oder nicht?

    Ich kann übrigens als Batterie den BERGA Power Block empfehlen. Auch nach mehreren kurzstrecken von nur 2 Km, auch bei Minus Temperaturen, hat die Batterie mich nie im Stich gelassen. Dazu hat sie im ADAC Test den ersten Platz belegt.
  • Sollte auch so nicht rüberkommen. Diese Ladegeräte sind super und den Akku ab und an mal so zu pflegen sicher eine gute Idee. Nur Tote und "alte" Batterien können diese nicht mehr zum Leben erwecken. Erst recht nicht vor dem Winter :)

    Die Batterie von Berga ist auf jeden Fall Super!
    Beschleunigung ist, wenn die Tränen der Ergriffenheit waagrecht zum Ohr hin abfliessen (Walter Röhrl)