Nicht nur Schlachtetreffen in 14550

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Orginal oder wenns im Zubehör ne Visteon(ist der OE hersteller glaub) gibt, dann die. 8o :thumbup:

    Der Mondi ist schon ne Diva siehe oben oder Zündsachen beim Benziner... XD <3

    Aber ich muss auch sagen vor meiner Forums Zeit bin auch auch mal liegen gebliebenwegen def. Lima, aber ich glaub da kam ne überholte (Orginale) rein.
    So sagte der Mech das die revidiert werden.. na egal bei uns kommt auch sau viel Spannung und rennt ewig -> also bald wieder zeit zu tauschen :phat:
    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg
  • Ich habe meinem Chef schon gesagt wenn das Thema mal wieder ansteht sagen wir gleich Wartezeit 3 Tage und bestellen die: gebe-shop.de/product_info.php?…f1f4c6e7d6a11a6dbc3f43254
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005

    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • das kommt immer auf das Baujahr vom Mondeo an, jedenfalls beim st220.
    hat man ein FL Modell, geht auch Zubehör, beim vFL geht nur original.

    der grund liegt darin das die Zubehör Lichtmaschinen nur zwei pole im stecker an der lima belegt haben.
    der vFL braucht hier aber alle drei pole.

    warum du allerdings keine ladespannung hattest kann ich nicht ganz verstehen. (vielleicht doch defekt gewesen die Lima?)
    wir hatten nur das Problem das die ladekontrollanzeige dauerhaft an war, trotz 14,2V ladespannung.
    hatte ich im Thema "neues aus der Oase" mal beschrieben als wir das bei einem st220 vFL hatten.

    die dritte Leitung ist hier für die kontrollgeschichte zuständig das die lampe im KI aus geht.
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • naja ich habe ja auch einen vfl und eine lichtmaschine aus dem zubehör. Wurde in einer nacht und nebelaktion kurz vor ladenschluss von kfz teile 24 geholt als ich den st gekauft hatte. Läuft jetzt 2,5 jahre ohne probleme.
    Hersteller weiß ich aber jetzt nicht
  • der Hersteller würde mich interessieren, hier gab es im Zubehör keine lima mit passendem stecker.
    aber gut zu wissen das es anscheinend doch eine geben muß.
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • Der Balljunge hat ein paar Sachen zu erledigen

    Am 11.02.2017 pünktlich um 08.00 Uhr traf ich mich mit Rene aus Potsdam, hier im Forum der User Balljunge.
    An seinem Auto sollten rundum neu Stoßdämpfer verbaut werden. Ein Ölwechsel stand an. Nicht nur am Motor, auch das Getriebe sollte neues Öl bekommen.
    Also erst mal alles auspacken IMG_20170211_103310.JPG Das waren die Schmierstoffe die verwendet werden sollen
    IMG_20170211_103225.JPG Das (außer den Reifen) war das Häufchen Ersatzteile die zu verbauen waren, fehlen aber noch Stoßdämpfer hinten und Stabistützen vorn ;)
    Stoßdämpfer mit Domlager vorn, Stoßdämpfer hinten, beide Spurstangenköpfe, Ölwechsel Motor + Getriebe, und einen Comig-Leaving-Home Beleuchtung sollte installiert werden.

    Also erst mal hoch den Wagen und Öl ablassen sowie Ölfilter ab. Das hat der Rene schon mal übernommen, während ich nach hinten gewackelt bin und die Stoßdämpfer schon mal gelöst habe. Für die oberen Schrauben habe ich eine schöne Verlängerung mit Kreuzgelenk und 15er Nuß genutzt.IMG_20170211_115243.JPG Rene sagte "das ist aber eine "Schönweitwegvonderarbeit" Verlängerung. Tja, wer hat der hat :vain:
    Als Rene Ölablasschraube und Ölfilter entfernt hatte sollte er dann mit helfen hinten die Dämpfer zu wechseln. Mit meiner tollen Verlängerung kam ich dann natürlich nicht mehr an die Mutter um gegen zu halten. Diesen Part übernahm Rene. So war der 1. Dämpfer dann auch recht schnell raus gebaut. Nun den neuen rein, :thinking: hmm, da fehlt doch was. :dash: Die hinteren Dämpfer liegen noch im Keller bei Rene zu Hause in Potsdam. Oh Schreck, was nun. Kein Problem, nimm meine Kiste und düse los. Gesagt getan, so war der Rene dann erst mal über 1 Stunde weg :(

    Aber es gab ja auch für mich allein noch genug zu tun. Ich machte mich dann vorn dabei alles für den Wechsel der Stößdämpfer vor zu bereiten. Ich habe dann auch schon mal den Dämpfer vorn links ausgebaut und den neuen Dämpfer mit neuem Domlager zusammengeschraubt. IMG_20170211_103219.JPG IMG_20170211_103246.JPG Beim Ausbau der Stoßdämpfer ist mir aufgefallen das an der linken Seite die Staubschutzmanschette der Stabistützen defekt war. Da wir die eh abbauen mußten habe ich Rene dann angerfen und ihm gesagt er soll wenn möglich gleich noch 2 neue mitbringen. Das hat er dann auch auf dem Rückweg gleich noch mit erledigt. Als Rene dann wieder zurück war haben wir uns weiter auf das vordere Fahrwerk konzentriert. Ich habe Rene die leidvolle Aufgabe gegeben die Stabistützen vom Stabi ab zu schrauben. Wer das schon mal machen wußte weiß das dies ein Sc.... Job :stopping: ist. Vor allem wenn die Muttern so schön verrostet sind. Aber da wir neue einbauen wollte habe ich kurzerhand die alte Kunststoff Stabistütze "abgerissen"

    IMG-20170211-WA0041.jpg und Rene mußte nur noch die Kugel, die ja am Stabi noch dran war mit der Flex entfernen IMG_20170211_104233.JPG So hat der Rene aber nicht weiter gearbeitet! Es gab natürlich noch eine prima Schutzbrille. Man will ja schließlich nicht einen Funke ins Auge bekommen

    IMG_20170211_105640.JPG IMG_20170211_105010.JPG so geht das am schnellsten :this: IMG-20170211-WA0034.jpgIMG_20170211_110322.jpg

    Dieses war der erste Streich, doch der zweite folgt so gleich (dauert aber ein bischen, habt also etwas Geduld)
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005

    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

    Dieser Beitrag wurde bereits 7 mal editiert, zuletzt von ruderbernd ()

  • Sauberle . Kenn ich von dieser Woche da werden Erinnerungen wach und die

    ruderbernd schrieb:

    "Schönweitwegvonderarbeit" Verlängerung
    hab ich auch in Händen gehabt, nur mussten wir mit Rohr verängern. Hatten nicht gut gefrühstückt :D

    Mal einen Einwand: Ich hab ja diese Woche auch das Getriebeöl gewechselt. Könnte man am Mondeo , nicht auch wie bei anderen Autos, eine magnetische Ablassschraube hinschrauben.
    kam mir beim ablassen so? Eigentlich schon wenn man die passende findet :huh:
    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg
  • Teil 2

    So, die Stabistützen waren jetzt ersetzt. Also hies es die neuen Dämpfer vorn wieder einbauen. Aber da war doch was mit den Domlagern. Mal rach in den Stoßdämpferdom im Fahrzeug geschaut. Abdrücke für die Domlager waren zu erkennen. Tja, die eckigen Klötzer waren innen zu erkennen. Aber war da nicht was das die nach außen zeigen müssen, oder nach vorn?
    Mal Rasch das Board bemüht und dann war alles geklärt. Die Domlager wurden damals nach dem Federwechsel falsch eingebaut. Na dann machen wir es diesmal aber richtig :D

    linke Seite IMG_20170211_104218.jpg beide IMG_20170211_104210.jpg rechte Seite IMG_20170211_104227.jpg Ich habe mal die Pfeile schön weiß nachgezeichnet.

    Ich habe auch noch mit Olaf telefoniert zur Sicherheit, der hatte das noch mal bestätigt mit den Pfeilen und den eckigen Klötzchen wie auf dem Bild zu erkennen. Hier war nun alles zu sehen was es al Markierungen gibt

    Nachdem die Stoßdämpfer vorn wieder an Ort und Stelle waren konnten wir uns ja dann den hinteren Dämpfern widmen. Die waren ja jetzt auch vorhanden :D IMG-20170211-WA0038.jpg
    Die unteren Dämpferschrauben natürlich mit Vorspannung festziehen IMG-20170211-WA0035.jpg

    Da dann Fahrgestellmäßig alles fertig war konnte Rene Öl auffüllen auf Motor und Getriebe. Das ist beim Motor ja kein Problem, aber wie macht man das beim Getriebe? Eine Einfüllöffnung haben wir nicht gefunden :fie:
    Also nehmen wir einfach den RFS Schalter raus :vain: IMG_20170211_131714.JPG Ich habe den Schalter mal markiert. Der befindet sich unter der Batterie :pillepalle:
    Beim 5 Gang kommt man da ja ran ohne irgendwas aus zu bauen, zumindest beim Benziner. Aber hier beim Diesel 6 Gang ist das ja doof. Die lange 22er Nuß die ich hatte war zu lang um dann noch eine Ratsche drauf zu bekommen. Kreuzgelenk ging also auch nicht drauf. Was nun? Ich habe dann einen 22er Maul-Ring genommen, die Ring Seite über den Schalter, den Schlüssel unter der Batterie lang, dann konnte man den schön ein und ausschrauben. Mit einem Trichter mit Schlauchverlängerung ging das Öl einfüllen dann auchg spielend leicht.

    Nun war das Fahrzeug also im Prinzip wieder fahrfertig. Aber was gehört dazu wenn man eine solche Reparatur macht? Na klar, eine Achsvermessung :) Ist ja kein Ding, haben wir ja alles da :vain:
    IMG-20170211-WA0027.jpg IMG-20170211-WA0031.jpg IMG_20170211_141546.JPG IMG-20170211-WA0032.jpg

    Werte Vorderachse vor Einstellung IMG_20170211_140756.JPG beim Stellen IMG-20170211-WA0028.jpg und am Ende fertig IMG_20170211_141559.JPG

    Der kleine Ausrutscher an der HA links Sturz lies sich leider nicht korrigieren. Schraube so fest das ich die nicht lösen konnte :(
    Aber das ist auch nicht soooo schlimm. Ist ja nur ein winziges Müh ;)

    Dieses war der 2te Streich, doch der 3te folgt sogleich
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005

    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

    Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von ruderbernd ()

  • Nachdem ich die Achsvermessung fertig hatte und nach einer Probefahrt (fast) zu Frieden war. sollte es weiter gehen mit Elektrik.
    Ihr fragt euch jetzt sicher warum ich nur (fast) zu Frieden war? Das Fahrzeug zieht ein klein wenig nach rechts, nicht allzu viel, aber es ist bemerkbar. Wir haben uns so geeinigt das Rene erst mal fahren soll, wenn es nicht besser oder schlimmer wird machen wir noch mal eine Vermessung. Zur Not muß dann aber auch hinten noch was erneuert werden. Dann kann man alles grün stellen ;)

    Nun sollte es also an die Coming-Leaving-Home Anlage gehen. Da ging plötzlich die Werkstatttür auf. Der Jens hatte es doch noch geschafft. IMG_20170211_171444.jpg Er mußte am Vormittag die Fahnen für seinen Kegelverein als Bester des Teams bei einem Wettkampf hochhalten :thumbsup:

    Jens war traurig das wir mit den richtigen Sachen schon durch waren. Aber was solls, wir konnten ja nun nicht warten ;)
    Ich habe dann erst mal an meinem Auto geschaut wie ich damals verdrahtet habe. Ich hatte hier im Board mal eine Anleitung eingestellt, die ist leider mit der Boardumstelklung im letzten Jahr verloren gegangen und ich hatte die nicht mehr auf meinen Rechnern gefunden. Aber wie gesagt, es sind ja nur 7 Kabel, die Anlage sollte auch so wie bei mir installiert bei Rene funktionieren. Aber vorher mit Forscan erst mal noch das automatische verriegeln und wiederverriegeln und das Doppelverriegeln bei einmal zu drücken eingestellt denn das wollte Rene so haben. (habe ich bei meinem auch so eingestellt) Dann hat Rene an seinem Auto schon mal die B-Säulen Verkleidung entfernt, ich ein Kabel angebastelt mit Stromdieben (ich weiß, das ist nicht ideal, aber hier fließen ja keine großen Ströme) das Rene dann innen nach vorn verlegt hat. IMG-20170211-WA0024.jpg Dann konnte ich die anderen Kabel alle am Lichtschalter anbasteln IMG-20170211-WA0025.jpg und eine relativ kurze Zeit später war schon Testbetrieb angesagt. Und es funktionierte nicht so wie es sollte. ?( was war falsch? Nebelscheinwerfer vorn leuchtetetn aber hinten ging die Nummernschildleuchte. Eigentlich sollte die NSL leuchten. Noch mal bei meinem kontrolliert, tja, falsches Kabel angezwackt. Kann ja mal passieren :D

    Das richtige Kabel gewählt und dann war es auch so wie es sein sollte. Auf oder zu Knopf drücken, C-L-H geht an für die eingestellte Zeit. Wir haben die maximalen 30 Sekunden eingestellt. Da die Anlage einen Lichtsensor hat auch das noch getestet, funktioniert auch tadellos. C-L-H geht nur an wenn es dunkler ist.

    Hier nch ein paar Bilder der Verkabelung, sieht nicht sehr schön aus aber funktioniert bei mir schon seit fast 2 Jahren tadellos.
    Verkabelung an der B-Säule IMG_20170211_160202.jpg Stecker vom Lichtschalter IMG_20170211_150709.jpg IMG_20170211_150747.jpg
    Die beiden weißen Kabel auf dem ersten Bild sind als Verlängerung für die braunen Kabel gedacht, die senden das Signal der ZV an die C-L-H
    IMG_20170211_160759.JPG

    Ich mache das bei Gelegenheit noch mal etwas genauer bei Bedarf ;)

    Zum Schluß hat der Rene dann noch schnell gemeint wir könnten ja schauen warum die Frontscheibe links nicht heizt. Der Übeltäter war schnell lokalisiert, der Stecker war verschmort. Also Stecker Raus, Quetschverbinder mit selbstabdichtendem Material verbaut, schon erwärmt das die Dinger auch dicht sind und somit war die letzte Baustelle auch erledigt
    IMG-20170211-WA0030.jpg Dabei hat Jens festgestellt das der Pollenfilter mal gereingt werden müsse IMG-20170211-WA0029.jpg

    Zum Schluß gab es noch von Jensens Frau frisch gebackenen Schokokuchen und ein Kääfchen und eine nette Gesprächsrunde.

    Der Tag hat mir viel Spass gemacht. Mal sehen wann wir wieder mal ähnliches machen werden
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005

    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von ruderbernd ()

  • Super Bericht Bernd. Ich bin dir einiges Schuldig und das nächste Mal schmeißen wir den Grill an. Egal was für ein Wetter :lol: und dann lass mich mir was komplizierteres Einfallen &quot;duckundweg&quot; Ich habe da auch schon eine Idee :modo:
    Verheiz deine Reifen, nicht deine Seele!

    Böser Blick - erledigt
    Scheibentönung - erledigt
    Alufelgen - erledigt 235/35 R19
    Fahrwerk - erledigt 55/35
    Shark-Seitenschweller - in Planung
    Kleinigkeiten - in Arbeit
  • Da werde ich mir auch Mühe geben und noch etwas Arbeit für Bernd zu finden. Auf alle Fälle steht ja noch die Hinterachse an und die Undichtigkeit der Ansaugbrücke. Wenn meiner jetzt doch bei mir bleibt, habe ich noch so die eine oder andere Idee. Auf alle Fälle lohnen sich auch für mich die rund 100 km zu Bernd. Vielen Dank nochmal für die letzte Unterstützung.
  • ghostsurfer schrieb:

    Aber warum so kompliziert gearbeitet mit der Coming Home Funktion? Es gibt doch ein prima Plug and Play Modul inkl. Tagfahrlicht , wo man nichts "abzwacken" muss
    Warscheinlich weil es billiger ist. ;)
    Gott schütze mich vor Eis und Wind und Autos die aus Frankreich sind!
  • Küchenchef schrieb:

    ghostsurfer schrieb:

    Aber warum so kompliziert gearbeitet mit der Coming Home Funktion? Es gibt doch ein prima Plug and Play Modul inkl. Tagfahrlicht , wo man nichts "abzwacken" muss
    Warscheinlich weil es billiger ist. ;)
    Da magst du Recht haben, das Modul liegt bei knapp 90€ :D :whistling:
  • ruderbernd schrieb:

    Der kleine Ausrutscher an der HA links Sturz lies sich leider nicht korrigieren. Schraube so fest das ich die nicht lösen konnte
    Aber das ist auch nicht soooo schlimm. Ist ja nur ein winziges Müh
    Typisch ! war bei mir auch auch und der Grund ist perfide. (Werkstatt wollte es nicht riskieren die Schraube abzureißen , verständlich)

    Die Buchse innen am Querlenker wo die Exetnterschraube durch geht ist aus ALU und die verträgt sich nicht mit Stahlschrauben... festgammel...

    Ich mache zum Sommerreifenwechsel neue Buchsen und Schrauben rein mit HA Vermessung . ich werde mal innen einen dünnen Film Kupferpaste versuchen
    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg
  • also Bernd mir fallen da auch noch ein paar kleine Kleinigkeiten ein die mal wieder gemacht werden könnten / müssten / sollten :whistling: :duckundweg
    bei dem kalten Wetter macht draußen schrauben ja mal absolut keinen Spaß *bibber* ;(
    Viele Grüße
    Sascha
  • Neu

    Heute mal ein Schmuckstück auf der Bühne gehabt IMG_20170222_085536_1.JPG IMG_20170222_085543.JPG


    Was soll ich sagen, da ist doch nach knapp über 60 Jahren schon der Endtopf abgerostet? Hat alles keine Qualität mehr was die Amis basteln :D Mein Chef als Schweißer vom Dienst hat sich der Sache mit mir zusammen angenommen. Nach knapp 2 Stunden war dann der Endtopf erneuert. Der Kunde hatte die Teile besorgt, mußten aber angepasst werden. Aber das ist ja kein all zu großes Problem für einen Handwerker

    IMG_20170222_101348.JPG IMG_20170222_101338.JPG IMG_20170222_101622.JPG IMG_20170222_112258.JPG IMG_20170222_112322.JPG IMG_20170222_112328.JPG

    Hier noch ein paar schicke Bildchen von dem Fahrzeug (8,2 Liter V8 stecken da unter der langen Haube)
    IMG_20170222_112917.JPG IMG_20170222_112926.JPG IMG_20170222_112939.JPG IMG_20170222_112952.JPG IMG_20170222_113007.JPG IMG_20170222_113230.JPG IMG_20170222_113218.JPG
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005

    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

    Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von ruderbernd ()