Nicht nur Schlachtetreffen in 14550

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Neu

    Orginal oder wenns im Zubehör ne Visteon(ist der OE hersteller glaub) gibt, dann die. 8o :thumbup:

    Der Mondi ist schon ne Diva siehe oben oder Zündsachen beim Benziner... XD <3

    Aber ich muss auch sagen vor meiner Forums Zeit bin auch auch mal liegen gebliebenwegen def. Lima, aber ich glaub da kam ne überholte (Orginale) rein.
    So sagte der Mech das die revidiert werden.. na egal bei uns kommt auch sau viel Spannung und rennt ewig -> also bald wieder zeit zu tauschen :phat:
    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg
  • Neu

    Ich habe meinem Chef schon gesagt wenn das Thema mal wieder ansteht sagen wir gleich Wartezeit 3 Tage und bestellen die: gebe-shop.de/product_info.php?…f1f4c6e7d6a11a6dbc3f43254
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005

    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • Neu

    das kommt immer auf das Baujahr vom Mondeo an, jedenfalls beim st220.
    hat man ein FL Modell, geht auch Zubehör, beim vFL geht nur original.

    der grund liegt darin das die Zubehör Lichtmaschinen nur zwei pole im stecker an der lima belegt haben.
    der vFL braucht hier aber alle drei pole.

    warum du allerdings keine ladespannung hattest kann ich nicht ganz verstehen. (vielleicht doch defekt gewesen die Lima?)
    wir hatten nur das Problem das die ladekontrollanzeige dauerhaft an war, trotz 14,2V ladespannung.
    hatte ich im Thema "neues aus der Oase" mal beschrieben als wir das bei einem st220 vFL hatten.

    die dritte Leitung ist hier für die kontrollgeschichte zuständig das die lampe im KI aus geht.
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • Neu

    naja ich habe ja auch einen vfl und eine lichtmaschine aus dem zubehör. Wurde in einer nacht und nebelaktion kurz vor ladenschluss von kfz teile 24 geholt als ich den st gekauft hatte. Läuft jetzt 2,5 jahre ohne probleme.
    Hersteller weiß ich aber jetzt nicht
  • Neu

    der Hersteller würde mich interessieren, hier gab es im Zubehör keine lima mit passendem stecker.
    aber gut zu wissen das es anscheinend doch eine geben muß.
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain: