Lautsprecher rauschen?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Lautsprecher rauschen?

      Hallo zusammen,

      ich habe da mal eine Frage an euch. Rauschen eure Boxen auch etwas? Ich habe mir ein China Radio (Pumpkin) mal eingebaut und musste feststellen das es stark rauscht, nur wenn das Radio an ist. Bei Musik hören fiel es nicht auf, nur dann wenn ein Lied zu ende ging oder ein neues ruhig beginnt.
      Daraufhin habe ich mir ein Kenwood 2 Din Radio bei Media Markt gekauft und dieses hat auch etwas gerauscht, zwar weniger als das Pumpkin aber dennoch zuhören. Zum vergleichen habe ich mein altes 1 Din Alpine wieder angeschlossen und siehe da es rauscht nichts. Also das Kenwood wieder zurückgebracht und ein Pioneer genommen. Dieses ist nun auch fest verbaut und rauscht auch noch etwas, aber viel weniger als die anderen beiden, bei leiser Musik ist es gar nicht zuhören. Nur wenn man lauter hört oder auf Pause drückt und steht nimmt man es war. Leider sind die ganzen Radios nicht rausch frei wie mein altes 1 Din Alpine.

      Bevor die ganzen Fragen wegen Endstufe und Co kommen, ich habe alles abgemacht vom Radio, sogar die Endstufe Stromlos gemacht. Zum Testen habe ich aus dem Haus einen Lautsprecher direkt an das Radio angeschlossen, sprich ich bin der Verkabelung vom Auto aus dem Weg gegangen. Es ist auch nicht Drehzahl abhängig, ob Motor an oder aus ist egal.

      Hat einer von euch auch ein Hintergrundrauschen, bzw ein Grundrauschen vom Radio?

      Meiner Meinung nach kann es nicht am Auto liegen, da der LS aus dem Haus der direkt am Radio war auch rauscht.

      Danke für eure Tipps und Rückmeldungen.
    • Das Pioneer erst wenn ich auf USB oder Aux umschalte, wenn ich während ich vom USB Stick abspiele Mute oder Pause drücke ist das Rauschen auch weg. Ist das Gerät einfach nur an, ist nichts.
      Wie gesagt ich habe ALLES gemacht und nur Boxen + Strom am Radio, es lag auf dem Sitz und rauschten. Das Pioneer jetzt weniger aber dennoch hörbar, damit kann ich jetzt leben. Komisch ist nur das mein altes 1 Din Alpine es nicht gemacht hat, in genau der gleichen Situation wie das Pioneer jetzt.

      Zu deiner Frage, ja egal welcher Input.
    • Actros2554 schrieb:

      Weiß nicht, ob es was bringt, aber vielleicht mal eine zusätzliche Masse zum Radio legen.
      Habe ich vergessen zu erwähnen, das hatte ich als erstes Versucht. Sogar ein fliegendes Kabel von der Batterie zum Radio. Gib ich den LS Masse ist Ruhe -> Kurzschluss

      Sonst keine Idee mehr ? Liegt es echt an der Qualität der Radios ?
    • ghostsurfer schrieb:

      Das Pioneer erst wenn ich auf USB oder Aux umschalte, wenn ich während ich vom USB Stick abspiele Mute oder Pause drücke ist das Rauschen auch weg. Ist das Gerät einfach nur an, ist nichts.

      entweder bin ich zu blöd, oder der Satz macht keinen Sinn!

      1) Pioneer erst wenn ich auf USB oder Aux umschalte = daraus folgt, RAUSCHT IM USB/ Aux Betrieb

      2) wenn ich während ich vom USB Stick abspiele Mute oder Pause drücke ist das Rauschen auch weg = Gerät rauscht also nur, wenn du von USB Musik hörst???

      3) Ist das Gerät einfach nur an, ist nichts = wann ist das Gerät denn einfach nur an???


      Kann es sein, dass deine Datenquelle (sprich die Musik vom USB Stick) einfach nicht rauschfrei ist?

      Ein gewisses rauschen, hat man auch in einer hochwertigen Anlage, spätestens dann, wenn man den Lautstärkeregler bis Ultimo dreht.

      Bei einem Radiosignal ist natürlich auch je nach Empfang ein kleines rauschen mit bei. Was ist denn wenn du Musik von CD hörst, am besten eine, von der du weißt, dass sie auf der heimischen Stereoanlage nicht rauscht.
    • kann mir nicht vorstellen das Pioneer rauscht.
      Hatte etliche Pioneer, billig klasse bis premium, alle klangen störfrei bei CD.

      Bei mp3 per stick gab es schon mal ein paar Geräusche aber nur wenn der Regler bei +80%
      Mp3 per CD klang besser da kam erst bei max ein paar Nebengeräusche.


      Ich würde erstmal ne gute CD benutzen und lauschen.


      Wenn es immer noch rauscht, könnte die Zündspule schuldig sein.
      Senior Red,
      Geboren 22.12.2000
      Rente was ist das

    • Alsooooooo,

      @Big Black Car

      zu 1) Korrekt
      zu 2) nein, egal welcher Input, es muss aber spielen!
      zu 3) Das Gerät ist einfach nur an, wenn ich keinen Input gebe, oder nur im Hauptmenü bin

      Ne habe verschiedene USB Sticks probiert und gerne nochmal, wenn ich mein Alpine anschließe ist das Rauschen weg. Es liegt also nicht am Radio oder der Verkabelung.

      @red_caratella

      Das Pioneer ist deutlich besser als das Pumpkin und Kenwood. Aber leider nicht perfekt.
      CD geht nicht, da das Radio nur noch Aux und USB hat.

      Zündspule kann ich ausschließen, die ist erst ca 3 Monate alt.

      Zum Schluss nochmal: Mein altes 1 Din ALPINE rauscht NICHT.
    • Actros2554 schrieb:

      Was passiert denn, wenn du die Antenne mal abziehst? Vielleicht liegt da das Problem?
      War auch schon ab

      Kann es am Radio liegen? Das es einfach so ist ? :D

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ghostsurfer ()

    • Hast du irgendwo blanke Lautsprecherkabel liegen ? Ein Handy in der Nähe? Oder ein separates Navi in der Nähe? Elektronik ist leider was ganz spezielles, aber nicht meine Welt! Sind nur Überlegungen von mir. 8)
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
    • red_caratella schrieb:

      mach mal ein paar Massepunkte sauber, ab und an naschen die sowas auch
      Hab sogar ein fliegendes Kabel von der Batterie direkt zum Radio gelegt. Bringt nichts.

      Ne alles vernünftig verbaut und isoliert... Ich habe mal bei ACR in Oberhausen angerufen, die meinen das sei normal bei manchen Radios. Ich habe denen meine Situation erklärt und er meinte dann, es liegt am Radio. Ich könnte das Pioneer gegen ein Alpine tauschen, aber das mehr Geld investiere ich nicht, da ich mit dem Radio sonst zufrieden bin. :)
    • ghostsurfer schrieb:

      ob Motor an oder aus ist egal
      Also da kann es ja eigentlich nicht von der Zündspule kommen.

      Rauscht es auch wenn die Zündung aus ist, manche Radios kann man ja auch ohne Zündung einschalten, geht dann meistens nach 1 Std. wieder aus.

      Rauschen / Brummen kann immer auch von irgend einem Verbraucher kommen und wenn das Autoradio keine gute Entstörung hat.

      Da hilft eventuell nur ein Test mit gutem externen Netzteil oder Batterie (eventuell auch außerhalb vom Auto wegen Stöstrahlung) dann bist du sicher das es nicht aus dem Auto kommt.

      Da es bei verschiedenen Radios immer anders ist ist dein Alpine eventuell am besten im Netzeingang und gegen Störstrahlung geschütz.
    • Ähem, Marcel hatte doch alles spitzenmäßig und präzise beschrieben.
      Da sind doch Hinweise auf mögliche externe Störquellen dann auch nicht mehr nötig.
      Ich denke, es liegt an einer Kombination von der "Qualität" des Verstärkers und gutem Gehör.
      MK3 TDCI 2.2 BJ 2006 - 380 000 km
    • fiddi schrieb: "Rauschen / Brummen kann immer auch von irgend einem Verbraucher kommen und wenn das Autoradio keine gute Entstörung hat.
      Da hilft eventuell nur ein Test mit gutem externen Netzteil oder Batterie (eventuell auch außerhalb vom Auto wegen Stöstrahlung) dann bist du sicher das es nicht aus dem Auto kommt."

      Rauschen kann niemals von einem Verbraucher oder durch Störstrahlungen verursacht werden. Eine gute Entstörung kann auch nur Störungen beseitigen, aber kein Rauschen.
      Zwischen Rauschen u. Störungen ist nun mal ein himmelweiter Unterschied, auch wenn es sich manchmal sehr ähnlich anhört.
      So wie ghostsurfer es beschreibt, scheint es wohl ein Qualitätsproblem des Gerätes zu sein.