Vorderachse will sich mitteilen - Knarzen bei Last und Schleifen in Kurven

    • Vorderachse will sich mitteilen - Knarzen bei Last und Schleifen in Kurven

      Kurz zum Fahrzeug:
      ST220 B4Y, Baujahr 2004, knapp unter 200.000km. Originalfahwerk + H&R Tieferlegungsfedern. Original Alufelgen. H&R Spurplatten vorne und hinten.

      Schon seit längerem habe ich mit bedenklichen Geräuschen aus der Richtung Vorderachse zu kämpfen. Habe hier schon einige Themen gelesen, bisher jedoch noch nicht von solchen Geräuschen wie meinen.
      Das Geräusch oder besser die Geräusche äußern sich wie folgt:

      Beim los fahren höre ich ein kurzes Knarzen aus der Vorderachse, ebenso wenn ich einparke und vorwärts sowie rückwärts rangiere. Immer dann, wenn der Motor die Kraft beginnt an die Räder zu übertragen. Genau so wenn ich in den unteren Gängen beschleunige und schalte. Kurz nach dem einkuppeln, wenn die Kraft auf die Vorderräder übertragen wird ist dieses kurze Knarzen da. Klingt für mich als würde festes Gummi oder Metall mit starkem Druck auf einander gedrückt werden.
      Sobald ich im Kreisverkehr links einlenke wird es zu einem schleifenden Knarzen, das je nach Lenkwinkel und Geschwindigkeit lauter wird. Vorwiegend in Linkskurven, jedoch heute morgen ist es mir auch aufgefallen, wenn ich fast komplett rechts einlenke taucht es auch auf. Wenn ich komplett einschlage und beschleunige rolle hört man das Knarzen sehr deutlich.

      Zudem merke ich ein leichtes Wummern bei Geradeausfahrten, dass sich mit höheren Geschwindigkeiten in seiner Abfolge verkürzt. Das Wummern ähnelt einem defekten Radlager. Kann es gut vergleichen, da vor dem Austausch das Radlager hinten links ähnliche Geräusche gemacht hat. Wenn man mit offenem Fenster an einer Wand vorbei fährt hört man von draußen eher ein leichtes Schleifen/Knanrzen.

      Nun habe ich nachdem sich genau diese Geräusche von selten bis kaum noch erträglich verschlimmert hatten Mitte 2016 eine neue Antriebswelle Beifahrerseite verbauen lassen. Beide Lager waren ziemlich ausgenudelt. Danach war das Knarzen und Schleifen erst mal weg. Dafür knackte es immer kurz aus Richtung der neuen Antriebswelle beim Rangieren, wenn ich vor- oder Rückwärts gefahren bin, also in dem Moment in dem Kraft auf die Räder übertragen wurde.

      Mein Mechaniker sagte mir, dass es nich weiter schlimm sein dürfte. Also bin ich eine Zeit lang so gefahren. Ohne Probleme. Nun musste ich für den TÜV meine Stoßdämpfer tauschen lassen. Aller vier neu gemacht und dabei weiterhin die H&R Tieferlegungsfedern verbaut. In dem Zuge alle Domlager gleich mit erneuert.

      Nun ist das Geräusch wieder da und ist mittlerweile auch schon weider lauter geworden. Wenn wir den Wagen auf die Bühne nehmen und die Räder drehen, ist sowohl im Geradeauslauf als auch bei starkem Lenkeinschlag nichts zu hören und keine offensichtlichen Schleifspuren zu sehen. Tritt also nur auf, wenn das Fahrwerk belastet ist.

      So gestaltet sich die Fehlersuche natürlich sehr schwierig. Mein Mechaniker konnte bisher noch keine Fehlerquelle finden. Die neue Antriebswelle soll nach den ersten Test auch nicht der Grund sein, ist ja gerade mal ein halbes Jahr alt.

      Vielleicht haben die Experten unter uns ja einen treffenden Tipp für mich.
      Solche Geräuschen aus der Vorderachse machen mich bei jeder Fahrt sehr unsicher.
      Fahre ein Auto tief und breit, tanke viel und komm' nicht weit

      :duckundweg

    • Lukas125 schrieb:

      Beim los fahren höre ich ein kurzes Knarzen aus der Vorderachse, ebenso wenn ich einparke und vorwärts sowie rückwärts rangiere. Immer dann, wenn der Motor die Kraft beginnt an die Räder zu übertragen. Genau so wenn ich in den unteren Gängen beschleunige und schalte. Kurz nach dem einkuppeln, wenn die Kraft auf die Vorderräder übertragen wird ist dieses kurze Knarzen da. Klingt für mich als würde festes Gummi oder Metall mit starkem Druck auf einander gedrückt werden.

      Lukas125 schrieb:

      Dafür knackte es immer kurz aus Richtung der neuen Antriebswelle beim Rangieren, wenn ich vor- oder Rückwärts gefahren bin, also in dem Moment in dem Kraft auf die Räder übertragen wurde.
      Habt ihr mal geschaut ob die A-Wellen Mutter richtig fest sind? Wenn die zu lose sind gibt es dieses beschriebene Knacken. Wenn doller lose könnte es auch knarzen
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Lukas125 schrieb:

      Beim los fahren höre ich ein kurzes Knarzen aus der Vorderachse, ebenso wenn ich einparke und vorwärts sowie rückwärts rangiere. Immer dann, wenn der Motor die Kraft beginnt an die Räder zu übertragen. Genau so wenn ich in den unteren Gängen beschleunige und schalte. Kurz nach dem einkuppeln, wenn die Kraft auf die Vorderräder übertragen wird ist dieses kurze Knarzen da. Klingt für mich als würde festes Gummi oder Metall mit starkem Druck auf einander gedrückt werden.
      da bewegt sich der Motor stark in den Motor halterungen, die mal geprüft?

      Lukas125 schrieb:

      Sobald ich im Kreisverkehr links einlenke wird es zu einem schleifenden Knarzen, das je nach Lenkwinkel und Geschwindigkeit lauter wird. Vorwiegend in Linkskurven, jedoch heute morgen ist es mir auch aufgefallen, wenn ich fast komplett rechts einlenke taucht es auch auf. Wenn ich komplett einschlage und beschleunige rolle hört man das Knarzen sehr deutlich.
      dabei werden die Antriebswellen und das mittellager der rechten welle gefordert.

      Lukas125 schrieb:

      Zudem merke ich ein leichtes Wummern bei Geradeausfahrten, dass sich mit höheren Geschwindigkeiten in seiner Abfolge verkürzt. Das Wummern ähnelt einem defekten Radlager
      deutet für mich wieder auf die a-welle bzw das mittellager

      Lukas125 schrieb:

      Wenn wir den Wagen auf die Bühne nehmen und die Räder drehen, ist sowohl im Geradeauslauf als auch bei starkem Lenkeinschlag nichts zu hören und keine offensichtlichen Schleifspuren zu sehen.
      und auch hier wieder als erster verdächtiger a-welle.
      weil diese auf der bühne eine ganz andere Position einnehmen als im belasteten zustand.

      sollte dein Mechaniker aber auch selber so erkennen und ich gehe mal davon aus das er das auch so geprüft hat?!?!?!?

      ergänz doch mal dein Profil aus welcher ecke du kommst, weiß ja nicht ob ein weg in die Oase, oder zu bernd in frage kommt.
      so nach einer Beschreibung ist es bei solchen Problemen doch eher ein raten.
      ist einfacher wenn man es selber hören und spüren kann.

      ach ja, ein defektes Radlager würde ich auch nicht ausschließen, passt auch zu deiner Beschreibung, eventuell beim einbau beschädigt worden.
      was nicht dazu passt ist das du es vor dem wechsel der Radlager auch hattest.

      Lukas125 schrieb:

      Beide Lager waren ziemlich ausgenudelt.
      oder hab ich das falsch gelesen, und die Radlager vorne sind noch nicht getauscht worden?
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • @ olaf: Bisher wurden die hinteren Radlager gewechselt, ist ja auch kein großer Aufwand. Vorne bisher noch nicht.

      Ich werde die Tage mal zu Ford fahren. Dann sollen die sich gleich mal auf die Suche Richtung Antriebswelle/Radlager machen. Ich hoffe wirklich, dass es nicht die Antriebswellengelenke sind. Denn die rechte Antriebswelle kam vor knapp einem halben Jahr erst neu. Hat trotz Rabatt knapp 500€ bei Ford nur für das Teil gekostet. Das muss ich auf die Schnelle nicht nochmal haben :(
      Fahre ein Auto tief und breit, tanke viel und komm' nicht weit

      :duckundweg

    • Würde jetzt auch eher in Richtung Radlager als AW tendieren.. Und wenn es die welle Wäre müsste irgendwo eine Manschette eingerissen sein? sonst geht jaa da eigentlich nichts kaputt. das äussere Gelenk gibts auch bei SKF zum einzeln austauschen.Normal solltest du ja dann aber Garantie auf deine Welle haben ?

      Mfg
    • Lukas125 schrieb:

      Ich werde die Tage mal zu Ford fahren.
      Na dann pack auch gleich das grosse Portjuche ein. Dann wird dir sicher alles neu gemacht was machbar und teuer ist :D
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Zur Auflösung meines Problems:

      Ich war nochmal bei Ford nachdem die Geräusche immer lauter wurden und ich schon Bedenken hatte damit zu fahren. Ihr Tipp war die Antriebswellengelenke.
      Habe mir aus dem Zubehör einen Satz Radlager vorne und gleich eine neue Radnabe bestellt und heute in einer freien Werkstatt einbauen lassen. Die Kosten für die Fehlersuche bei Ford wollte ich mir sparen. Und siehe da wieder das selbe wie vorher, auf der Bühne konnte niemand großartiges Spiel im Radlager vorne rechts feststellen. Also Rad runter, Bremssattel runter, Spurstangenkopf aus der Führung genommen und die Antriebswelle aus der Nabe gezogen und siehe da, plötzlich hatte das Radlager ziemliches Spiel das von gut hörbarem Knacken begleitet wurde.
      Also neues Radlager vorne rechts + neue Nabe verbaut und schon war Ruhe.
      Ein defektes Radlager muss also nicht immer die typischen Geräusche von sich geben.

      Vielleicht hilft das ja anderen Mitgliedern weiter, falls sie ähnliche Geräusche aus Richtung Vorderachse vernehmen ;)
      Fahre ein Auto tief und breit, tanke viel und komm' nicht weit

      :duckundweg

    • genau so sieht das vorne aus, mit der anteibswelle wird das lager gespannt.
      die vorderen Radlager haben selten spiel im verbauten wenn sie defekt sind.
      das sollte eine gute Werkstatt aber auch wissen.

      hauptsache dein Problem ist gelöst.
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • Ja bei mir ist ja grad auch Reperaturzeit

      Und da die die Km auch spuren bei den Radlager Vorne hinterlassen

      Lukas125 schrieb:

      Zudem merke ich ein leichtes Wummern bei Geradeausfahrten, dass sich mit höheren Geschwindigkeiten in seiner Abfolge verkürzt.
      ich dachte auch eigentlich immer das merkt man eher beim Kurven Fahren. Aber trifft auch genau zu bei mir

      Zumal das Zwischenlager schon neu ist !

      Lukas125 schrieb:

      Also neues Radlager vorne rechts + neue Nabe verbaut und schon war Ruhe.
      Ein defektes Radlager muss also nicht immer die typischen Geräusche von sich geben.

      Vielleicht hilft das ja anderen Mitgliedern weiter, falls sie ähnliche Geräusche aus Richtung Vorderachse vernehmen
      Tut es :thumbsup:

      nyuma schrieb:

      die vorderen Radlager haben selten spiel im verbauten wenn sie defekt sind
      Tja , aber die Werkstätten, nene da müsste Spiel sein , da ist nix -> ist i.O . Wobei die Mechaniker auch keinen Röntgenblick haben ;)




      Ein Schönes Beispiel für Andere , was man findet, wenn man ein bisschen rumstöbert. 8o :thumbsup:

      Den Rest hab ich hier gelesen Radlager evtl. vorne defekt?
      und mich bestätigt


      Der Fall ist für mich klar ;) Radlager werde ich neu machen lassen , hab ja 2 Eratz Schenkel da 8)
      und zumal die KM Zahl als Indiz diese These stützt :!:
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg
    • Hast Du denn auch die Domlager mal angesehen?

      Deine Geräusche erklärt es nicht, aber das Knacken.
      Hatte bei mir auch alles mögliche gewechselt und bin auf die gekommen (siehe Bild, und da schau mal die Höhe der beiden und den Winkel an wie die Buchesen stehen /links alt, rechts neu).

      Nach dem Tausch war Ruhe mit Knacken.

      Ich hab die selbe Kombi wie Du mit den Federn, nur eben die Bilstein-Dämpfer drin.

      Ich denke es kommt daher, da die Ford-Federn etwas gebogen sind, damit es am Wälzlager und Domdämpfer wieder parallel aufliegt, und das haben die Eibachs nicht.
      Dateien
      • IMG_4275.JPG

        (379,17 kB, 10 mal heruntergeladen, zuletzt: )
    • sc976 schrieb:

      Hast Du denn auch die Domlager mal angesehen?
      meinst du mich ? Wenn ja meine Story ist hier Stoßdämpfer kaputt??? und der Schuldige ist eher der Dämpfer ;)

      Ansonsten sollte dieser Beitrag 11 nur als Veranschauung dienen, dass Probleme und Fehler oft die selben sind. Ich kann dann in Ruhe nun die Radlager neu pressen und später einfach nur den Achsschenkel wechseln :thumbsup:

      ps schönes Bild 8o , mein orginal Domlager war nach 385tkm auch platt wie ne Flunder ;)
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg