Aquarium's Mondeo

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Hooey24 schrieb:

    5% Toleranz finde ich völlig okay. Außerdem tankst du ja auch nicht immer genau gleich voll.
    Also ich kenne das anders :D Aber naja muss ich wohl mit leben :P

    Hier noch zwei Bilder :)
    racetracker_4062581_59121.jpgracetracker_4063805_59119.jpg
    Er gllänzt so schön, macht sich der Detailer doch bemerkbar :love:
  • Neu

    So
    Gestern war ich bei @nyuma in der Oase :)
    20180413_135823.jpg
    Eigentlich wollte ich meine Handbremse nachstellen und meine Türen auf der Beifahrerseite einstellen. Aus beiden Sachen wurde dann aber nichts, weil ich den DEKRA Bericht falsch interpretiert habe und ich bei den Türen zu empfindlich war :D
    Da mein KI nun schon das zweite mal ausgefallen war, hat Olaf mal den Fehlerspeicher ausgelesen. Dort kam dann eine Spannungsunterversorgung von unter 9,6 Volt zum Vorschein. Die Batterie ist aber eigentlich in Ordnung. Da hatte ich hier auch schon mal eine Video unter last gepostet. Ich werde demnächst mal den Steker vom KI überprüfen. Mir wurde gesagt, dass ich mit meinen schlanken Armen gut an den Stecker ran kommen soll :phat:
    Wer da noch einen Tipp für mich hat gerne her damit :) Es war beide male auf der Autobahn, bei eingeshaltetem Tempomaten, mit leichter Steigung bei 115 km/h. Alle Zeiger schlugen aus, alle Lämpchen gingen an (und wieder aus) und der Tageskilometerzähler, wie auch der BC haben sich zurückgestellt.


    Leider kam dann noch ein IMRC Fehler zum Vorschein ;( Da wurde Olaf dann etwas neugierig und wollte wissen wie das Ding aussieht und wo genau es sitzt (Die ST haben das ja nicht). Also Deckel auf und Verkleidung ab. Keine 30 min später saß das Teil dann wo anders :D Dabei kamen dann noch zwei poröse Schläuche zum Vorschein. Einmal der für die Getriebeentlüftung und der Ansaugschlauch zwischen Luftfilterkasten und Drosselklappe, die dringend mal sauber gemacht werden muss. Danke auch für den Tipp :thumbsup:
    20180413_155530.jpg
    Ich hoffe, dass es sich nur um einen sporadischen Fehler gehandelt hat, weil es einfach mal zu heiß geworden ist und es nun Ruhe gibt...

    Vielen Dank nochmal, war wie immer sehr nett, auch die Plauderei :P Komme ganz bestimmt nochmal :)

    Liebe Grüße

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Aquarium ()

  • Neu

    in der tat hatte ich so ein IMRC vorher noch nicht gesehen.
    da muß man die Gelegenheit ja nutzen und sich sowas mal ansehen.
    wenn wir das ganze dann schon mal frei gelegt hatten, warum dann nicht gleich an einen anderen ort verfrachten wo es kühler ist?!?

    mit deinen Türen stellst du dich wirklich ein wenig arg an.
    de spaltmaße unauffällig und schließen tun sie auch sauber, wenn auch nicht ganz so leicht wie auf der linken seite.
    müssen vielleicht mal öfter benutzt und vor allem mal gefettet werden :D ^^

    hat soweit ja auch alles gut geklappt. ;)
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • Neu

    nyuma schrieb:

    wenn wir das ganze dann schon mal frei gelegt hatten, warum dann nicht gleich an einen anderen ort verfrachten wo es kühler ist?!?
    So ist es :)

    nyuma schrieb:

    mit deinen Türen stellst du dich wirklich ein wenig arg an.
    Kann nicht sein :duckundweg
  • Neu

    Wie man auf dem Bild oben schon sehen kann, sitzt es zwischen Dom und Bremskraftverstärker. Es ist einfach mit Kabelbindern befestigt. Man muss den originalen Kabelbaum aber "öffnen" (die Ummantelung), weil da das Kabel für die Lambda mit drin ist. Dann kann man den Seilzug inkl. IMRC (nicht versuchen abzumachen) und den Stecker nach hinten führen. Man muss ein wenig aufpassen, dass die Kabel später zb nicht an der Riemenscheibe schleifen. Also schön ein wenig mit Kabelbindern fixieren :)
    Dateien
  • Neu

    So
    Ich muss hier wirklich mal meinen Lob an dieses Auto aussprechen. Ich bin seit Ostern fast 3500 km mit dem Mondi unterwegs gewesen. Für meine Verhältnisse ist das sehr viel. @Maurice lacht mich jetzt bestimmt aus :rofl:
    Er macht das Reisen mit seiner unheimlichen Laufruhe, dem super komfortablen Fahrwerk und den echt bequemen Sitzen, einfach sehr angenhem. Auch die Niveaudämpfer sind wirklich klasse, beladen und mit kleinem Hänger schaukelt er sich nach ein paar km hoch und man hat wieder guten Federweg. Nicht mal im Insignia von meinem Vater fühle ich mich so wohl und trotz der AGR (Aktion gesunder Rücken) zertifizierten Sitze bekomme ich dort schmerzen, da die Sitzfläche einfach sehr hart ist. Gut etwas weniger Fahrgeräusche hat der schon.
    Dazu kommt, dass er einfach ohne Ende Platz hat und falls der mal zu knapp werden sollte, hängt man einfach noch wietere 1800 kg hinten dran. Auch der Verbrauch geht echt klar. Rechnet man mal die Fahrten mit unserem großen Wohnwagen und dem Pferdeanhänger heraus, komme ich auf gute 9,5 Liter. Da kann man sich echt nicht beschweren.
    Ich hoffe, dass er mich noch viele weitere Kilometer begleiten wird und er in guter Verfassung bleibt :) Als nächstes sind jetzt die Bremsen der HA an der Reihe. Bestellt sind die Teile schon mal :)

    Liebe Grüße
  • Neu

    Ein gutes Beispiel, warum ich diese Forenspezifischen Abkürzungen hasse: was hat die Abbgasrückführung (wessen Abgsase überhaupt?) mit der Aktion gesunder Rückend von Opel zu tun?
    Ist es da von Vorteil, wenn man wie in meinem Mondeo ST perforiertes Leder hat oder braucht man dazu unbedingt die belüfteten Sitze?
    "Man kann ein Auto nicht wie ein menschliches Wesen behandeln, ein Auto braucht Liebe" (Walter Röhrl)