Mondeo 1,8 16v nimmt kein Gas mehr an... Bitte helft mir

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Patrick4939 schrieb:

    andere sind vielleicht nicht so belehrungsresistent und schätzen die Erfahrung?!
    Meinst du vielleicht ich hätte keine Erfahrung? Wenn hier jemand belehrungsresistent ist, dann vielleicht du und andere.

    mrberni schrieb:

    Oder auch welche mit NGK-Aufdruck (selbst gesehen)

    Natürlich, denn es sind ja NGK-Kerzen. Der Aufdruck auf dem Isolator spielt da keine Rolle, die Kerzen sind identisch.
    Fuhrpark
    Mondeo MK3 BWY 1.8 92kW 12/03
    Focus MK1 DBW 1.8 TD 66KW 10/00
    Capri MK1 ECJ 1.3 XL 39KW 11/70
    GL1000 K1 GL1 60KW 08/76
  • GL76 schrieb:

    NGK_Kerzen sind aber keine Fremdzündungsteile, sondern die ab Werk von Ford verbauten.
    ich hab auch langsam keinen bock mehr.


    GL76 schrieb:

    Meinst du vielleicht ich hätte keine Erfahrung? Wenn hier jemand belehrungsresistent ist, dann vielleicht du und andere.
    genau darüber würde ich mir mal Gedanken machen. ;)

    so langsam könnt ihr einbauen was ihr wollt, jammert dann aber nicht rum wenn es nicht rund läuft.
    und erwartet dann keine hilfe von denen die es immer gesagt haben.
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • Vor allem weil es überhaupt keinen Grund gibt welche im Zubehör zu kaufen wenn der Satz orginale für knapp 32€ zu haben ist. Am Preis kann es dann ja nicht liegen.
    Gott schütze mich vor Eis und Wind und Autos die aus Frankreich sind!
  • Hier nochmal im Bild für alle Ungläubigen:



    Was lesen wir da?
    NGK Laser Platinum.
    PTR6D-13G JAPAN (im Metall eingestanzt, etwas schlecht lesbar)

    Ich hoffe, damit ist das geklärt.

    Küchenchef schrieb:

    Vor allem weil es überhaupt keinen Grund gibt welche im Zubehör zu kaufen wenn der Satz orginale für knapp 32€ zu haben ist.

    Das war hier nicht die Frage. Ich habe lediglich darauf hingewiesen, dass die NGK-Kerzen Originalteile sind. Bosch, Beru, Champion, Denso oder was auch immer sind keine Originalteile.
    Fuhrpark
    Mondeo MK3 BWY 1.8 92kW 12/03
    Focus MK1 DBW 1.8 TD 66KW 10/00
    Capri MK1 ECJ 1.3 XL 39KW 11/70
    GL1000 K1 GL1 60KW 08/76
  • du willst es einfach nicht kappieren, es hat nie jemand bezweifelt das die motorkraft von NGK sind.
    die aus dem Zubehör sind aber andere, glaube es oder lass es bleiben.

    und nun gibt endlich mal ruhe mit dem Thema.
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • Die ngk von Ford bekommst nicht zu kaufen.

    Du kannst gerne mal bei ngk eine Anfrage stellen.
    Du wirst mit etwas hoffen das Datenblatt bekommen.
    Dann kannst du es gerne vergleichen.

    Aber allein das die Ford Kerze 30tkm längere Intervall hat als die normale ngk, würde ich die kaufen.

    Denn jeder der schon mal nur Kerzen machen wollte kennt es, plötzlich bockt der Wagen weil ein Kabel dabei kaputt gegangen ist.
    Also gehe ich so wenig wie möglich an die Zündung.
    Senior Red,
    Geboren 22.12.2000
    Rente was ist das

  • Patrick4939 schrieb:

    Dann fällt es dir sicher nicht schwer, das zu dokumentieren...?!
    Natürlich nicht. Ich habe nämlich bei NGK nachgefragt.

    Auszug aus der Antwort von NGK:


    Wenn auf der Kerze unsere NGK Bezeichnung eingestanzt ist dann ist diese Motorcraft aus unserem Haus. Eine PTR6D-13G gibt es nur in einer Ausführung und Qualität ob da jetzt Motorcraft drauf
    steht oder NGK.
    Fuhrpark
    Mondeo MK3 BWY 1.8 92kW 12/03
    Focus MK1 DBW 1.8 TD 66KW 10/00
    Capri MK1 ECJ 1.3 XL 39KW 11/70
    GL1000 K1 GL1 60KW 08/76
  • Hallo! Ich habe leider genau das selbe Problem das keine leistung mehr da ist.
    Ich habe einen 2002 BWY 1,8 110PS mit 213.000km Gaszug.
    Was ich jetzt schon getan habe:
    - KAT mit Nachschaldämpfer gewechselt (gebraucht)
    - Benzinfilter gewechselt
    - mal mit Super Plus betangt ( da ging er etwas besser)
    - ohne Endschaldämpfer gefahren
    - Luftfilterkasten vom Ansaugrohr getrennt (das vor dem Filter)
    -elektroden Abstand der Zündkerzen überprüft
    - Zündspule ist ca. 2 Jahre alt
    Es hat aber bis jetzt alles nichts geholfen und meine Frau Muße jeden Tag 90km fahren.

    Bei uns ist es auch so wenn man ihn Startet läuft er ganz nurmal und wenn er dann runter regelt hat er einen unrunden Leerlauf, also es geht dann hoch und runter mit der Drehzahl.
    Kann denn da schon wieder die Spule defekt sein? Er fährt auch auf gerader Strecke ziemlich nur mal aber sobald ein Berg kommt kann es sein das man bis auf den 2 und wenn es ganz steil wird sogar in den 1gang Schalten muß.

    Hoffe auf eure Antworte!
  • werira schrieb:

    Kann denn da schon wieder die Spule defekt sein?
    Können kann das schon. Wenn es keine OE Spule war ist der Verdacht darauf sogar noch höher :D Empfehlung beim Mondeo: Immer OE Ford Teile für die Zündung nutzen.

    Aber außer der Spule gibt es ja noch mehr, was ist mit Kerzen und Kabel? Ist das alles i.O?

    Ruckelt die Kiste beim beschleunigen?
    Fehlercodes schon mal ausgelesen?
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • werira schrieb:

    hat er einen unrunden Leerlauf, also es geht dann hoch und runter mit der Drehzahl.
    Das klingt doch nach Nebenluft.

    Zum testen brauchst du eine Nebelmaschine. :D
    Oder du fängst erst mal mit einer Sichtkontrolle der Unterdruckschläuche an.

    .......................
  • der unruhige leerlauf paast wirklich genau zu nebenluft.
    das schein der eine fehler zu sein.

    das mit kaum leistung bei last passt dazu aber nicht.
    von daher vermute ich das es nicht nur ein fehler ist der hier vorliegt.

    der zweite könnte viele gründe haben.
    angefngen von dem was bernd schon gesagt hat.
    hier warten wir mal auf rückmeldung vom TE, besonders auf die fehlercodes.

    weiter könnt hier ein kat der fehler sein (eventuell pech gehabt mit dem gebrauchten)
    was ich zunächst aber vernachlässigen würde.

    ein defekter LMM würde auch ganz gut zu den beschriebenen fehlern passen.
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain: