Auskuppeln und Abfallen der Drehzahl in den Leerlauf

    • Auskuppeln und Abfallen der Drehzahl in den Leerlauf

      Jetzt wo es kälter wird habe ich hier ein neues Phänomen festgestellt - ich kann es nicht reproduzieren.

      Beim Auskuppeln wenn der Wagen noch fährt z.B. mit 50 km/h sackt die Drehzahl nicht gleich in den Leerlauf ab sondern hält sich noch bei etwas über 1000 rpm - definitiv also nicht er um ca. 100 rpm leicht erhöhte Leerlauf kurz vor dem Stehenbleiben sondern definitiv über 1000 rpm - mal sind es auch gerne 1200 - 1500 rpm wenn es über 50 km/h sind.
      Das passiert egal ob der Motor warm oder kalt ist und ist auch unabhängig davon ob ich gerade beim Beschleunigen, gleichmäßigem Fahren oder schon vom Gas herunten bin.
      Wenn ich den Gang ohne Kupplung während der Fahrt rausnehme ist mir schon klar, dass die Drehzahl oben bleibt, da ja das Signal vom Kupplungspedal fehlt. Der Schalter am Kupplungspedal funktioniert, da der Tempomat auch sofort beim Betätigen der Kupplung ausgeht.
      Fehler sind keine im System abgelegt und er macht es erst jetzt seitdem die Außentemperatur kälter ist.
      Alle Filter sind vor ca. 7000 km gewechselt worden.
      Hab gestern auch extra mal Ultimate getankt um den billigen Fusel als Fehlerquelle ausschließen zu können. Gefühlt ist der Rauchauswurf beim starken Beschleunigen weniger geworden, muss ich aber heute wenn es windstill ist nochmals kontrollieren.

      Gehört das so mit der Drehzahl? Oder kündigt sicher hier LMM oder Injektoren an? Injektoren samt Hochdruckpumpe wurden aber bereits vom Vorbesitzer vor rund 30.000 km in einer Ford Werke getauscht...
      Vom Verbrauch her nicht auffällig - zwischen 5,8 und 6,3 l/100 km je nach Verkehrslage - jetzt im Winter eher 6,0 - 6,3. Beim letzten Tank hatte ich 400 km Autobahn mit 150-160 km/h dabei und es waren auch nur 6,2 auf 100 km. Würde mal meinen die Injektoren tun wie sie sollen. Kaltstartverhalten ist super, ist sofort da auf allen 4 Töpfen, schüttelt sich maximal 2 Sekunden was bei der Motorleistung von 167.000 km durchaus OK ist.

      Es ist ein 2.2 TDCi Euro3 also nicht überwachtes EGR und unterdruckverstellter Turbo.

      Hab leider kein passendes Thema gefunden wo ich mich dazuhängen kann, habe jetzt schon gut 3 Stunden jede Menge Threads gelesen...
      Am Plan steht definitiv im Frühjahr AGR und Ansaugbrücke reinigen und AGR gleich dicht machen.

      Vielen Dank schon mal für euren Input.
    • hartundweich schrieb:

      Am Plan steht definitiv im Frühjahr AGR und Ansaugbrücke reinigen und AGR gleich dicht machen.
      Das würde ich vielleicht mal vorziehen und sofort machen! Sollte da viel Siff zu finden sein, kann es ja sein, das dein Turbo etwas Öl durchjagt und der Motor das dann noch verbrennt, daher die erhöhte Leerlaufdrehzahl. Ist nur eine theoretische Überlegung von mir, habe das selber noch nicht gehabt! :thumbup:
    • Moin

      Meiner, Bj 2004, 211tsd km, 2.0 TDCI, hat das 'Drehlzahlwabern' auch. Wenn er ausgekuppelt rollt und ich Gas gebe, hängt er auch überm Standgas.

      Beispiel: Er rollt und ich lasse den Motor auf 2000 bis 2500 1/min aufheulen, dann fällt die Drehzahl zunächst auf 1400 bis 1600 1/min und wenn ich dann das Kupplungspedal trete, fällt die Drehzahl wieder auf Standgas.

      Dein Problem hört sich so an, als wenn du das Gas beim Schalten nicht nicht ganz wegnimmst. Wenn mein Fuß beim Schalten mal wieder zu schwer aufen Gaspedal liegt, dann dreht er bei etwa 1000 bis 1100 1/min bis ich die Kupplumg nochmal trete.

      Gruß
    • Moin Zusammen,

      ich würde den Kupplungsschalter nicht direkt ausschließen. Meiner zeigte das gleiche Verhalten. Nach Tausch des Schalters war das Phänomen weg.

      Du kannst es einfach testen:
      Wenn du auskuppelst und die Drehzahl konstant bleibt, tritt mal kurz auf die Bremse. Wenn dann die Drehzahl abfällt, liegt der Fehler im Kupplungsschalter.

      Gruß
    • Kann definitiv ausschließen dass ich noch am Gas stehe beim Auskuppeln. Auch wenn der Fuß weg ist und der Dicke schon die Schubabschaltung aktiv haben sollte und ich kuppel dann aus kann es sein, dass er mal noch auf 1100 Umdrehungen rumtourt bevor er runter kommt.
      Bilde mir aber ein jetzt nach knapp 100km mit dem Ultimate ist es besser geworden. Muss heute Abend mal den Beschleunigungsrauchtest machen - heute im Früh im Stau gestanden da gabs leider keine Möglichkeit dazu.
      AGR ist auf alle Fälle ein Fixstarter - mangels Garage ist es mir im Freien definitiv zu kalt dafür das jetzt im Winter zu machen.
      Ich erwarte mir vom AGR abdichten und Reinigung von AGR und Ansaugbrücke defintiv ein besseres Ansprechverhalten in den unteren Drehzahlen. Mein alter 2.8er Chrysler Voyager CRD war vom Stand weg im Leerlauf wesentlich drehfreudiger als der 2.2er Mondeo obwohl der auch nur 4 Zylinder hatte.
      Ich nehme mal an wenn das AGR dicht ist wird er von unten raus auch besser ansprechen weil er nur frische Luft zum Atmen kriegt.
      Öl durch den Turbo ziehen kann ich mir nicht vorstellen, dazu müsste es blauer rauchen. Sowas hatte ich schon mal bei einem Toyota... aber das war schon krass - 1 Liter Öl auf 100km...
      Das was mir jetzt nach 6.000km seit dem Ölwechsel fehlt verschwitzt er an diversen Dichtungen und ist vernachlässigbar. Weil fast nicht feststellbar am Ölmessstab.
    • hartundweich schrieb:

      sondern definitiv über 1000 rpm - mal sind es auch gerne 1200 - 1500 rpm
      Drehzahlerhöhung beim rollen ist normal, geht bei meinem aber genau auf 1000 min-1.
      1200 - 1500 min-1 ist aber ganz schön hoch, da passt sicher was nicht.

      .......................
    • jelu1a schrieb:

      1200 - 1500 min-1 ist aber ganz schön hoch, da passt sicher was nicht.
      Das ist auch nur die Ausnahme. Hab gestern nochmal getestet: ohne Kupplung Gang rausnehmen bleibt die Drehzahl bei ca. 1200 - 1500 rpm und sackt langsam ab - sobald ich aber im Leerlauf in dieser Situation auf die Kupplung trete ist sie runter auf 800.

      Wenn etwas nicht passen sollte müsste man das ja eigentlich bei der Abgasuntersuchung hoffentlich sehen - die ist eh bald fällig und wird im Dezember gemacht.
    • Actros2554 schrieb:

      wir haben erst Herbst!!!
      Aber trotzdem Minustemperaturen - und Weicheierei darf ich mir bei meinem Hund nicht erlauben - der belgische Schäferhund hat nix gegen schlechtes Wetter - der Depp schläft auf der Terrasse im Regen auf den kalten Fliesen und hat kein Problem mit 2 Stunden spazieren gehen egal bei welchem Wetter... und wenn er das nicht kriegt wird er mitunter unausstehlich :)
    • hartundweich schrieb:

      mangels Garage ist es mir im Freien definitiv zu kalt dafür das jetzt im Winter zu machen.


      ...der belgische Schäferhund hat nix gegen schlechtes Wetter
      Dann lass den Hund am AGR basteln. ;)


      Was meiner jetzt bei dem Wetter macht, ist, im Stand die Leerlaufdrehzahl auf 800 - 850 min-1 zu halten, auch wenn er warm ist. Ich vermute mal, dass es am erhöhten Strombedarf liegt.

      .......................
    • sf169 schrieb:

      Sobald das Auto rollt sollte der Leerlauf etwas erhöht sein:
      - Servolenkung versorgen
      - Genug Strömlinge fürs ABS/ESP bereit halten
      Ja das ist mir bekannt - habe dazu ja schon einmal im Forum nachgefragt. Habs mal mit Torque damals überprüft - von 880 fällt sie dann auf 820 ab wenn er steht. Aber bei rund 1.000 rpm - 1.200 rpm scheint mir doch etwas hoch zu sein.
      Aber kurzes Update: der Ultimate Sprit dürfte ihm gut tun - es wird weniger... evtl macht das Zeug die Injektoren sauber? Mir kommt auch vor weniger Beschleunigungsrauch im Rückspiegel zu sehen.


      jelu1a schrieb:

      Dann lass den Hund am AGR basteln.
      Ich werde ihm das heute Abend vorschlagen und Werkzeug in die Pfoten drücken... mal sehen ob das was wird :)
    • Das mit den Werkzeugtaschen am Hund ist aber ein praktische Idee - ich suche eh immer mein Werkzeug.... kaum hatte ich es in der Hand und mal kurz weggelegt hat es sich auch schon aus dem Staub gemacht und ich suche dann oft 10 Minuten einen Gabelschlüssel den ich vor 3 Minuten in der Hand hatte...
    • tg201 schrieb:

      Moin Zusammen,

      ich würde den Kupplungsschalter nicht direkt ausschließen. Meiner zeigte das gleiche Verhalten. Nach Tausch des Schalters war das Phänomen weg.

      Du kannst es einfach testen:
      Wenn du auskuppelst und die Drehzahl konstant bleibt, tritt mal kurz auf die Bremse. Wenn dann die Drehzahl abfällt, liegt der Fehler im Kupplungsschalter.

      Gruß
      Bei mir ist der Fall auch so, wenn ich nach dem Auskuppeln kurz die Bremse trete, fällt die Drehzahl auf 7-800 Umdrehungen.
      Wenn der Kupplungsschalter deffekt sein sollte, wo bitte liegt er und kann ein Laihe ihn austauschen????
      Bitte kleine Anleitung wenn möglich mit Bildern

      DANKE
    • joannis125 schrieb:


      Wenn der Kupplungsschalter deffekt sein sollte, wo bitte liegt er und kann ein Laihe ihn austauschen????
      Bitte kleine Anleitung wenn möglich mit Bildern
      Der ist oberhalb vom Kupplungspedal angebracht. Dafür musst du zunächst die Filzabdeckung unter der Lenksäule abmachen. Dann solltest du den sehen können.

      Der Austausch ist nicht schwer, solange du gelenkig bist und Geduld mitbringst.

      Bilder hab ich keine......

      Gruß