Sicherung Front Scheibenwischer brennt durch (Heckwischer, Wischwasserpumpe und Fernlicht ohne Funktion, Sicherungen sind OK)

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Sicherung Front Scheibenwischer brennt durch (Heckwischer, Wischwasserpumpe und Fernlicht ohne Funktion, Sicherungen sind OK)

    Hallo zusammen,
    ich benötige Ünterstützung bei der Fehlersuche, Problem wie folgt:
    Monedo Abends abgestellt, alles hat funktioniert. Am nächsten Tag losgefahren, Front-, Heckwischer, Scheibenwaschanlage und Fernlicht ohne Funktion. Hab mir dann mal die Sicherungen angeschaut und festgestellt, dass die Frontscheibenwischersichersicherung durch war. Sicherung ersetzt, alle Verbraucher ausgeschaltet, Zündung an und Sicherung ist sofort wieder durch!! Wer kann mir Tipps geben?
    Was mir nicht einleuchtet, warum Front-, Heckwischer, Scheibenwaschanlage und Fernlicht nicht funktioniert!
    VIELEN Dank schon mal!,
  • Wenn jeder Verbraucher ne einzelne Sicherung hätte, würde der Sicherungskasten wohl einmal quer von rechts bis links durchs ganze Auto gehen...

    Wischer in Endposition? Schalter auf 'aus'? Normal sollte da nur bei 'Zündung an' auf keinem der Kreise Strom sein, demnach auch nix die Sicherung fliegen lassen.


    Schwarz ist bunt genug.

  • Heckwischer (15A) und Fernlicht (7,5A) sind gesondert abgesichert.
    Wischer befinden sich in Endposition und beim einschalten der Zündung sind alle Schalter in aus Stellung.
    Die Frontscheibenheizung funktioniert.
  • Und die Sicherungen fliegen sofort bei "Zündung an"?!

    Ich sehe grad, Sicherungen sollen ja ok sein...

    Gibt's die Möglichkeit mal einen anderen Hebel dranzustecken? Focus MK1 paßt auch. Sollte dann aber halt auch mit Heckwischer-Funktion sein.

    Ansonsten bleibt dir wohl nur messen an den Verbrauchern, ob was ankommt.


    Schwarz ist bunt genug.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Patrick4939 ()

  • Mein lieber mondo Axel.
    Es wäre sehr hilfreich wenn du dein Profil ausfüllen würdest, dann könnte man auf einen Blick sehen was du genauer für ein Fahrzeug hast.
    Ich hätte Schaltplan zur Verfügung und könnte da auch mal rein schauen und versuchen eine Lösung für dich zu finden, aber so will ich nicht erst anfangen lange zu rätseln über Motorversion usw.
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • Patrick4939 schrieb:

    So Sachen wie Wischer vorne und hinten, sind in der Tat völlig motorunabhängig.
    Das stimmt wohl, aber....
    Ein vernünftig ausgefülltes Profil kann ja trotzdem nicht schaden, oder?

    Welche Sicherung ist die die kaputt geht, bitte die genaue Nummer. Es gibt einige Sicherungen die weiter "vorgeschaltet" sind und dann mehrere "Unterstromkreise" versorgen, oder wie hier Relais für andere Funktionen.
    Wenn es die F94/20A ist, dann ist es kein Wunder das der Heckwischer auch nicht geht ;) Das ist dann nämlich auch die Spannungsversorgung fürs Heckwischerrelais und Wischwasserpumpe :D


    Patrick4939 schrieb:

    Wischer in Endposition? Schalter auf 'aus'? Normal sollte da nur bei 'Zündung an' auf keinem der Kreise Strom sein, demnach auch nix die Sicherung fliegen lassen.
    Stimmt nicht! Am Anschlußpin 4 am Wischermotor liegt eine 15 an, diese ist über F94 abgesichert :D
    Übrigens haben Wischermotore grundsätzlich an einem Pin eine 15 anliegen, die ist für den Nachlauf in die Endstellung zuständig ;)
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

    Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von ruderbernd ()

  • ruderbernd schrieb:

    Patrick4939 schrieb:

    Wischer in Endposition? Schalter auf 'aus'? Normal sollte da nur bei 'Zündung an' auf keinem der Kreise Strom sein, demnach auch nix die Sicherung fliegen lassen.
    Stimmt nicht! Am Anschlußpin 4 am Wischermotor liegt eine 15 an, diese ist über F94 abgesichert :D
    Ich denke mal, Patrick hat recht. Wenn der Wischer in Endposition ist, kommt auch über die "15" kein Strom.

    .......................
  • Nein! Pin4 hat einen Klemme15 Anschluß. Klemme 15 ist Zündungsplus. Schaut euch den Schaltplan an, dann überlegt noch mal ;)
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • Vielen Dank für die Guten Tipps!

    Folgender Sachstand:
    Habe vom Frontwischermotor den Stecker abgezogen und siehe da, Sicherung hält, Heckwischer, Spritzwasserpumpe und Fernlicht funktionieren wieder!

    Die Sicherung die fällt, hat die Bezeichnung F94 und sitzt im Sicherungskasten Fahrzeuginnenraum.

    Also Wischermotor defekt!??

    Wischer befindet sin in Endposition!

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von jelu1a () aus folgendem Grund: zusammengefügt

  • mondo schrieb:

    Also Wischermotor defekt!??
    Kann man fast von ausgehen. Da wird sicher die Kontaktplatte die sich mit dreht durchgeschliffen sein oder irgend sowas.
    Aber egal wie, den Wischermotor mußt du erst mal ausbauen. Kannst den ja dann mal öffnen, vielleicht kannst du was erkennen.
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei