Achssensor an der Hinterachse für die automatische Leutweitenregelung bei Xenon

  • Achssensor an der Hinterachse für die automatische Leutweitenregelung bei Xenon

    Das Teil soll abgebrochen sein, hat das einer von euch irgendwo rumfliegen? Oder eine Orginalteilnummer der wo ich die herbekomme?
    Beim freundlichen um die Ecke auf jeden Fall nicht.
    Danke schonmal im vorraus
  • schau mal hier. Mit der Teilenummer kann man dann suchen. Gebraucht sind die Teile recht rar. Original sind die Halter genietet und müsste vorsichtig ausgebohrt werden. Zu aufwendig für die meisten Verwerter.
  • Beim freundlichen um die Ecke bekomme ich keine Auskunft über die Orginalteilnummer, der will mir das Teil nur verkaufen
    für 140 €.
    Ich habe leider nicht drunter geschaut, daher weiß ich auch nicht was defekt ist.
    ich muss mich da auf die Aussage von meiner Werkstatt verlassen.
    Der TÜV hat bemängelt ''Achssensor hinten lose '' und ''Längslenker verformt'' und dafür bräuchte ich die Orginalteilnummern damit ich die mir im Zubehör online bestellen kann.
  • quax schrieb:

    daher weiß ich auch nicht was defekt ist.
    wenn Du nicht selbst nachsiehst was genau kaputt ist wie sollen wir Dir dann die Teilenummern sagen? Wie Du auf dem Bild im meinem Link sehen kannst besteht die Baugruppe Niveausensor hinten aus 4 Teilen. Der Längslenker (Zugstrebe) hat die Finis 1206474
  • quax schrieb:

    Beim freundlichen um die Ecke bekomme ich keine Auskunft über die Orginalteilnummer
    Liegt hauptsächlich daran, das die da auch nirgendwo steht. Die haben ihre Finis-Nummern im Computer, mit der Teilenummer kann man auch nichts bestellen. Komische Lösung, aber das ist bei Ford so...

    Und jeden Furz gibt's auch nicht im Zubehör. Teile die normal nicht kaputt gehen, stellt auch keiner her. Da mußte VW kaufen, da geht alles kaputt, kriegt man dann auch günstiger im Zubehör...


    Schwarz ist bunt genug.

  • Meiner ist auch locker kann den so hin und her drehen :dash: . Hab mit Forscan ausgelesen bei mir wurde auch ein fehler hinterlegt. Somit regelt das Xenon nicht mehr wenn man beladen fährt. Muss ich auch mal in angriff nehmen. Das blöde dabei ist ich muss meine Scheinwerfer neu justieren lassen und das geht glaube ich nur über Werkstatt. Hab es über Forscan probiert bricht er ab.
    Zuerst Suchfunktion benutzen :search: .
    Nicht das richtige dabei neues Thema :gamer:
    Ständig neue erstellen wo schon zich mal geantwortet wurde :popoklatsche: :nono:
    Da sucht man sich blöd bis man das richtige gefunden hat :pillepalle:

  • Keine ahnung ob das der richtige ist sprich für hinten :thinking:
    Dateien
    Zuerst Suchfunktion benutzen :search: .
    Nicht das richtige dabei neues Thema :gamer:
    Ständig neue erstellen wo schon zich mal geantwortet wurde :popoklatsche: :nono:
    Da sucht man sich blöd bis man das richtige gefunden hat :pillepalle:

  • Der Längslenker ist fürs Xenon erstmal unwichtig.

    So wie ich das sehe, ist die Klemmung am Stabi gebrochen. Wenn de da nix investieren willst, nimmste dir Alublech, n bissel Zeit und baust das nach.


    MK3V6 schrieb:

    Das blöde dabei ist ich muss meine Scheinwerfer neu justieren lassen und das geht glaube ich nur über Werkstatt.

    Auch die Xenon-Scheinwerfer kann man ganz normal vorm Gerät/Wand manuell einstellen. Die gucken ja auch nicht automatisch wohin sie leuchten, sondern orientieren sich nur an den Achssensoren. Ohne passende Grundeinstellung (manuell) nützt das auch nix.


    Schwarz ist bunt genug.

  • MK3V6 schrieb:

    Keine ahnung ob das der richtige ist sprich für hinten
    Aussehen tut er jedenfalls so.
    Der Halter für den vorderen sieht anders aus, Gelenkstück und Sensor scheinen für hinten und vorne gleich zu sein.



    quax schrieb:

    Das Teil soll abgebrochen
    @quax: Auf deinem Bild sieht alles komplett aus. Was soll denn abgebrochen sein?

    .......................
  • Neu

    MK3V6 schrieb:

    Das blöde dabei ist ich muss meine Scheinwerfer neu justieren lassen und das geht glaube ich nur über Werkstatt. Hab es über Forscan probiert bricht er ab.

    mit der erweiterten Lizens geht es auf alle Fälle.

    quax schrieb:

    der möchte für die 12 satte 140 € haben

    Das hier wäre das günstigste Angebot, sind 30€ weniger. Dein Problem ist aber der Rost am Stabi. Der muss gründlich ab und der Stabi gut gegen Rost versiegelt werden. Der Rost hat die Schelle erst "gesprengt" und wird das mit der nächsten ebenfalls machen.

    Der verbogene Längslenker kommt zu 99% von auf dem Lenker angesetzten Wagenheber bzw Bühne. Das mögen die gar nicht.
  • Neu

    Danke für den Tip mit dem Wagenheber/Hebebühne, ich werd mal mit der Werkstatt sprechen, bring den immer da hin.
    Mal sehen was die dazu sagen.
    Kann mir denn jemand sagen ob die Xenon Geschichte neu angelernt/justiert werden muss oder ob das ganze plug and play ist.