Unbekannte/unbelegte Stecker vorne unter dem Kühler

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Unbekannte/unbelegte Stecker vorne unter dem Kühler

    Hallo,
    wie auf dem Bild zu sehen, hängen bei meinem "neuen" Mondeo zwei Stecker unter dem Kühler. Meine Vermutung war zunächst
    sie wären für die Nebelscheinwerfer, denn dort ist nur das Glas in der Stossstange mit Loch - keine Birne keine Fassung. Aber wie H11 sehen die Stecker nicht aus, die Kabel erscheinen mir auch recht dünn.

    Weiss jemand wofür die sind? (Strom ist soweit ich erkennen kann nicht drauf, Messgerät zeigt 0.2V)

    Vielen Dank!

    Gruss, Marco.
    mondeokabel.jpg
  • Puh! Kannst du die Kabelfarben nennen? Dann kuck ich mal im Schaltplan nach
    Zuletzt geändert von Lars Vandenberg am 74. Gruni, im Jahrhundert des Flughundes, insgesamt 6.737.482.298,67 mal geändert.
    Gesendet mit Reihe von Volta-Elementen und Funkenstrecke.
    Alternativ mit Kupfermeissel und Holzschlegel auf Sandsteinplatte, per Eselkarren.
  • Sobald es das Wetter zulässt, lege ich mich nochmal runter. Ich hab nur gesehen, dass eins der Kabel grün/gelb ist.

    Wenn man Nebelscheinwerfer einbaut, wo werden die dann angeschlossen? Muss man ein Kabel zum Relais/Sicherungskasten Fahrtrichtung vorne links unter der Motorhaube ziehen?
  • Hab‘s vergessen X/
    Aber laut Steckerliteratur haben beide Nebelscheinwerfer ein schwarzes und ein grün/schwarzes Kabel und kommen aus dem Kabelstrang vom Scheinwerfer.
    Zuletzt geändert von Lars Vandenberg am 74. Gruni, im Jahrhundert des Flughundes, insgesamt 6.737.482.298,67 mal geändert.
    Gesendet mit Reihe von Volta-Elementen und Funkenstrecke.
    Alternativ mit Kupfermeissel und Holzschlegel auf Sandsteinplatte, per Eselkarren.
  • Lars Vandenberg schrieb:

    Aber laut Steckerliteratur haben beide Nebelscheinwerfer ein schwarzes und ein grün/schwarzes Kabel
    Ist das denn nicht die Seite vom Nebelscheinwerfer zum Auto?

    Bei ihm sind ja keine Pins, sondern Buchsen im Stecker. Die sollten dann schwarz und grün/orange sein, oder?

    .......................
  • jelu1a schrieb:

    Lars Vandenberg schrieb:

    Aber laut Steckerliteratur haben beide Nebelscheinwerfer ein schwarzes und ein grün/schwarzes Kabel
    Ist das denn nicht die Seite vom Nebelscheinwerfer zum Auto?
    Bei ihm sind ja keine Pins, sondern Buchsen im Stecker. Die sollten dann schwarz und grün/orange sein, oder?
    Ne, soweit ich in der Literatur sehe sind die Nebelscheinwerfer Schwarz und Grün/Schwarz. Die Stecker vom Nebler haben Buchse, da an der Birne immer Pins sind und der Stecker direkt auf die Birne geht, jedenfalls bei H11 ;)
    Es wurde aber vorher schon festgestellt das es nicht die Stecker vom Nebler sein kann da die Form nicht passt. Diese Form konnte ich in der Literatur auch noch nicht finden, drum bräuchte ich die Kabelfarbe um‘s evtl. im Schaltplan finden zu können

    Edit: Ok.... im Schaltplan sieht man wie sich‘s vom Stecker C28 zu den Neblern die Farbe an der Verzweigung S733 auf Schwarz und Grün/Weiß ändert und vom C28 zum Schalter wird Grün/Orange ?(
    Was‘n das für‘n Blödsinn?!
    Zuletzt geändert von Lars Vandenberg am 74. Gruni, im Jahrhundert des Flughundes, insgesamt 6.737.482.298,67 mal geändert.
    Gesendet mit Reihe von Volta-Elementen und Funkenstrecke.
    Alternativ mit Kupfermeissel und Holzschlegel auf Sandsteinplatte, per Eselkarren.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Lars Vandenberg ()

  • Salzburger28 schrieb:

    Kann man sich darauf verlassen ?

    Als Beispiel: Die Kabelfarben der Fensterheber an der Fahrertür sind "quasi" bei jedem 3 Mondeo anders :closed:
    In dem Fall ja. Hab Steckerbelegung von vFL und FL und in beiden steht
    „Stecker C28 - Schwarz->Masse, Grün/Schwarz->Lichtschalter

    Edit: Siehe oben...
    Also das Kabel wechselt mehrmals die Farbe, aber zwischen vFL und FL gibt’s laut Schaltplan keinen Unterschied
    Zuletzt geändert von Lars Vandenberg am 74. Gruni, im Jahrhundert des Flughundes, insgesamt 6.737.482.298,67 mal geändert.
    Gesendet mit Reihe von Volta-Elementen und Funkenstrecke.
    Alternativ mit Kupfermeissel und Holzschlegel auf Sandsteinplatte, per Eselkarren.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Lars Vandenberg ()

  • Sooooo, nach langem Klicken, denke ich der linke auf dem Bild mit Schwarz und Grün/Schwarz könnte es sich um den C145 - Pumpenmotor, Scheinwerferreinigungsanlage handeln.
    Der andere entweder um C121 - Thermoschalter Außentemper (Kabelfarbe beide Grün/Schwarz) oder wenn er Weiß/Blau und Gelb/Schwarz hat um C184 - Scheibenwaschpumpenmotor.
    Alle drei sollten sich in der nähe vom Wischwasserbehälter befinden.
    Zuletzt geändert von Lars Vandenberg am 74. Gruni, im Jahrhundert des Flughundes, insgesamt 6.737.482.298,67 mal geändert.
    Gesendet mit Reihe von Volta-Elementen und Funkenstrecke.
    Alternativ mit Kupfermeissel und Holzschlegel auf Sandsteinplatte, per Eselkarren.
  • Zur Belegung von Steckern, Kabelfarben und dem übrigen Hokuspokus kann ich nichts sagen.

    Ich wollte nur darauf hinweisen, dass ich es "von früher" so kenne, dass "alle vorhandenen Beleuchtungseinrichtungen" funktionsfähig sein müssen.

    Wenn also die Gläser von den Neblern in der Schürze verbaut sind, dann sollten spätestens bei der nächsten HU da auch funktionierende Lichter drin sein. Ob man da alternativ einfach abkleben darf, entzieht sich meiner Kenntnis. Aber das sollte die nächstgelegene Prüfstelle beantworten können...
  • Nebelscheinwerfer hätte ich schon gerne, vor allem weil der Händler mir gesagt hat, da wären nur die Birnen kaputt. Sobald es etwas wärmer ist, schaue ich mal ob man da H11 reinstecken kann und ob ein Kabel vorhanden ist.

    Dass die Kabel von ner Wischwasserpumpe sind kann gut sein, ich vermute der Händler hat einfach ne fremde Stossstange da ran geschraubt. Hier sind nämlich keine Waschdüsen drauf. Und normalerweise haben doch fast alle Autos mit Xenon Scheinwerfern auch Waschdüsen?

    TÜV ist zum Glück noch neu, wenigstens eine Sache die der Händler eingehalten hat.
  • db1tau schrieb:

    Und normalerweise haben doch fast alle Autos mit Xenon Scheinwerfern auch Waschdüsen?
    Bei uns in Österreich ist das sogar vorgeschrieben. Wenn deiner also standardmäßig von Werk aus mit Xenon ausgestattet ist, dann hast du auch die Düsen verbaut. Da hat wohl jemand die falsche Stoßstange als Ersatzteil geordert und einfach die Waschanlage still gelegt. Wenn du Pech hast und er hatte vorne einen Unfall könnten die Waschanlagendüsen für die Scheinwerfer auch defekt sein. Die sind nicht ganz billig und gebraucht in funktionsfähigem Zustand nur schwer zu bekommen, da fehlt oft die eine oder andere Feindüse an den Dingern.
    Auf alle Fälle mal mit dem Händler reden, auch wenn der TÜV jetzt neu ist, wenn du Pech hast gibts den nächsten TÜV deswegen nicht mehr...
    Vom Stecker her könnte das die Scheinwerferwaschanlage sein - mal die Radverkleidung rechts abnehmen und schauen ob du den großen Behälter mit 2 Pumpen hast.
    Der zweite Stecker ist mir dann etwas schleierhaft wofür der sein könnte - deine Scheibenwaschanlage funktioniert?
  • Waschanlagendüsen sind ja überhaupt nicht vorhanden für die Scheinwerfer. Wenn die so wertvoll sind, hat der Händler sie garantiert anderweitig verkauft.

    Das sind aber zwei gleiche Stecker also ich hätte vermutet einen für links und einen für rechts.

    Die Scheibenwaschanlage funktioniert, bzw. würde es, wenn der Behälter keinen Riss hätte. Das muss aber die Werkstatt machen, da man den nach unten rausnehmen muss. Ist bereits geordert.

    Leider ist der Händler nicht mehr greifbar, darum muss ich nun selbst basteln oder zahlen.
  • db1tau schrieb:

    Waschanlagendüsen sind ja überhaupt nicht vorhanden für die Scheinwerfer.
    Wenn du Xenonscheinwerfer hast, wird dir nichts anderes über bleiben, als bis zum nächsten Tüv eine Scheinwerferreinigungsanlage nach zu rüsten, da bei Xenon eine Scheinwerferreinigungsanlage vorgeschrieben ist, soviel ich das weiß. :thumbup:
    Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
  • db1tau schrieb:

    Das sind aber zwei gleiche Stecker also ich hätte vermutet einen für links und einen für rechts.
    Nein das stimmt so nicht, denn bei Scheinwerferwaschanlage hast du einen größeren Behälter und auf dem sitzt zusätzlich zur normalen Pumpe für die Scheiben auch die Pumpe für die Scheinwerfer.
    Die zugehörigen Düsen befinden sich unter der Stoßstange - sind durch den Ausschnitt in der Stoßstange gut zu sehen, aber da deine Stoßstange nicht ausgeschnitten ist solltest du sie sehen wenn du den Kühlergrill abbaust und einen der Scheinwerfer ausbaust.
    Schon mal mit deiner VIN geschaut ob deiner überhaupt von Werk aus Xenon verbaut hat? Nicht dass da wer ohne Nachdenke umgerüstet hat und wir jetzt wegen Waschanlage hin und her rätseln.
    Warum ist denn der Händler bei dem du das Auto gekauft hast nicht mehr greifbar?