Radnabe fein herausputzen.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Radnabe fein herausputzen.

    Sagt mal wie macht ihr eure Radnaben eigentlich sauber wenn ihr die Reifen wechselt?

    Meine sind nun meines wissens wohl noch nie sauber gemacht worden. Habe es beim Freundlichen jedenfalls noch nie gesehen, das die die geputzt haben.

    Einfach nur abschleifen oder mit Bremsenreiniger oder wie handhabt ihr das so?
  • Nene die Winterreifen sind schon seit Oktober drauf^^

    Ich fragte nur, weil ich mal gelesen habe, das wenn die so verschmutzt sind dadurch auch eine Unwucht beim fahren entstehen kann obowhl die Reifen perfekt gewuchtet sind.

    Ich habe nämlich das Problem das meiner gestern auf der Autobahn gezittert hat wie nichts gutes. Ich dachte schon gleich fällt mir hintern das Rad ab^^

    Desweiteren habe ich hinten rechts (wenn ich das richtig gehört habe) ein komisches Geräusch, welches sich anhört als wenn dort 2 Plastikteile gegeneinander schlagen. Was allerdings erst ab einer bestimmten Geschwindigkeit zu hören ist (vielleicht wegen des Fahrtwindes?) und ich davon ausgehe das es bestimmt auch irgendwas mit dem zittern zutun hat.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 3at ()

  • Servus!

    3at schrieb:

    Ich habe nämlich das Problem das meiner gestern auf der Autobahn gezittert hat wie nichts gutes. Ich dachte schon gleich fällt mir hintern das Rad ab
    Mal was Banales: hast Du vllt. Eis in der Felge?

    Das kann schnell mal gehen, in Schneehaufen geparkt, Bremsen warm, Schnee schmilzt und gefriert wieder in der Felge fest...

    ...nur eine Idee...

    mfg
  • Öhm wäre ne vermutung dürfte aber eig. nicht sein, da ich nicht in einem schneehaufen geparkt habe. Werde aber heute abend den Wagen mal auf ne Hebebühne parken und dann mal genau schauen ob was an den Reifen ist, ob die Reifen noch gewuchtet sind und ob ggf. der Schmutzfänger locker sitzt.

    EDIT: Das Problem scheint gelöst.

    Mit dem klappern war wohl das Hitzeblech über Auspuff das war nämlich an den Schrauben abgegammelt. Desweiteren waren die Reifen unwuchtig.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 3at ()

  • 3at schrieb:

    Mit dem klappern war wohl das Hitzeblech über Auspuff das war nämlich an den Schrauben abgegammelt.

    aaaah alte Krankheit....das war beim Escort schon so...und meins am Mondi hab ich auch schon dreimal geflickt......sone Fehlkonstruktion, pausenlos reisst der Unsinn