Gänge lassen sich schwer einlegen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Gänge lassen sich schwer einlegen

    Hallo liebe Mondeo-Gemeinde,

    ich habe meine Dicken nun etwa 8 Monate (Bj. 04, Fl) und das Problem, dass bei laufendem Motor der Rückwärtsgang und der erste Gang sehr schwer reingehen. Das nervt schon ziemlich an der Ampel. Noch schlimmer ist es allerdings beim rückwärts einparken, da brauche ich schon mehrere Versuche, bis der R-Gang endlich mal "drinn" ist. Ich habe schon mehrfach kurzes Vorwärtsrollen probiert, weil ich dachte, dass die Getriebezähne evtl. nicht syncron stehen - ergebnislos. Wenn der Motor aus ist, lassen sich alle Gänge butterweich einlegen. Doch sobald jedoch der Motor läuft, sträuben sich diese beiden Gänge, mit den anderen gibt´s überhaupt keine Probleme. Ich habe inzwischen knapp über 150.000 km runter und das MMT6 Getriebe. Getriebeöl & Bremsflüssigkeit habe ich vor etwa 2.000 km bereits gewechselt.

    Habt Ihr vielleicht eine Ahnung, was das sein könnte? Syncronringe, Kupplungsscheibe, Seilzüge? Vielen Dank schonmal im Voraus.
    Wir können dem Leben nicht mehr Tage geben, aber denTagen mehr Leben.

    Don't mess with idiots! They'll bring you down to their level and then beat you with experience...

    Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von mr-spooner ()

  • Der Rückwärtsgang geht bei mir leider auch sehr schwer rein. Blöderweise soweit das die Lichter schon angehen :wacko:

    Versuch auch immer noch einen anderen Gang und ein Stück anfahren, dann klappt es meistens. Der Erste geht sauber, der 2. Gang ist auch ein wenig widerspinstig.

    Kann leider auch nix zur Abhilfe sagen, nur das es meinen 5-Gang Handschalter auch betrifft.
  • Wenn der Motor aus ist, lassen sich alle Gänge butterweich einlegen.


    Die Kupplung ist wohl am Ende. wann kommt der Wagen beim Auskuppeln zum Rollen? Du kannst auch noch etwas probieren, 3.Gang rein, ein bisschen Gas geben und die Kupplung ganz langsam kommen lassen. wenn der Motor nicht sofort abgewürgt wird, dann schleift schon die Kupplung...
  • Eine verschlissene Kupplungsscheibe würde sich während der Fahrt ordentlich bemerkbar machen (Weniger Beschleunigung - Höhere Motordrehzahl)
    Ich denke das es wirklich an den Synchronringen liegen wird. im Normalfall kann das der freundliche einstellen (Frag mich aber nicht was das kostet...)
  • Der Schleipfunkt der Kupplung befindet sich im ersten Drittel des Pedalweges, gemessen am Bodenblech. Wenn ich die Kupplung durchtrete, den Gang einlege und die Kupplung "kommen lasse", habe ich recht wenig Spiel. Sollte das nicht eigentlich für eine noch gute Belagstärke der Kupplung sprechen oder liege ich da falsch?
    Wir können dem Leben nicht mehr Tage geben, aber denTagen mehr Leben.

    Don't mess with idiots! They'll bring you down to their level and then beat you with experience...
  • Also für mich hört sich die Kupplung noch gut an!
    Würde wirklich stark auf die Synchronringe tippen!
    Aber versuch wirklich mal den "Kupplungstest" den qwert13 vorhin schon beschrieb.
    (geht natürlich auch mit 1. Gang und angezogener Handbremse - wenn er sofort abstirbt ist alles ok, wenn er weiter läuft stimmt was nicht)
  • Johnny schrieb:

    Eine verschlissene Kupplungsscheibe würde sich während der Fahrt ordentlich bemerkbar machen (Weniger Beschleunigung - Höhere Motordrehzahl)
    nicht unbedingt. da muss die Kupplungsscheibe schon ganz am Ende sein. ich hatte ein Auto, wo die Kupplung fast verschließen war und beim Fahren war das nicht zu bemerken, aber im 4.Gang im Stand (bergauf) konnte ich den Motor ohne Probleme bis 3000 Umdrehungen hochjagen, die Kupplung stank dabei fürchterlich :)
    aber wenn man beim Beschleunigen die Kupplung nur kurz und fein berührt hat, gingen die Drehzahlen in die Höhe, wie du beschrieben hast.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von qwert13 ()

  • mr-spooner schrieb:

    Der Schleipfunkt der Kupplung befindet sich im ersten Drittel des Pedalweges, gemessen am Bodenblech. Wenn ich die Kupplung durchtrete, den Gang einlege und die Kupplung "kommen lasse", habe ich recht wenig Spiel. Sollte das nicht eigentlich für eine noch gute Belagstärke der Kupplung sprechen oder liege ich da falsch?

    bei mir kam die Kupplung ganz zum Schluss.

    wie peinlich, hab vergessen, die Handbremse beim Test zu erwähnen... ich werd langsam alt :)

    ...vor langer Zeit hatte ich einen Carina, da war auch so ein ähnliches Problem mit dem 1. und R-Gang. ich hab das Seil ein bisschen nachgezogen und die Kupplung war am Schleifen, hab wieder das Seil lockerer gemacht und es hing schon, aber ich hatte das Problem immer noch. dann wurde das Auto verkauft... :D
    kann es sein, dass der Geber (oder wie das Teil auch heißt) in der Kupplung nicht in Ordnung ist?

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von qwert13 ()

  • qwert13 schrieb:

    da muss die Kupplungsscheibe schon ganz am Ende sein
    Ja das stimmt leider...
    Hatte das bei meinem alten Focus Mk1, nach einer Woche (geschätzte 700-1000km) wars dann vollkommen vorbei... Ich als Ösi war mit einem nicht fahrbereiten Auto mitten in Deutschland... das war ein Erlebnis! Eines das ich lieber nicht noch mal erleben möchte...
  • qwert13 schrieb:

    wie peinlich, hab vergessen, die Handbremse beim Test zu erwähnen... ich werd langsam alt
    Macht nichts, ich hab´s schon richtig verstanden. Hab diesen (Schnell-) Test schon bei meinen Vorgängerfahrzeugen durchgeführt. :) Trotzdem vielen Dank für den Hinweis. Könnte es vielleicht auch sein, dass die Seilzüge der Kupplung nachgestellt werden müssten? Bei einem Verschleiß an den Syncronringen müsste doch der von mir geschilderte Effekt beim Gangwechsel generell (sowohl beim hoch- als auch beim herunterschalten) auftreten, oder etwa nicht?
    Wir können dem Leben nicht mehr Tage geben, aber denTagen mehr Leben.

    Don't mess with idiots! They'll bring you down to their level and then beat you with experience...
  • mr-spooner schrieb:

    Bei einem Verschleiß an den Syncronringen müsste doch der von mir geschilderte Effekt beim Gangwechsel generell (sowohl beim hoch- als auch beim herunterschalten) auftreten, oder etwa nicht?
    das kann ich nicht sagen, bin ein fortgeschrittener User, kein Mechaniker :)
    ich weiss nur, wenn das Getriebe bei abgestelltem Motor dieses Problem nicht hat, dann kommt erst die Kupplung in Frage.

    hier ist gleiches Thema: http://www.mondeomk3.de/1326-probleme-mit-6-gang-getriebe-synchronringe.html
    aus Erfahrung kann ich etwas hinzufügen, probier mal an der Ampel erst 2. Gang einzulegen und dann 1.
    es ist zwar ein bisschen mehr Fummelei, es hat mir aber oft geholfen.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von qwert13 ()

  • Hallo MK3-Fahrer! :)

    ich hab das problem auch, dass der erste und vorallem der zweite gang sich recht zäh einlegen lassen.

    ALLERDINGS NUR WENN MOTOR/GETRIEBE IM KALTEN ZUSTAND SIND!! IM WINTER NATÜRLICH EXTREMER ALS IM SOMMER!

    sobald er etwas temperatur hat, lässt er sich zwar nicht butterweich schalten, aber geht um einiges besser.

    kupplung ist noch einwandfrei bzw. hab nichts außergewöhnliches festgestellt (auch nicht mit 1600 kg Anhänger/bergauf etc.)



    vielen dank für eure antworten!

    mfg. AV222
  • Überprüft mal eure Bremsflüssigkeit. Wie alt die ist und wie hoch der Wasseranteil ist. Da der MK3 über eine hydraulische Kupplungsbetätigung verfügt (daher ist Seile nachstellen relativ sinnfrei) und das Hydrauliköl nichts anderes als die Bremsflüssigkeit ist kann bei zu hohem Wasseranteil in der Flüssigkeit nicht mehr genügend Druck am Nehmerzylinder aufgebaut werden weil sich die Flüssigkeit zu stark komprimieren lässt. Im Vergleich zu den Synchronringen (die es natürlich trotzdem sein könnten) ist das finanziell kaum ein Aufwand und hat schon oft geholfen.
    Mondeo ST 220 Turnier '03 -verkauft- ;(
    Fiesta MK5 Sport '00 -verkauft-
    SLK 320 '00
    E 500 T-Modell '05 -verkauft-
    A 200 CDI '14
    CLA 45 AMG Shooting Brake '15
    CLA 200 Shooting Brake -bestellt-
  • Marcel schrieb:

    Da der MK3 über eine hydraulische Kupplungsbetätigung verfügt (daher ist Seile nachstellen relativ sinnfrei) und das Hydrauliköl nichts anderes als die Bremsflüssigkeit ist kann bei zu hohem Wasseranteil in der Flüssigkeit nicht mehr genügend Druck am Nehmerzylinder aufgebaut werden weil sich die Flüssigkeit zu stark komprimieren lässt

    Man sollte, daß was man mal irgendwo aufgeschnappt hat auch verstehen und nicht nur nachplappern.
    Flüssigkeiten lassen sich prinzipiell nicht (bzw. wenn man es ganz genau nehmen will so gut wie nicht) komprimieren. Selbst mit höherem Wasseranteil ist Bremsflüssigkeit erst einmal nicht komprimierbar. Wird die Bremsflüssigkeit jedoch erhitzt (z.B. mehrere Vollbremsungen, lange Passfahrt) kann das Wasser in der Bremsflüssigkeit verdunsten und es entstehen so genannte Dampfblasen. Die Dampfblasen sind, wie man auf Grund des Names schon vermuten kann, gasförmig und lassen sich deshalb wunderbar komprimieren, was im Extremfall dann zum Ausfall der Bremse führen kann.
    An der Kupplung treten aber normalerweise keine solchen thermischen Belastungen auf, weshalb es dort auch zu keiner Dampfblasenbildung kommt.

    Marcel schrieb:

    daher ist Seile nachstellen relativ sinnfrei

    Der Mondeo verfügt über eine sogenannte Seilzugschaltung, d.h. der Schalthebel und das Getriebe sind nicht über ein Gestänge sondern über Seile verbunden. Ein Nachstellen dieser Seile kann deshalb durchaus sinnvoll sein.
  • Hallo Frank,

    vielen Dank für Deine Antwort an Marcel, Du nimmst mir die Worte aus dem Mund. :D

    BTW: Hättest Du, Marcel, den Beitrag aufmerksam gelesen, so wäre Dir mit Sicherheit aufgefallen, dass die Bremsflüssigkeit bereits gewechselt wurde... ;)
    Wir können dem Leben nicht mehr Tage geben, aber denTagen mehr Leben.

    Don't mess with idiots! They'll bring you down to their level and then beat you with experience...
  • Ich kann euch ja nur sagen, dass es schon öfter geholfen hat. Flüssigkeiten lassen sich in sofern nicht komprimieren als dass es im Volksmund auch einen "Unterdruck" gibt. Sowas ist physikalisch einfach falsch. Nur weil sich Flüssigkeiten kaum komprimieren lassen heisst es nicht dass es nicht geht. Uns das die Bremsflüssigkeit verdunstet ist mir auch klar, dafür muss man nicht so klug sein wie du, aber im Prinzip kommt es auf das Gleiche heraus was ich vielleicht nicht deutlich genug erklärt habe. Da die Kupplungshydraulik und die Bremshydraulik über den gleichen Ausgleichsbehälter verfügen kann das Wasser oder auch Kondensat in die Kupplungshydraulik gelangen und solche Probleme verursachen. Dies war beim Fiesta meiner Freundin der Fall. Bei den Seilzügen dachte ich es wäre, wie es bei älteren Autos üblich ist, der Seilzug zur Kupplung gemeint.
    Zusammengefasst solltet ihr mal über den Umgang und Freundlichkeit mit Anderen hier nachdenken. Wie oft wird in diesem Forum jemand herunter gemacht wegen irgendetwas völlig belanglosem.
    Letzten Endes möchte man hier Problemen auf den Grund gehen und Vorschläge zur Behebung geben. Aber ihr wisst es ja besser, wundert mich nur dass die Autos der superschlauen hier gelegentlich auch Probleme haben...
    Mondeo ST 220 Turnier '03 -verkauft- ;(
    Fiesta MK5 Sport '00 -verkauft-
    SLK 320 '00
    E 500 T-Modell '05 -verkauft-
    A 200 CDI '14
    CLA 45 AMG Shooting Brake '15
    CLA 200 Shooting Brake -bestellt-
  • Hallo Marcel,

    nun sei mal nicht gleich stinkig - heruntermachen will Dich sicherlich niemand. Es ist nur so, dass man sich der Ratschläge die man gibt auch sicher sein sollte, anstelle "ins Blaue hinein" zu vermuten ("Vermutungen von Tatsachen trennen."). Hättest Du die vorherigen Beiträge aufmerksam gelesen und die Funktionsweise der verschiedenen Komponenten sowie deren Zusammenspiel in unseren Mondis verstanden, hättest Du Deinen Beitrag vielleicht auch etwas anders formuliert - von wegen sinnfreier Handlungen und so... ;) Ich danke Dir jedenfalls für Deine Unterstützung und den Versuch, dass Problem einzugrenzen und eine Lösung zu finden und würde mich freuen, wenn Du Dich weiterhin engagierst. Nun wieder alles ok? :beer:

    BTW: Bremsflüssigkeit verdunstet nicht... :rolleyes:
    Wir können dem Leben nicht mehr Tage geben, aber denTagen mehr Leben.

    Don't mess with idiots! They'll bring you down to their level and then beat you with experience...

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mr-spooner ()

  • zumindest nicht in einem geschlossenen System... ;)




    es ist halt immer wieder zu beobachten dass einige User aufgeschnapptes oder gelesenes Wissen weitergeben ohne dass es passt oder dass sie es verstanden haben... teilweise wird es dadurch auch noch falsch weitergegeben. Manchmal helfen so Worte wie "ich habe irgendwo gelesen, dass es das und das sein könnte" dann wissen alle dass derjenige zu helfen versucht, das Geschriebene dann aber nicht auf seinen Erfahrungen/Wissen beruht.

    Wenn ich teilweise lese was hier als "Weisheiten", insbesondere im Technikbereich, wiedergegeben wird, dann stellen sich bei mir die Nackenhaare auf....
  • So, nachdem sich nun alle wieder lieb haben ;)

    würde ich gern noch einmal fragen wollen, weshalb sich bei meinem mondi die ersten 2 gänge nur im kalten zustand (motor/getriebe) besonders schwer einlegen lassen. sobald ich n bisschen gefahren bin und er etwas temperatur hat, geht´s um einiges leichter, die gänge einzulegen...

    wer kann mir da weiterhelfen bzw. einen tipp geben?

    mfg.