Gänge lassen sich schwer einlegen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • wenn mich nicht alles täuscht ist es bei allen knapp 2 lieter.
    gibt ja zum glück auch die befüllschraube mit maxanzeige, wenn öl wieder raus kommt ist alles gut ;)
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • Meine Schaltung geht relativ leicht. Öl habe ich gewechselt. Aber meine Schaltung quietscht. Vorallem die ersten 3 Gänge. In der Stadt ganz schlimm. Desöfteren schon mit WD40 geflutet. Hilft aber nur nen Tag. Gibt es nen spezielles Sprühfett?

    Gesendet von meinem HTC Desire S mit Tapatalk 2
  • SuicideMondi schrieb:

    Meine Schaltung geht relativ leicht. Öl habe ich gewechselt. Aber meine Schaltung quietscht. Vorallem die ersten 3 Gänge. In der Stadt ganz schlimm. Desöfteren schon mit WD40 geflutet. Hilft aber nur nen Tag. Gibt es nen spezielles Sprühfett?

    Gesendet von meinem HTC Desire S mit Tapatalk 2
    jo gibt das, meist sind das teflon, trocken oder sogenannte hochdrucksprühfette.
    das wd 40 kann schwergängigkeit lösen aber nicht dauerhaft bei solchen problemen helfen.
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • aber von unten in den plastikkopf reinsprühen, sonst bringt das nichts. ;)
    da wo die schaltseile auf die schaltgabel geklipst sind.

    das geht gut
    oder schaust du hier, das ist auch gut

    wichtig ist dabei, das das schmiermittel langzeitgeignet und kunststoffgeeignet ist
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • Zitat von nyuma: Mensch leute, es gibt da so eine suchmaschine die nennt sich google.
    da gibst du "kroon oil " ein und siehe da es kommen doch tatsächlich onlineshops dabei raus
    lasst doch nicht immer alles von anderen machen, bemüht euch mal selber ein wenig.

    :phat: :phat: :phat:
  • wo bekommt man das Kroonoil SP1031 , hab dieses Öl noch nirgends gefunden ?

    Hast du dir mal die Mühe gemacht den Thread zu lesen? Wenn ja hättest du die Antwort in Post 41 gefunden.;)
    Gesendet von meinem GT-I9100
    Gott schütze mich vor Eis und Wind und Autos die aus Frankreich sind!
  • 5.Gang klemmt bzw geht nicht rein

    Hallo liebe Gemeinde!

    Seit kurzem habe ich das Problem das der 5. Gang nur noch mit Mühe und etwas Kraft eingelegt werden kann. Raus bekomme ich ihn auch nur nach 3-4x kuppeln oder wenn das Fahrzeug fast steht.

    Alle anderen Gänge funktionieren einwandfrei.

    Habt ihr einen Tipp?

    Vielen Dank aus Berlin
  • Irony75 schrieb:

    Hallo liebe Gemeinde!

    Seit kurzem habe ich das Problem das der 5. Gang nur noch mit Mühe und etwas Kraft eingelegt werden kann. Raus bekomme ich ihn auch nur nach 3-4x kuppeln oder wenn das Fahrzeug fast steht.

    Alle anderen Gänge funktionieren einwandfrei.

    Habt ihr einen Tipp?

    Vielen Dank aus Berlin

    als erstes würde ich auch hier , vorrausgesetzt kupplung und hydraulik ist ok, das getriebeöl wechseln.
    ist die günstigste variante und schaden kann es auf keinen fall.
    irgendwo mußt du ja auch anfangen zu suchen, könntest natürlich auch das getriebe tauschen :whistling: "duckundweg"
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • sebden schrieb:

    Der Rückwärtsgang geht bei mir leider auch sehr schwer rein. Blöderweise soweit das die Lichter schon angehen :wacko:

    Versuch auch immer noch einen anderen Gang und ein Stück anfahren, dann klappt es meistens. Der Erste geht sauber, der 2. Gang ist auch ein wenig widerspinstig.

    Kann leider auch nix zur Abhilfe sagen, nur das es meinen 5-Gang Handschalter auch betrifft.
    Hi!


    Bei mir gehen alle Gänge gut rein. Ich habe allerdings (wie bei allen Mondeo´s die ich besaß) immer nur das Problem bei Minusgraden...
    Das Ford nun mal nicht das "komfortabelste" Getriebe hat und die Karre insgesamt ziemlich ruppig "schaltet" ist leider so.

    Gruß Tobi
  • turbotobixxl schrieb:

    Das Ford nun mal nicht das "komfortabelste" Getriebe hat und die Karre insgesamt ziemlich ruppig "schaltet" ist leider so.

    Eigentlich werden die Getriebe von der Fachpresse immer gelobt. Bei meinen vorherigen verschiedenen Ford hatte ich jedenfalls noch nie Probleme mit hackelnden Gängen und beim Mondeo war nach nem Getriebeölwechsel auch wieder gut.
  • Sleipnir01 schrieb:

    Synchronringe ;)


    Glaube ich eigentlich weniger, beim schalten in den Leerlauf sind die Synchronringe nicht aktiv.
    Öl eher auch nicht, das macht mehr in den unteren Gängen und auch nicht unbedingt bei den jetzigen Temperaturen Probleme,
    schlecht trennende Kupplung würde in allen Gängen Probleme machen und speziell auch bei stehendem Fahrzeug, also entweder das Getriebe selber oder evtl. die Schaltseile wäre meine Vermutung.
    Mondeo Ghia Turnier 2.5 V6 Bj. 02 mit LPG
    Mondeo Ghia Turnier 2.0 Bj. 94 mit LPG
    Escort XR3i Cabrio Bj.89
    Capri 2.8 Turbo Bj.79
    Capri 1.6GT Bj.73

    LPG