Geräusche von den Federn an der Vorderachse nach Einbau KW Gewindefahrwerk

    • Moin,

      eine Achsvermessung steht nächste Woche an. Würde er dauerhaft in eine Richtung ziehen wäre es ja klar das die Vermessung Abhilfe schaffen kann, jedoch scheint sich ja immer sofort nach dem lenken irgendetwas zu verstellen.

      Die Domlager schaue ich mit mal an, aber günstig ist anders ;)

      Gruß Alex
    • Moin

      eine Achsvermessung ist nach einer Fahrwerksänderung immer zwingend erforderlich, da du deine Achsgeometrie durch die Tieferlegung verändert hast.
      Diese muss wieder an die neuen gegebenheiten angepasst werden, dies merkst du ja schon daran das sich die Räder nicht mehr einfach in die Geradeausstellung zurückstellen.
      Durch tieferlegen veränderst du immer!!!! den Spurwinkel.

      Lass ihn vermessen und du wirst sehen er fährt direkt besser und macht nach dem Lenken wieder das was er soll.

      Gruß Carsten
    • uuups ich hab zu lange gebracuht, carsten war schneller :rolleyes:

      eine Achsvermessung steht nächste Woche an. Würde er dauerhaft in eine Richtung ziehen wäre es ja klar das die Vermessung Abhilfe schaffen kann, jedoch scheint sich ja immer sofort nach dem lenken irgendetwas zu verstellen.

      ja und nein, wenn das ganze so blöd verstellt ist das du sozusagen über einen berg beim lenken kommst könnte es passen.

      warum sollten die domlager auf einmal kaputt gehen und vorher keine anstalten in der richtung gemacht haben?

      zum knacken in der lenkung habe ich hier gerade gestern was gelesen, die jungs hatten auchknacken in der lenkung.
      bei mehreren half es das kreuzgelenk zu fetten in der lenksäule.
      nicht ganz einfach ranzukommen aber hatte deutliche verbesserung gebracht.
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • Alles klar, ist ja für nächste Woche geplant. Stand gestern den ganzen Tag in der Selbsthilfe-Werkstatt und hatte danach echt keine Lust mehr.
      Bin gespannt ob dann besser wird.

      @Nyuma: Das Knacken kommt ganz deutlich von den Federn, beim Lenken habe ich auch keinen Wiederstand o.Ä.

      Gruß Alex
    • schon den vorschlag von hier aus dem forum versucht mit dem gummischlauch über dem federende?
      hört sich an als wenn die feder durch bewegeung im teller beim lenken geräusche macht.

      was ich auch schon mal hatte (bei einer anderen automarke) da war es die koppelstange die geknackt hat beim lenken.
      das gemeine daran war das es sich nach feder angehört hat, das knacken hat sich auf die feder übertragen.

      ich gehe mal davon aus das du schon mehr als einmal kontrolliert hast das die feder richtig im teller sizt?!
      ok, ich sehe ein war eine überflüssige frage :whistling:
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • Gummischlauch hab ich noch nicht probiert, hatte gehofft ich bleib von dem bekannten Problem verschont.
      Die Federn sitzen auch korekt im Teller. Durch 1cm Restgewinde hatte die Hauptfeder keine ausreichende Vorspannung mehr, wodurch ich die Federn beim Ablassen von der Bühne etwas bewegt habe als sie etwas gespant waren, und durch das deutliche "klack" bin ich mir sicher das sie richtig drin sitzen.

      Was mir gerade noch einfällt ist das ich beim Kontrollieren im abgelassenen Zustand bei vollem Lenkeinschlag sehen konnte das, das überstehende Gewinde der Koppelstange die Radhausverkleidung berührte. Aber eben nur beim Volleinschlag.
      Werde demnächst diesen teil wegschneiden.

      Gruß Alex
    • da dein knacken anscheinend vorher kommt kann man das wohl ausschließen.
      dann müßteb auch scheuerspuren zufinden sein.
      guck auch mal auf der andere seite ob es da ähnlich ist mit dem gewinde,nicht das es auf der seite schon eher berührungen hat.
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • nyuma schrieb:

      da dein knacken anscheinend vorher kommt kann man das wohl ausschließen.
      Genau, das knacken kommt schon bei ner ungefähren Verstellung des Lankrads von 90 Grad, also ne viertel umdrehung.
      Ich check das mal dieses WE und geb dann spätestens nach dem Vermessen nochmal Feedback, obs besser geworden ist.

      Gruß Alex
    • Ihr habt doch eindeutig mein Problem von früher.

      Fakt ist doch das die Feder das Geräusch macht indem sie beim Lenken auf dem Gewindering vom Federbein kantet und dort nicht sauber dreht.

      Konnte das auf ner Grube Einwandfrei als Ursache feststellen.
    • Da ich dass selbe Problem habe. Nochmal kurz zusammengefasst ob ich jetzt hier alles richtig Verstanden habe gibt es also nur zwei Möglichkeiten.

      Möglichkeit A: das Uniball Domlager von K-Sport verbauen

      Möglichkeit B: am oberen Federende den Schlauch von den Original Federn montieren und am unteren Federende den besagten “OBI“ Schlauch

      Falls ich jetzt was falsches geschrieben habe Bitte korrigiert mich.
    • Ja das problem mit dem knackgeräusche und weiteres kenn ich. Zudem verstellt sich mein KW Gewindefahrwerk sporadisch bei lenkbewegungen in der höhe, so muss ich hin und wieder das Fahrwerk hoch drehen. Dies hat mehre gründe....

      Punkt 1. auch beim Original Mc Pherson gibt es knackgeräusche usw.. Der grund liegt daran das dich die Federn beim lenken sporadisch mit drehen weil die Domlager klemmen. (habe sie schon 3 male gewechselt und es ist immer noch ein problem) das verursacht das knacken an der Feder.

      Punkt 2. Beim KW Gewindefahrwerk passiert das gleiche, da die Domlager Original bleiben und es auch keine von KW selber für den Mondeo gibt. Zudem ist die KW Gewinde Verstellschraube nicht 2 mal gesichert wie bei den meisten anderen Gewindefahrwerke. Sie ist nur mit einem sehrkleinen imbus ,,das niemals hält,, gesichert. So verstellt sich das KW Fahrwerk bei lenkbewegungen durch drehen der Feder von selbst und macht unter umstände diese geräusche.... Ich habe dies schon x male bei KW gemeldet und dokumentiert... die haben mir sogar beim 2 und 3 mal die original Domlager geliert von Ford. Da der Freundliche Ford Händler nix mehr mit dem zu tun haben wollte da es kein Original Fahrwerk mehr sei. Auch KW sagte mir das problem sei nirgens bekannt.... die hören das angeblich zum 1. mal... und produkt fehler (ungenügende sicherung) sei ausgeschlossen... Leute ich brauche euch wenn ihr das problem auch habt, ob es ein Original Fahrwerk ist oder nicht ist egal... wenn mehrere einen sammel bericht machen dann kann mann was machen mit entschädigung denn wir haben alle sehr viel bezahlt...

    • Hier die Lösung (siehe Bilder):

      KW hat eingestanden und mir Recht gegeben. Ich habe gratis ein Nagelneues Modifiziertes Fahrwerk von KW erhalten mit Porsche Elementen drinn. (siehe Bilder) Jetzt sind die Federn oben und unten gelagert so das es keine spannungen auf der Feder geben kann. Es der Unterschied ist unglaublich !!!! Man kann das Auto viel präziser komfortabeler einlenken. Es macht nur geräusche... :) Ich hoffe das KW ihre Fahrwerke in Zukunft nur noch so produzieren wird.
      Dateien
      • IMG_0423.jpg

        (396,2 kB, 22 mal heruntergeladen, zuletzt: )
      • IMG_0424.jpg

        (420,69 kB, 20 mal heruntergeladen, zuletzt: )
      • IMG_0420.jpg

        (398,84 kB, 19 mal heruntergeladen, zuletzt: )

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von nights ()

    • Neu

      Hi greife mal das thema hier auf.
      Ich habe auch ein kw fahrwerk verbaut und habe ein knatschen beim einlenken und beim einfedern. Wir wollen jetzt die domlager tauschen und gleichzeitig die koppelstangen. Habt ihr gekürzte koppelstangen drin oder ganz normale?
    • Neu

      das knartschen hast du danach bestimmt immer noch.
      meistens sind es die Lagerungen vom Stabilisator, hat meine blaue mit KW gewindefahrwerk auch.
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • Neu

      Danke olaf für die antwort. Daran haben fabian und ich noch gar nicht gedacht.
      und was habt ihr für koppelstangen verbaut? Gehen auch die standard teile? Würde ja selber nachmessen aber bekomm das noch nicht hin mit meiner hand ;(