Denso Navi kein Empfang

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Archie schrieb:

      HCF schrieb:

      Danke Dir. Bin ja morgen eh beim Freundlichen... und die sind SEHR freundlich da.
      Klar, die wollen auch nur Dein Bestes, nämlich Dein Geld. :saint:
      Stimmt, und das haben sie bisher auch immer bekommen. Aber ich kenne diesen Betrieb seit Jahren und egal was war, sie waren da. Nachts um 10, vollgepacktes Auto, Kupplungsschaden.
      Anruf, Auto hingebracht - war keine schöne Fahrt - alles umgeladen, uns heim gefahren damit wir unser anderes Auto holen konnten. Wir haben die Fähre erwischt, sonst hätten wir sie verpasst.
      Sonntag Mittag, NWS legt das Auto lahm. Anruf - wir kommen, sind ja auch nur 55km... 90 Minuten später hatte ich einen Ka als Serviceleihwagen und Montag gegen Abend mein Auto wieder.

      Halt typischer ländlicher Familienbetrieb, grundsolide und anständig. Die Sorte, die leider am Aussterben ist.
    • Im normalen Menü gibt es den Punkt "Kalibrieren". Da kann man die Position wie auch die Wegstrecke kalibrieren. Das soll man durchführen wenn zum Beispiel das Auto mal abgeschleppt wurde Damit er die Position wieder findet. Da du ja die Batterie abgeklemmt hattest, ist das ja ähnlich. Auch wenn du schon ein paar Kilometer gefahren bist, weiß ich nicht ob er sich irgendwann selber wieder findet. Ich würde das erstmal ausprobieren. In der Bedienungsanleitung für das Navi steht auch wie man das macht.

      Und wenn du etwas suchst und auch liest, kannst du im Geheimmenü auch mal nachsehen wie viele Satelliten er findet oder überhaupt welche und ob vom Gyrosensor im Navirechner im Kofferraum noch Signale kommen.
      Ab 250 km/h zieht mein Bobbycar etwas nach rechts!
    • @Daniel: Hab grade gemerkt, dass ich es vergessen hab zu es schreiben - kalibrieren hab ich versucht. Der Erfolg war negativ. Sorry und vielen Dank für den Tipp. Geheimes Menu schau ich noch intensiver rein, bisher da auch kein Erfolg... wäre ja schön wenn es nicht die Antennensache wäre.
    • HCF schrieb:

      Archie schrieb:

      HCF schrieb:

      Danke Dir. Bin ja morgen eh beim Freundlichen... und die sind SEHR freundlich da.
      Klar, die wollen auch nur Dein Bestes, nämlich Dein Geld. :saint:

      Halt typischer ländlicher Familienbetrieb, grundsolide und anständig. Die Sorte, die leider am Aussterben ist.
      Dann nehme ich natürlich alles zurück. Es ist gut, wenn man so eine Werkstatt hat, zu der man Vertrauen haben kann. Ich habe auch das Glück.
      "Man kann ein Auto nicht wie ein menschliches Wesen behandeln, ein Auto braucht Liebe" (Walter Röhrl)
    • Ist Ok... es gibt genug Andere in der Branche.

      Aber ich hab die Leute heute 2h beschäftigt. Ausgiebige Probefahrt mit mir und Hund an Bord, Fehlercodeauslese, gründliche Durchsicht, Suche nach Sommerreifen auf schönen Alus aus deren Fundus (Suche dauert noch an...), Besprechen der Ergebnisse und Kosten für mittelfristig wahrscheinlich bzw. eventuell notwendige Teile, Tipps zum Aus- und Einbau von Teilen und eine Dose Kristallblau Metallic.

      Kostenpunkt 69€. Für Baden-Württemberg nicht zu viel, nicht für eine Fachwerkstatt.

      Ich schreib den Namen und die Anschrift in die Empfehlungen.