Sägezahn an der Hinterachse - Stoßdämpfer defekt?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ich hab ein Fahrwerk drunter und wurde beim Reifentausch auf die einseitig abgefahrenen Reifen aufmerksam gemacht, in der Form, dass ich die "guten nicht einfach nach vorn nehme könnte und die Neuern so, wie ich es geplant hatte nach hinten. Da ich Reifen der gleichen Marke aufziehen ließ, wars kein Problem, da die "alten auch erst ein Jahr dalt waren , nur wegen eines zu hohen Metallanteils im Gummi nicht weiter dicht hielten. Aber dieses einseitige Abfahren, wurde vom Monteur auch auf das Vorhandensein des "Tieferlegungssatzes" gebracht.
      Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
    • Charliesdaddy schrieb:

      wurde beim Reifentausch auf die einseitig abgefahrenen Reifen aufmerksam gemacht, in der Form, dass ich die "guten nicht einfach nach vorn nehme könnte und die Neuern so, wie ich es geplant hatte nach hinten. Da ich Reifen der gleichen Marke aufziehen ließ, wars kein Problem, da die "alten auch erst ein Jahr dalt waren , nur wegen eines zu hohen Metallanteils im Gummi nicht weiter dicht hielten.
      Erklärst du mir das bitte noch mal ganz genau, vor allem das mit dem Metallanteil im Gummi und dem nicht dicht halten.

      Wenn ich das richtig verstehe solltest du dir im örtlichen Waffenladen mal einen Bärenflinte kaufen, der Grizzly der dir da auf der Schulter sitzt ist ganz schön groß :D


      Charliesdaddy schrieb:

      dieses einseitige Abfahren, wurde vom Monteur auch auf das Vorhandensein des "Tieferlegungssatzes" gebracht
      Damit hat der Monteur teilweise recht.
      Dem kann man halbwegs entgegenwirken wenn man an der HA z.B. verstellbare Querlenker montiert und eine sauber Achsvermessung machen lässt ;)
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • ruderbernd schrieb:

      Erklärst du mir das bitte noch mal ganz genau, vor allem das mit dem Metallanteil im Gummi und dem nicht dicht halten.
      Da hat er sich wohl eine Schraube oder einen Nagel eingefahren.


      Edit: oder einen schönen Span. ;)
      Beim raus ziehen dachte ich noch, mal sehen wie lang der ist, hoffentlich zischt es jetzt nicht. Hat es nicht, Glück gehabt.

      IMAG4861.jpg IMAG4862.jpg

      .......................

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von jelu1a ()

    • Bei Brummgeräuschen würde ich auch mal das Radlager checken.
      Sägezahn hatte ich noch nie an irgendeinem Auto, bis vor vier Wochen hatte ich gar noch nie von diesem Effekt gehört bis ein befreundeter Mechaniker mir sagte, dass meine Reifen laut wären -> Sägezahn. Es war aber letztendlich das Radlager das defekt war. Und obwohl ich schon einige Radlagerdefekte hatte war diesmal das Geräusch ganz anders.
      Fuhrpark
      Mondeo MK3 BWY 1.8 92kW 12/03
      Focus MK1 DBW 1.8 TD 66KW 10/00
      Capri MK1 ECJ 1.3 XL 39KW 11/70
      GL1000 K1 GL1 60KW 08/76
    • jelu1a schrieb:

      Da hat er sich wohl eine Schraube oder einen Nagel eingefahren.
      Ja, liegst absolut richtig. Der Reifen war fast perforiert von Metallspänen. Ich weiss nicht, wo der Vorbesitzer rumgegurkt ist, aber unklar, wieviele solcher Metallteile in einen Reifen gehen. Mir ist es nur aufgefallen, weil ich meine Sommerreifen vor dem Anbauen auswuchten ließ und der eine Reifen keine Luft hielt.
      Man muss mich nicht mögen... :miffy: ...aber, man sollte mich respektieren... :vain:
    • Charliesdaddy schrieb:

      Der Reifen war fast perforiert von Metallspänen.
      Siehe mein Bild.
      Ich nehme mal an, die fängt man sich beim Besuch des örtlichen Schrottis.



      Edit:
      Oder waren es Spikes? :D

      .......................

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von jelu1a ()

    • Ich kenne nur einen V-Profil reifen, der beim Mk3 Kombi auf der Hinterachse funktioniert: Michelin Alpin A3 / A4
      Rest gab bei mir immer Sägezahn. Dies auf eine Gesamtlaufleistung aller meiner Mk3 TDCIs von 650 000 km bezogen.
      MK3 TDCI 2.2 BJ 2006 - 380 000 km
    • hatte ja auch schon mal Probleme mit Sägezahn.
      Auf Anraten eines fähigen FFH andere Reifen mit Längsrillen-Profil besorgt und gut wars :thumbup:
      Vor Allem wenn der Kombi meist nur leer bewegt wird, ist die geringe Last auf der Hinterachse schuld, daß der Wagen hinten öfter den Kontakt zur Straße verliert und somit das V-Profil schräg zur Fahrtrichtung abgenutzt wird.
      Habe seit dem Wechsel auf Längsrillen -Profil keinerlei Probleme.





      :golly: "save the planet - kill YOURSELF"
      :this: