Angepinnt Zentralverriegelungsproblem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • red_caratella schrieb:

      Gab es da nicht eine Sicherung die die stellmotoren sichert.
      F24 mit 20 A in der Batterieverteilbox. Da hängt aber auch das GEM dran. :(
      Dann wird das GEM wohl den Motorstrom überwachen und bei Not abschalten.

      .......................
    • Habe den Tipp mit den Sicherungen mal überprüft.
      Habe alle Sicherungen im Motorraum durchgemessen - alles i.O
      Habe dann noch im Innenraum hinter dem Fahrerhandschuihfach die Sicherungen (die von der Bebilderung irgendwas mit der Türe zutun haben) gecheckt.
      2x 25A und 1x 7.5A - alle i.O
    • Hatte schon jemand den Fall dass die Stellmotoren in den Schlössern extrem träge/langsam sind? Habe dieses Problem sporadisch. Es tritt dann an allen Schlössern auf. Ich vermute ein Kontakt/Masseproblem.
      Wo könnte man als erstes suchen?
    • chriss75 schrieb:

      Ich vermute ein Kontakt/Masseproblem.
      Wo könnte man als erstes suchen?
      Hast dir die Frage schon selber beantwortet denke ich ;)
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Hab da eine Frage und hoffe dieser Thread ist der beste Platz dafür:

      Meine Heckklappe am Turnier öffnet nur per Funk.
      Taster an der Heckklappe sowie Taster in de Mittelkonsole bewirken nichts.
      Selbsttest des GEM erzeugt piepen wenn der Taster in der Mittelkonsole gedrückt wird.

      Sollte mein erste Anlaufpunkt der Taster an de Heckklappe sein oder wie man hier oft liest das Fahrerschloss?

      Lg, Philipp
    • Passt, dann fang ich dort mal mit de Fehlersuche an. Danke für die rasche Antwort!

      Nächste Frage: Ich muss auf der FB immer zweimal drücken um zu öffnen/schließen, ist das normal? Beim ersten mal macht irgendein Stellglied schon nen Mucks, geöffnet wird aber erst beim zweiten mal.
      Italienmodus ist nicht eingeschalten...

      Lg, Phil
    • Beim ersten Drücke entriegelt nur die Fahrertür und beim zweiten mal dann der Rest - hat mit dem Italienmodus nix zu tun ist eine Konfigurationssache. Lässt sich aber umkonfigurieren, entweder mit ForScan oder wenn du das nicht hast, dann schau mal in deine Bedienungsanleitung da sollte das drinnen stehen. Und ich bin mir zu 189% sicher: die Suchfunktion hier im Forum kann dir dazu auch Ergebnisse liefern.
    • Ich muss mich korrigieren, ich hab den Ausdruck "Italienmodus" leider verwechselt mit Einzelverriegelung...
      Diese hab ich schon ein und wieder ausgeschalten, keine Besserung.
      Und ja, zum Italienmodus und zur Einzelverriegelung spuckt die Suche massig aus, jedoch scheint das nicht mein Problem zu sein.

      Wie gesagt, beim ersten Druck hört man zwar, dass das Schloss in der Fahrertür irgendetwas tut, jedoch öffnet KEINES der Türschlösser, erst beim zweiten Klick werden dann ALLE Schlösser gleichzeitig geöffnet (außer Heckklappe natürlich).
      Beim Schließen selbes Problem, erst der zweite Tastendruck verriegelt ALLE Türen, der erste KEINE.
      Auch zum Öffnen der Heckklappe muss die FB zweimal gedrückt werden

      Ich hoffe ich habs diesmal verständlich ausgedrückt :P

      lg, Philipp
    • Philius schrieb:

      Auch zum Öffnen der Heckklappe muss die FB zweimal gedrückt werden
      Das is normal. Zumindest wenn das Fahrzeug abgeschlossen ist. Ansonsten sollte einmal drücken reichen.
      Beides kann man aber glaub mit FORScan verstellen.

      Blinkt dein Mondeo denn wenigstens beim verriegeln? Zweimal verriegeln ergibt normalerweise Doppelverriegelung und wird mit den Warnblinkern quittiert. Beim öffnen blinkt aber normal nix.

      Vermutlich hat doch dein Fahrerschloss ne Macke.
    • Philius schrieb:

      Wie gesagt, beim ersten Druck hört man zwar, dass das Schloss in der Fahrertür irgendetwas tut, jedoch öffnet KEINES der Türschlösser, erst beim zweiten Klick werden dann ALLE Schlösser gleichzeitig geöffnet
      Dann wird das Fahrerschloss defekt sein.
      Irgendwo wurde mal eine "Prüfanleitung" was wie und wann passieren muß bei öffnen über FB und Türschließzylinder hier eingestellt. Die war ganz Klasse gemacht

      Philius schrieb:

      Auch zum Öffnen der Heckklappe muss die FB zweimal gedrückt werden
      Das ist normal, kann man mit Forscan ändern. Ist aber eher nicht sinnvoll ;) Soll dir ja den Vorteil bieten das du nur die Heckklappe öffnest. Stell dir vor, du drückst nur 1mal, das Fahrertürschloß geht auf. Das ist kein Problem, die verriegelt ja wieder, zumindest beim FL von allein nach ca. 1 Minute wenn keiner dran war. Aber die Heckklappe ist dann auch mit offen ;) die fällt ja nicht wieder allein ins Schloß, oder?
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Unregistered schrieb:

      Blinkt dein Mondeo denn wenigstens beim verriegeln?
      Jap, das macht er

      Unregistered schrieb:

      Vermutlich hat doch dein Fahrerschloss ne Macke
      Das befürcht ich mittlerweile auch...

      Die besagte Prüfanleitung such ich mir mal, wär klasse, wennman das halbwegs austesten könnte um nicht unnötig Teile zu kaufen.

      Jetzt wird ja oft behauptet, dass das Fahrerschloss auch mit dem Heckklappentaster zusammenhängt, könnte das bei mir der Fall sein?

      lg, Phil