Ruckeln, Rußen, Leistungsverlust - Info-/Diskussionsthread

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • someone84 schrieb:

      Bei meinem Mondeo ist jetzt der knapp 3 Monate alte Schlauch nr. 16 schon wieder kaputt, knapp 4cm langer Längsriss :( Mal schauen ob mans reklamiert bekommt, diesen wunderbar teuren Originalersatzteil-Schlauch!
      wenn deine Drehmomentstütze (das Motorlager hinten unten) im Eimer wäre, würde der Schlauch eventuell zu viel gedehnt/gezogen werden. Wenns also nochmal passiert...
      MK3 TDCI 2.2 BJ 2006 - 380 000 km
    • Mahlzeit,

      so, kurzes (Nicht-)Leistungsupdate <X .
      Habe gestern das AGR mit ner Blinddichtung getötet und heute wurden Raildrucksensor und Kraftstoffregelventil gewechselt
      (dank ebäh Material zusammen nur 120 Taler). Effekt hinten raus weniger Qalm und sonst nix...
      Nach wie vor nicht volle Leistung (habe die Karre so in Erinnerung, dass bei feuchter Fahrbahn im 2. und vor allem 3. Gang
      ab 2000 Touren das ESP kollabiert; aktuell kollabieren nur meine Nerven).
      In ca. 5% der Fälle springt im 2. Gang das ESP an (war der 2. nicht auf 300 Nm begrenzt?) und im 3. Gang überhaupt erst einmal
      und seitdem nie wieder. Die "Hochdrehgeschwindigkeit" variiert auch gerne mal und ab und zu hänge ich an nem Gummiband,
      dann lässt er beim Beschleunigen etwas nach. Habe neulich die Überreste meines Moppeds auf nen Tandemhänger geschmissen und
      nach Hause gekarrt; ich kam kaum nen Berg hoch!! Und im 5. und 6. Gang ist der Kübel beschleunigungstechnisch auch klinisch tot...

      Gemacht ist: - alle Ladedruckschläuche aus Silikon neu
      - AGR gereinigt und Funktion geprüft
      - Unterdruckschläuche auf "Verpolung" und soweit möglich auf Zustand geprüft
      - Unterdruckschlauchstück zur Druckdose neu (Benzinschlauch)
      - LMM neu
      - Ansaugbrücke gesäubert (war vernachlässigbar) und neu abgedichtet
      - AGR mit Blinddichtung zu (ohne Fehlermeldung, ist pneumatisch)
      - Kraftstoffregelventil neu (Raildruck im Leerlauf bei 269 bar)
      - Raildrucksensor neu

      So langsam stehe ich auffem Schlauch...
      Hoffe mal nicht,dass ne Hochdruckpumpe solche Phänomene erzeugen kann, habe da aber keine Erfahrungswerte.
      Würde jetzt noch die Turboansteuerung als potenziellen Verdächtigen in Betracht ziehen, finde aber nirgendwo das
      Magnetventil als Kaufteil (falls das in den Fritten sein sollte) geschweige denn die Druckdose (gibt's die einzeln???).
      Glaube nicht, dass die VTG-Geschichte durch Verschmutzung oder so solche Unregelmäßigkeiten erzeugen kann, aber auch da
      habe ich keine Erfahrungswerte.

      Hat da jemand von Euch noch ne Idee???

      Merci vielmals im Voraus.

      Gruß

      Boris
    • FC auslesen?
      Livewerte anzeigen - Ladedruck, Raildruck, Luftmasse Soll/Ist.

      Wurde der Ladedruckbereich auch abgedrückt? Alle Schläuche richtig fest? Ladeluftkühler dicht?
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch [IMG:http://images.spritmonitor.de/819226_5.png] ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Mahlzeit,

      @ruderbernd

      danke für die Tipps.
      Fehler setzt er gar keine.
      Live-log ist so ne Sache, hab keinen Laptop weil ich keinen brauche (nur Desktop) und die ForScan-App für Android spuckt da
      leider keine sehr verlässlichen Werte aus.
      Die Schläuche sitzen seit ein paar Wochen drauf, habe die Tage bereits die erste Hälfte hinsichtlich der Schellen überprüft,
      werde am Wochenende (so das Wetter mitspielt) die Auffahrrampen auspacken und den Rest prüfen.
      Abgedrückt hab ich die Geschichte noch nicht; LLK muss ich mir mal anschauen.
      Halte ich persönlich aber für nicht sehr wahrscheinlich, weil ne Undichtigkeit ja permanent vorliegt und sich mir nicht erschließt,
      wie es da zu Schwankungen kommt oder hast Du da andere Erfahrungen??

      Gruß

      Boris
    • Boris68 schrieb:

      Glaube nicht, dass die VTG-Geschichte durch Verschmutzung oder so solche Unregelmäßigkeiten erzeugen kann, aber auch da
      habe ich keine Erfahrungswerte.
      Warum nicht???

      Du hast also eine Druckdose am Turbo? Dann mach doch mal das Gestänge ab und überprüfe doch mal, ob die VTG sich leicht, ohne hackeln oder so, bewegen lässt! Desweiteren die Druckdose mal mit einer Unterdruckpumpe auf Funktion prüfen, ohne das Gestänge vielleicht auch mal im Stand Gas geben, sollte sich ja dann bewegen, wenn das Magnetventil überhaupt öffnet! :thumbsup: :cookie:
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
    • Prüfe mal den Katalysator, nicht das der zu ist oder lose drin liegt und den Abgasstrom blockiert. Dann kann der Motor die Abgase nicht wegbringen und hat dementsprechend keine Leistung. Nen Fehlercode setzt er bei der Problematik auch nicht, soweit ich weiß.
    • Mahlzeit,

      @Actros2554: Merci, das waren genau die Vorschläge, die ich gebraucht habe und auf die ich nicht selber gekommen bin,
      da ich eigentlich nur noch die Turboverstellung im Verdacht habe (wie gesagt ne Hochdruckpumpe erzeugt hoffentlich nicht
      dergestalte Schwankungen).
      Habe jetzt keine Unterdruckpumpe, denke aber mal, dass ne größere Einwegspritze den gleichen Zweck erfüllt, oder???

      @herbyman78: Merci, werde sobald ich die Karre auf den Auffahrrampen habe mal freundlich annen Kat anklopfen.

      Gruß

      Boris
    • Mahlzeit,

      upps, dann hab ich das falsch verstanden. Hatte mir das jetzt so vorgestellt, dass ich ne Spritze mit Kolben in Mittelstellung
      dranklemme und dann schau, ob der sich bewegt. Als Anzeigeinstrument sozusagen.

      Gruß

      Boris
    • Boris68 schrieb:

      Mahlzeit,

      upps, dann hab ich das falsch verstanden. Hatte mir das jetzt so vorgestellt, dass ich ne Spritze mit Kolben in Mittelstellung
      dranklemme und dann schau, ob der sich bewegt. Als Anzeigeinstrument sozusagen.

      Gruß

      Boris
      Das kannst du ja auch sehen, wenn das Gestänge ab ist und du Gas gibst, dann sollte sich das Teil, welches ja aus der Dose noch rausguckt, bewegen! Die Unterdruckpumpe hättest du an Stelle des Unterdruckschlauchs anschliessen müssen, dann mit der Pumpe Unterdruck aufbauen und schauen, was passiert! Wenn nichts passiert, ist die Dose platt. :thumbsup:
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
    • Mahlzeit,

      alles klar, habs verstanden. Ich hab um ne Ecke zuviel gedacht und hätte die Spritze statt der Druckdose an den Schlauch geklemmt, um das Ventil zu prüfen.

      ... und hätte dann bei der Prüfung der Druckdose wahrscheinlich die nächste Frage hier gestellt.

      Merci!!!

      Gruß

      Boris
    • Boris68 schrieb:

      Ich hab um ne Ecke zuviel gedacht und hätte die Spritze statt der Druckdose an den Schlauch geklemmt, um das Ventil zu prüfen.
      Mach das trotzdem mal.
      Mir hatte ein böses Tier einen Unterdruckschlauch angefressen, da hatte der Motor auch keine Leistung mehr, weil der Turbo nicht mitmachte. Der hatte allerdings konstant nicht mitgemacht.
    • Boris68 schrieb:

      Ich hab um ne Ecke zuviel gedacht und hätte die Spritze statt der Druckdose an den Schlauch geklemmt, um das Ventil zu prüfen.

      jelu1a schrieb:

      Mir hatte ein böses Tier einen Unterdruckschlauch angefressen,
      Mit dem Spritzentrick bekommst du aber nicht raus, ob der Unterdruckschlauch irgendwo angefressen ist, es sei denn, du drehst die Spritze um und steckst dier Spritze in den Unterdruckschlauch und gibst mal Gas! Das muß aber dicht sein! ( Spritze/ Unterdruckschlauch! )
      Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
    • Actros2554 schrieb:

      es sei denn, du drehst die Spritze um und steckst dier Spritze in den Unterdruckschlauch
      Das war doch Boris seine ursprüngliche Idee.
      Ein Messgerät für Unterdruck is aber sicher besser geeignet.
    • herbyman78 schrieb:

      Prüfe mal den Katalysator, nicht das der zu ist oder lose drin liegt und den Abgasstrom blockiert. Dann kann der Motor die Abgase nicht wegbringen und hat dementsprechend keine Leistung. Nen Fehlercode setzt er bei der Problematik auch nicht, soweit ich weiß.
      Guten Morgen, man lese den 2. Absatz. Ich bin auch der Meinung, das könnte sein

      Ruckeln, Rußen, Leistungsverlust - Info-/Diskussionsthread
    • Mahlzeit,

      kurzes Update.
      Die Spritze im A... ääh Schlauch konnte ich der Kiste ersparen, hatte ganz vergessen (auch zu schreiben), dass ich die
      prinzipielle Funktion der Turboverstellung neulich geprüft hatte (... langsam fehlt der Überblick :S ). Sie funzt, kann aber
      zu der Qualität/Gängigkeit noch keine Aussage treffen; muss mal Druckdose abklemmen und so am Gestänge wackeln.

      Habe den Kleinen gestern mal auf die Auffahrrampen gewuchtet und das komplette Ladeluftsystem geprüft.
      Alle Schellen nachgezogen und eine Schelle neu ausgerichtet. Soweit alles dicht, auch das Stahlrohr unterm Block (noch),
      muss aber demnächst neu, ist schon etwas bröckelig. Habe dabei festgestellt, dass er bei der AGR-Abdeckplatte (die wo
      Ventil tötet) rauspustet, überwiegend Ruß => AGR-seitig. Da ich mich darauf aber nicht wirklich verlassen kann, werd ich
      mir Dichtmasse besorgen und versuchen, die Sch... abzudichten (sind nur 2 Schrauben, die ziehen die Chose mit Sicherheit
      krumm, hebt in der Mitte ab).

      Als nächstes hab ich mir ein paar Meter Spritschlauch bestellt und werde die Unterdruckleitungen zu den Druckwandlern
      von AGR und Turbo soweit es geht ersetzen.

      Für den Fall das der Druckwandler vom Turbo zu wünschen läßt, steh ich gewaltig am Schlauch. Das Teil gib es nirgendwo
      mehr zu kaufen, hab mir stundenlang nen Wolf gegoogelt. Hat Ford da ne Unterlassungsklage rausgehauen????? <X
      Selbst meine freie Haus- und Hof-Werkstatt kommt an das Teil nicht ran.
      Muß wohl mal zum FFH und hören, was das Gelumpe da kostet, falls überhaupt noch einzeln lieferbar. Wenn nicht, kann
      er zumindest mal die Ford-Teilenummer rausrücken.

      Weiß jemand von Euch da ne Bezugsquelle?? Eventüll auch für ne neue Druckdose??
      Wie gesagt, prinzipielle Funktion ist vorhanden nur mit Sicherheit von minderer Qualität. Beim Beschleunigen qualmt er kaum,
      würde also bedeuten Verhältnis Diesel/Luft ist nicht allzusehr daneben bzw. der Leistungsverlust ist mit hoher Wahrscheinlichkeit
      auf eine Minderleistung des Turbos zurückzuführen.

      Nach wie vor keine Fehlermeldungen, kein Notlauf. Die Karre schafft auch problemlos Reisegeschwindigkeit 150.
      Ist halt nur nervig, wenn mann 155 PS kauft und selten mehr als ca. 100 bzw. nie mehr als ca. 115 hat (fahre 80%
      Landstraße und brauche da vor allem Durchzug zwischen 1800 und 3000, Endgeschwindigkeit ist nicht kriegsentscheidend).

      Melde mich, wenn es was Neues gibt.

      Danke und Gruß

      Boris
    • Boris68 schrieb:

      Beim Beschleunigen qualmt er kaum,
      würde also bedeuten Verhältnis Diesel/Luft ist nicht allzusehr daneben bzw. der Leistungsverlust ist mit hoher Wahrscheinlichkeit
      auf eine Minderleistung des Turbos zurückzuführen.
      So nicht zwingend richtig ;)
      Falls da ein DPF nachgerüstet sein sollte......
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch [IMG:http://images.spritmonitor.de/819226_5.png] ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Mahlzeit,

      @ruderbernd: hat er, deswegen auch grüner Plakettenschwindel. Habe da zur Regeneration noch nix gelesen,
      hatte die Karre aber in den 5000 km seit Kauf 2x auf der Bahn nach Norddeutschland (wenn frei, konstant 150 im 6.)
      und hat nix gebracht.
      Weiß auch nicht, ob daraus Schwankungen resultieren; hätte jetzt bei DPF auf konstanten Leistungsverlust getippt.

      Gruß

      Boris
    • Boris68 schrieb:

      Habe da zur Regeneration noch nix gelesen
      Kannst du auch nicht, denn der 2.2 hat einen nachgerüsteten DPF, das ist ein "offenes System", das ist nicht geregelt ;)

      Was ich meinte war in dem Zusammenhang mit dem DPF nur, das der nicht rußt, denn der Ruß wird ja gesammelt.
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch [IMG:http://images.spritmonitor.de/819226_5.png] ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei