Angepinnt Ruckeln, Rußen, Leistungsverlust - Info-/Diskussionsthread

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Andy schrieb:

      nehmt doch einfach eins aus einem FL , das geht komplett durch und ohne diese adaptierung, und passsen tut es auch zu 100%
      Das war ja meine Frage oben, für die ich das Internet durchwühlt habe und keiner ne Antwort geben konnte. Ich wollt halt auch kein 80€ Teil kaufen, ohne dass es kompatibel ist. Heute beim fFH hab ich jedenfalls das Teil ausm FL bekommen. Als ich meinen kaputten hinhielt meinte der, dass der nicht mehr hergestellt wird und der geriffelte auch passt.

      meridian67 schrieb:

      Ich brauche aber die Teilenummer
      1S71-9C623-DF
      Beste Grüße
      shlomio
    • So, heute Ansaugbrücke und AGR wieder eingebaut (hatte noch auf die Dichtungen gewartet) und den Luftschlauch eingebaut. Ich bin an diesen clipschellen heute fast verzweifelt - da brauchts wohl ne Spezialzange. Den kleinen Schlauch hab ich noch irgendwie zu bekommen, aber beim Endstück zum Luftfilter hin ging es auf Biegen und brechen nicht mit verschiedensten Zangen. Irgendwann war die Schelle so verbogen, dass ich kurzerhand ausm Baumarkt ne Schraubschelle geholt hab...

      Daher als Tip für Dich, meridian, versuch es am besten von Anfang an direkt mit ner Kneifzange (ich hab leider keine).

      So, werd jetzt mal ne Probefahrt machen und hoffe, das nun wieder Leistung da ist ?(
      Beste Grüße
      shlomio
    • ryu25 schrieb:

      warum nimmste nich einfach ne schlauchschelle die man zuschraubt!?

      Hat er doch... lies mal:

      shlomio schrieb:

      Irgendwann war die Schelle so verbogen, dass ich kurzerhand ausm Baumarkt ne Schraubschelle geholt hab...
      Ford Mondeo Turnier, 2.0l TDCi 115PS, 5-Gang-Durashift Automatikgetriebe, Atlantikblau-Metallic
      Ford Focus MK3 Turnier, 1.6l EcoBoost 150PS, Brisbane-Braun-Metallic
    • Ja, definitiv hat der mondi wieder mehr power zwischen 1800 und 2200 Umdrehungen. Mir ist bei der Probefahrt der dicke Schlauch vom agr 4x abgeflogen und ich hatte natürlich kein Werkzeug dabei. Der muss wirklich megastramm angezogen werden und dabei peinlichst drauf achten, dass die Schelle oberhalb der Wulst des AGR-Anschlusses liegt.
      Viel Erfolg Dir!
      Beste Grüße
      shlomio
    • Hallo,

      ich gehöre auch zu den leidenden.

      Vor 4 Tagen ist mir aufgefallen, dass der Schlauch vom Luftfilterkasten zum Turbo gerissen ist.
      Und zwar genau vor der Schelle am Turbo.

      Leider gehört dieser Schlauch wohl zu einer Seltenheit. Ich finde ich nirgends.

      Hier ein Bild wie er aussieht
      data.motor-talk.de/data/galler…o-5592950730806732412.JPG


      Man kann es nur erahnen.

      Es kommt (Vom LF aus gesehen) erst der LMM, dann ein Stück feingeriffelt und dann wieder glatt bis zum Turbo eig.
      Zwischendrin geht noch ein Schlauch in Richtung Motor glaube ich.

      Da keine TeileNr. draufsteht, konnte der ach so tolle Ford Händler, kein Teil dafür finden....

      Habt ihr eine Ahnung welches Teil das genau ist und ob ich das irgendwo günstiger bekomme als bei Ford dann?


      Morgen gucke ich mir auch noch die andere Schläuche mal genau an. Das wird nicht der einzige sein. Wenn man vorne vorsteht und unten links guckt, ist da immer nach der Fahrt ein feuchter Ölfilm.


      Ich habe u.a. auch das Problem mit dem morgens starten und dem unrunden lauf für ein paar Sekunden und der blauen Wolke.
    • Nun ja, Leistung ist wie gesagt wieder ordentlich da, habe nicht das Gefühl, dass nicht 100℅ abgerufen werden können. Dennoch, ich höre immer noch ein pfeifen beim beschleunigen bzw. schalten. Deutet das pfeifen zwangsläufig auf Undichtigkeiten im Turboschlauch-System hin? Muss ich mich also weiter auf die Suche nach diesen begeben? Danke.
      Beste Grüße
      shlomio
    • Bitte vergesst nicht, das nicht nur die Silikon-Schläche undicht werden können. Auch die zwischenrohre (aus Metall) können durchrosten/undicht werden. Am besten wäre es das Ladeluftsystem mit Druckluft zu füllen und zu schauen ob es dicht ist bzw. wo es pfeift. Im Stand nach dem Pfeifen zu suchen, ist glaube ich bedeutend einfacher wenn der Wagen steht :thumbsup:
      Der ein oder andere hat sich dazu eine Stand-Fahrrad-Pumpe genommen und 2 Deckel gebastelt (einer mit der dichten Aufnahme für den Schlauch). Man sieht ja am Luftdruck ob der Druck von 1-1,5 Bar drin bleibt oder nicht.

      Gruß Alex
    • Abend,
      Kann man den turbo direkt auch unter Druck setzen?
      Oder besteht evtl die Gefahr, dass das Öl an dessen lagern durch den Luftdruck rausgedrückt wird. Nicht das beim nächsten starten der Lader kurz ohne Schmierung läuft.

      Gruß
    • Hallo zusammen!

      Ich frag hier mal wegen dem Mondeo meines Bruders, ist ein 2003er FL 2.0 TDCI ohne DPF.

      Gestern Abend rief er mich an da der Wagen nicht anspringen wollte und dabei auch die Glühkontrolle geblinkt hat, nach einer Weile orgeln ist er dann angesprungen hat aber sofort bis zum Anschlag hochgedreht und ist auch nach dem ziehen des Zündschlüssels nicht sofort ausgegangen. Dazu gab es dann wohl auch noch eine gigantische Rauchwolke aus dem Auspuff.

      Nunja der ACDC hatte gestern keine Lust dort aufzuschlagen, vielleicht kommt da heute noch einer hin also hab ich das Auto auch noch nicht gesehen.

      Was meint ihr denn wonach wir da schauen sollten, Schlauch ab bzw. gerissen? Turbowelle hin und Öl angesaugt oder eher die Injektoren?
      Ein bisschen gezuckt hat er beim starten schon immer aber so lange hat er den Wagen noch nicht deshalb kann ich da auch nicht viel zu sagen.

      MfG
    • buschi schrieb:

      ach einer Weile orgeln ist er dann angesprungen hat aber sofort bis zum Anschlag hochgedreht und ist auch nach dem ziehen des Zündschlüssels nicht sofort ausgegangen. Dazu gab es dann wohl auch noch eine gigantische Rauchwolke aus dem Auspuff.


      So wie ich das verstanden habe heißt das dass er sich mit Öl gefüttert hat und das wahrscheinlich auch noch über den Turbo
    • Rauschen beim beschleunigen unter Last oder im Stand bei Vollgas ,Verzweifelg bei der Fehlersuche

      Motor 2.0 TDDI BWY Mondeo Mk3 Bhj.2001

      ein kleines Problem grosse Wirkung


      ein Schlauch ist Ölig aber bei Vollgas kein Druckverlust

      Der Schlauch Vom Turbo nach unten

      alle anderen Schläuche trocken


      das Geräusch des Druckverlustes ist im Auto gefühlt vorne links

      ist die Motorhaube auf , kommt es gefühlt aus Richtung Ansaugbrücke
      keine Sichtbaren lecks , gefühlt kommt bei Vollgas druckverlust von der Ansaugbrücke , mit Lecksucher und Pudern sieht man zwar die Fontäne an Puder aber
      leider kein Leck :)

      die getauschte Ansaugbrücke vom Schrotti gab das gleiche Problem .

      Vermutung die zwischendicjtung der Ansaugbrücke defekt , gab es sowas oder ist das möglich , dass diese defekt sein kann ?


      gibt es noch ne andere Möglichkeit ,den Druckverlust zu prüfen außer dem Vollgas geben im Stand ?

      kann man eventuell druck auf die Leitungen bringen ? , wenn ja wie ?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von zeusiiidb ()