Angepinnt Ruckeln, Rußen, Leistungsverlust - Info-/Diskussionsthread

    • Das war auch meine Vermutung ale_pla. Wenn ich im Stand mal Gas gebe ist, wenn die Drehzahl wieder runtergeht, ein deutliches Klappern bzw. Klingeln zu hören, was eindeutig aus dem Turbo kommt. Deswegen schließe ich auch wegen des großen Spiels auf die Leitschaufeln.

      @ actros2554:
      Sicher habe ich auch darüber nachgedacht. Aber die Rumpfgruppe ist unbeschädigt, die Turboschaufeln haben kein Spiel und drehen gut, was ja auch die Ladedruckwerte zeigen. Und ausbauen muss ich das Teil ja eh nochmal.
    • Mike64 schrieb:

      deutliches Klappern bzw. Klingeln zu hören, was eindeutig aus dem Turbo kommt. Deswegen schließe ich auch wegen des großen Spiels auf die Leitschaufeln.
      Zur Not einfach eine komplette Rumpfgruppe kaufen, bei eBay ca. 190€ wenn ich mich richtig erinnere. Falls doch Spiel in der Übertragung ist und das klemmt eine sinnvolle Alternatiuve denke ich
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • Ich wollte mich dann auch mal wieder melden, habe ich irgendwie aus dem Auge verloren.
      Mein letzter Beitrag liegt etwas zurück :whistling: , war glaube ich 445 oder so.
      Jetzt läuft er (scheinbar wieder).
      Kurz zur Geschichte, was chronologisch alles gemacht wurde seid 2013(?).
      AGR gewechselt, LMM, Turbo, Luftfilter, Dieselrücklauf, alles bei Ford.
      Dann Injektoren, eine zweite AGR, Turboschlauch und wer weiß was noch für Unterdruckschläuche, Zweimassenschwungmasse (ich glaub so hieß das Ding).
      Die nächste Werkstatt hat nach der ganzen Tauschorgie gleich dankend abgelehnt.
      Danach habe ich die AGR gereinigt und der Dieselfilter gewechselt.
      Zu guter Letzt wurde der Abgasfilter gereinigt und siehe da, seid dem läuft die Karre wieder. Nur die Fehler sind nicht aus dem Speicher gelöscht, weil die letzte Werkstatt meinte, er finde den Fehler auch nicht und er hätte das Phänomen gehabt, dass nach dem löschen der Wagen noch schlechter lief (kann ich mir nicht vorstellen).
      Aber das Reinigen des Abgasfilters muss es dann doch gewesen sein.
    • In letzter Zeit habe ich das gefühl dass mein 2.0 TdCi (Automatik) nicht mehr ganz so gut zieht und habe mich mal auf die Suche nach kaputten Schläuchen im Ladeluftsystem gemacht. Gefunden habe ich das hier:IMG_20170512_185525.jpgWas ihr hier seht ist der Schlauch zwischen LLK und AGR unmittelbar vor dem AGR. Der Riss ist direkt oben, wo die Schlauchschelle mal befestigt war (früher bis jetzt saß sie weiter oben), wird aber noch durch Fäden zusammengehalten. Kann das schon eine Leistungsverminderung ausmachen? Mir ist bewusst, dass der Schlauch früher oder später den Geist aufgibt, nur wollte ich wissen ob ich mit solch einem kleinen Riss schon einen Unterschied bemerke. Der obligatorische Öldreck um den Bereich war auch vorhanden, allerdings kann ich nicht sagen ob der nicht vom Servolenkungsbehälter (sry mir fällt der Begriff in moment nur auf Englisch ein :D liegt wahrscheinlich daran dass ich heute Abiturprüfung hatte ;) ) kommt.

      Meine Leistungsprobleme sind vor allem auf der Autobahn bemerkbar, denn ich komme nicht annähernd an meine 200 nach Tacho.
    • Schonmal beruhigend, der neue Schlauch ist schon bestellt :D
      Ob das vielleicht mein Problem sein könnte:
      Mein Mondi hatte bereits 2x einen mechanischen Turboschaden. Letztes Jahr ist er mit "dreckiger Luft" gefahren, da der Ansaugschlauch gerissen war. Hat das evtl. auswirkungen auf den LLK? Ich möchte erst alle Möglichkeiten ausschöpfen die ich habe bevor ich zur Werkstatt fahre.
    • Also ich möchte mich jetzt hier nochmal meine Ergebnisse präsentieren die nicht ganz unerheblich sind:
      • Ich hatte durch das richtige Montieren von dem gerissenen Schlauch minimal spürbar verbesserten durchzug, usw.
      • Als ersatzteil hatte ich mir zunächst einen "China-Schlauch" bestellt. Ich rate nun DRINGENST AB einen solchen Schlauch zu kaufen, denn er war zum einen zu eng und hat nicht ideal gepasst, wodurch sich bei der ersten Autobahnfahrt durch hitze verformt hat und an den biegungen abgeknickt hat, was zu einem deutlich hörbaren Brummen im Teillastbereich geführt hat. (bin mir sicher das ist auch nicht ideal für die Verbrennung). Nach dem kurzfristigen Wechsel auf einem Parkplatz zum alten Schlauch war alles wieder beim Alten. Habe daraufhin das Geld zurückbekommen und mir einen gebrauchten Ford Schlauch (ca. 1 Monat alt, aber vor Allem Original) beschafft.
      • Ich hatte allerdings durch die kurzfristige und unsaubere Montage (noch vom gerissenen Schlauch) unter dem Motor die Schelle offensichtlich nicht richtig fest montiert und nach ein paar Tagen deutliche Schwierigkeiten beim Anfahren, beim Durchzug und zum Beispiel beim Beschleunigen von 60 auf 80 (4. Gang beim Jatco Automatik) bzw. im 5. Gang von ab 90kmh. Als ich den Schlauch heute ausgetauscht hatte war eben wieder so ein Ölfilm an der bereits erwähnten Stelle zu sehen. Jetzt zieht er wieder super und ich muss keine Angst mehr haben jemandem die Vorfahrt zu nehmen weil ich nicht von der Stelle komme. :)
      Mein Fazit ist, dass auch kleinere Risse spürbar sind und nicht zu unterschätzen sind, Chinaschläuche, egal wie billig sie sind nicht durch Passgenaue Schlauche (z.B. Originale Ford) zu ersetzen sind und ein fester Sitz der Schlauchschellen erhebliche Unterschiede im Verbrauch und vor Allem bei der Leistung, besonders im niedrigen Drehzahlbereich macht

      Jetzt steht mir nurnoch die Klima bei der momentan herrschenden Hitze im wege :)