Ruckeln/Qualm/Aussetzer bis 1500 U/min im kalten Zustand nach Injektor und Pumpenwechsel

  • Hallo ich hoffe mir kann Jemand helfen,


    Ich blieb mit meinem Ford Mondeo 2,2 TDCI Titanium Baujahr 2005
    Anfang Oktober 2014 auf der Autobahn liegen. Spätere Diagnose bei einer
    Fachwerkstatt war, Hochdruckpumpenschaden und dadurch gleichzeitig
    Injektorschaden, da sich die Metallspäne der Hochdruckpumpe in die Injektoren gesetzt haben.



    Deshalb wurden dann 4 generalüberholte Injektoren (mit Prüfprotokolle) sowie eine neue Hochdruckpumpe
    inklusive neuem Raildruckrohr, Hochdruckleitungen, Kraftstoffilter usw. verbaut.
    Nachdemdie neuen Teile verbaut waren, läuft das Auto im kalten Zustand
    unruhig, qualmt stark, nagelt laut und ein Zylinder setzt unregelmäßig aus bis ca. 1500U/min.
    Im warmen Zustand ist es weniger und kaum noch zu merken.
    Wird der Motor jedoch wieder kalt, zeigt er wieder die Symtome.



    Das ruckeln und stottern ist so stark das ein fahren kaum möglich ist.
    Die Werkstatt hat 2 Monate immer wieder versucht den Fehler zu finden. Ohne Erfolg.
    Beispielsweise wurde auf Verdacht das AGR-Ventil getauscht, jedoch änderte sich danach nichts.
    Die Injektoren wurden mehrmals angelernt und auch nochmals neu codiert, ohne Erfolg.
    Die Firma, die die Injektoren überholt hat, versichert nach nochmaliger
    Prüfung und Reinigung eine 100% Funktion jedes einzelnen Injektors.
    Diesen Nachweis erbringen sie anhand von Prüfprotokollen.


    Die Injektoren wurden mit Originalteilen nach Herstellervorgaben überholt.
    Des weiteren wurde eine Kompressionsmessung im warmen und im kaltenMotorzustand durchgeführt.
    Beide Messungen waren unauffällig und jeder Zylinder bringt den vorgegebenen Druck gleichmäßig.
    Eine Rücklaufmessungergab keine große Auffälligkeit. Das Boschprüfprotokoll sagt aus, dass
    ab und zu unregelmäßig zuviel Kraftstoff auf ein, zwei Zylinder eingespritzt (95% Zylinder 3) wird und der
    Motor dann die zu hohe Dieselmenge nicht verarbeiten kann, dann abstirbt und er deshalb stark qualmt und ruckelt.
    Jedoch kann Niemand sagen woran es liegt.


    Nach über 2 Monaten gab die Fachwerkstatt auf und schlug vor einfach auf verdacht den gesamten Motor
    zu zerlegen, jedoch ist das finanziell nicht möglich da es viele viele tausende Euro wären.
    Können aber auch nicht Garantieren ob es danach weg ist oder ob sie den Fehler finden.
    Somit musste ich mein Auto wieder so mitnehmen.



    Ein Fordwerkstatt versuchte mehrere Tage den Fehler ausfindig zu machen jedoch redeten sie sich am
    Ende damit raus, dass die Injektoren und verbauten Teile nicht von ihnen verbaut wurden und somit nichts
    machen können.
    Sie würden einfach alles Nochmals mit neuen Teilen probieren aber können nicht sagen ob es danach weg ist.
    Somit war auch Niemand gewillt mir weiterhin zu helfen.



    Mein ortsansässiger Boschservice sagte nach kurzer Schilderung meines Problems,
    "Oh das kann vieles sein, dafür haben wir keine Zeit und du kannst diesen Aufwand nicht bezahlen.
    Das Auto ist es eh nicht wert, am besten du fährst dahin wo du mit dem Auto hergekommen bist."
    Zitat Ende.


    Das Auto zeigte vor dem Schaden diese Symtome nicht und lief problemlos, wie eine Biene.


    Ich glaube ich habe nicht alles beschrieben was gemacht wurde.
    Es will und kann mir scheinbar Niemand mehr helfen und das Auto steht nun 4 Monate und
    wird nur von einer Werkstatt zu nächsten gefahren.


    Ich bitte euch also um Hilfe und hoffe auf euch. Ich habe mir dieses Auto zusammen gespart und hänge sehr an diesem Auto.
    Jedoch weiß ich mir einfach keinen Rat mehr.

  • Hansmeiser
    Das Gerät dichtete nicht zu 100% ab, da der stopfen zu kein war und hat denke deshalb etwas an druck eingebüßt aber war alles gleichmäßig.


    Dann kann man sich die Arbeit Sparen!
    Wenn jetzt noch durch die Injektoröffnung gemessen wird, dann bezweifele ich alles!


    Hier einmal richtig der Kompression ermitteln.


    Mfg

  • Biberach hat auch die Billig-China Injektoren für 99 EUR im Angebot. Die braucht man gar nicht erst nehmen.
    Bei denen für 140.- werden dagegen Delphi-Teile bei der Überholung verbaut.


    Welche hast du also drin?

    MK3 [lexicon]TDCI[/lexicon] 2.2 BJ 2006 - 401 993 km
    Ford Grand Tourneo Connect TDCI BJ 2017
    Hyundai i10 LPG BJ 2017

  • das nächstemal bitte einen aussagekrätigeren thread titel wählen.
    so kann es alles ode rnichts sein, wenn im titel schon das problem angerissen ist können gezielt die reinsehen die da was von verstehen.


    mag für den fragestellenden nicht ganz einleuchten, aber die die hier jeden tag beiträge beantworten haben es dann leichter.

  • Hansmeiser
    Ich werde nochmal eine Kompressionsmessung in der Werkstatt über die Glühkerzen machen lassen. Über die Glühkerzen ist doch richtig oder?


    Spacy
    Es sind natürlich die Teuren mit Delphi Originalteilen für 144Euro das Stück. Das Billigzeug wollte ich nicht nehmen. MfG


    nyuma
    Danke für den Hinweis, werde ich beim nächsten Mal beachten, bin ja noch neu hier. Hoffe ihr hab Verständnis dafür

  • Kompression ist gut! :thumbup:


    Kannst Du mir die HD Pumpen Drücke mal durchgeben?
    1) im Leerlauf
    2) bei 2000 U/min unter dem macht er das wohl nicht!
    3) 4Gang und mal richtig Kette geben!


    Wenn das hier nicht schon eine Weile gehen würde dann würde ich auf Luft im System tippen.
    Was ich nach der Zeit mal ausschließen würde.
    Mach mal die HD Leitung vom 4ten Zylinder ab und baue sie um 180° nach vorne wieder ans Rail.
    Dann alle Injektoren Elektrisch abstecken.
    Ein Einmachglas unter die HD Leitung von Injektor 4 und einer soll mal starten.
    Um 10 Sec mehr nicht um den Anlasser nicht zu killen.


    Schau dir mal den Inhalt vom Glas an und lasse es mal 10 min stehen.
    Ist dort noch Dreck drin?, das wäre fatal!
    Auch die Menge würde mich interessieren.


    Wenn alle Stricke reißen, dann die Injektoren noch mal bei [lexicon]DTB[/lexicon] prüfen lassen.


    Mfg

  • Also falls es erstmal hilft. Ich habe nach 2 1/2 Monaten die Injektoren und das Rail nochmals zu Beberach geschickt zur Kontrolle. Sie sagten in den Injektoren waren weder Späne noch Dreck. Lediglich noch restliche Ablagerungen im Rail. Dies haben sie gereinigt. Ich denke nicht das sich dort Dreck finden lassen wird. Aber ich werde es Freitag mal machen.


    Meinst du mit Pumpendruck den Raildruck?


    Biberach hatte alle Injektoren nochmal geprüft und es ist aufgefallen das 1 Injektor etwas schwergägnig in der Passung lief. Dies haben sie ausgetauscht aber danach war es das alte Problem. Wurden dann neu codiert und hab sie dann auch angelernt.

  • Wenn Du mit Forsan ausließt hast Du die Möglichkeit den geforderten Raildruck und den anliegenden Raildruck aus zu lesen.
    Wenn [lexicon]DTB[/lexicon] die Injektoren schon geprüft hat, dann sollten die Laufen.


    Die Pumpe kommt auch von [lexicon]DTB[/lexicon] und hat die gleiche Nummer wie die Alte?


    Schon seltsam das der sich so schüttelt!
    Aber ließ mal die Drücke aus!


    Mfg


    P.S: ich sehe gerade die Druck Tabelle vom Kompressionstest.
    Jeder Strick ist 2 Bar ergo hat Zyl1= 28Bar Zyl 2 / 3= 26Bar und Zyl4 hat 24bar.
    Maximaler Druckunterschied ist 4 Bar und der 4te Zylinder am limit.


    Ist die Kompression am Kalten Motor gemessen worden?

  • Hilft das vielleicht? Ist das Protokoll bevor die Injektoren nochmals gereinigt wurden. Da sieht man deutlich das auf Zylinder 3 eine zu hohe Dieselmenge eingespritzt wird. Jetzt wurden sie ja nochmals gereinigt, der eine wurde repariert und alle nue codiert. Habe sie wieder angelernt aber die Symptome sind exakt die selben geblieben, es hat sich nichts geändert.

  • Die Pumpe kommt nicht von [lexicon]DTB[/lexicon].


    Die ist von SpeedAutoT GbR aus Gorlitz. Inhaber R. Walawko. Auch bei eBay gekauft, ist eine überholte Pumpe mit Boschprotokoll.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!