Nach bremssattelwechsel bremse nicht 100% freigängig

  • Wenn man ATE gekauft hätte, gäbe es diesen Thread aber wohl nicht... ;)


    Auch bei namenhaften herstellern kann es passieren. Ob der bremssattel defekt war oder es evtl. doch ein einbaufehler war wird sich herausstellen wenn der alte sattel eingeschickt ist.


    Gruß Thomas


    Gesendet von meinem SM-G920F mit Tapatalk

  • Hallo Leute, da ich ein sehr ähnliches Problem habe wollte ich jetzt keinen neuen Thread eröffnen.


    Also, ich habe hinten beide Sättel, beide Bremsschläuche, Scheiben sowie Klötze neu. Radlager sind auch erst vllt 10tkm alt. Alles von Firma Becker (außer die Radlager). Nun habe ich auch das Problem, dass die Bremse hinten auch für mein Empfinden zu sehr schleift. Das Rad dreht sich 3-4 Umdrehungen und das wars. Sie wird auch während der Fahrt warm. Zwar nicht heiß, sodass man sie nicht mehr anfassen kann aber wärmer als normal und viel wärmer als vorn. Beide Hebel der Handbremse liegen im gelösten Zustand komplett am Anschlag an. Ich habe die Klötze mit den "Gleitblechen" verbaut, weil es vorher schon so war und weil der Sattelträger diese Klemmnuten für die Bleche hat. An sich liegen die Klötze auch freigängig in der Führung. Nun bin ich aber über einen Beitrag vom Patrick gestolpert, indem er schrieb, dass ab einem bestimmten Baujahr die Klötze ohne diese Gleitbleche verbaut werden. Aber dann würden die ja total umher klappern. :/ Ich habe die Sättel die ab 2004 verbaut wurden.


    Ich bin diesbezüglich gerade etwas ratlos. Vielleicht hat ja der ein oder andere noch einen Tipp. Vielen Dank


    LG Manuel

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!