Zylinderkopfdichtung Undicht? St220

  • Mahlzeit, derzeit hab ich ein Problem mit dem kleinen. Also ich habe Kühlwasserverlust, der Ausgleichsbehälter scheint dicht zu sein, keine spuren von austretendem Wasser. Ich habe schon mehrfach an der Riemen seite geleuchtet, konnte aber jetzt nichts feststellen, der Boden ist auch trocken, wenn Wasser fehlt, nur während der Fahrt. Ich habe das System Prüfen lassen in der Werkstatt, die haben das System abgedrückt und nichts gefunden. Haben die V6 Motoren gerne damit Probleme? Mir ist nichts bekannt, ansonsten gibt es im Leelrauf etwas Nebel aus den rohren, aber keine Rauchfahne, während der fahrt ist nichts. Kein Öl im Wasser oder umgekehrt. Kann man mit einen Kompressionstest erfahren ob die Dichtung dicht ist?

  • Hi,
    ich vermute mal, dass es der Verschlußdeckel vom Überlaufbehälter ist. Dieser hat ein Wechselintervall. Wenn der Motor richtig warm wird drückt er dann Wasser durch den Deckel, da das Überdruckventil nicht mehr hält. Das Wasser hat dann etwa 80 Grad und verdunstet, deshalb sieht man nichts mehr davon. Die Verschlußkappe, wie der Deckel heisst, kostet so um die 15 Euro.
    Gruß
    MEggi

  • Das Wasser hat dann etwa 80 Grad und verdunstet, deshalb sieht man nichts mehr davon.

    Das mit dem Wasser, welches bei Austritt gleich verdunstet, passiert dir auch am Kühler und Schlauchverbindungen.
    Olaf hatte mal ein Bild von einem Rohrstück, welches so stark blühte, dass es den Schlauch weitete.
    Wenn Martin Miau Glück hat, findet er noch eine undichte Stelle.



    Ansonsten:

    kann man eigentlich mal vorbei kommen wenn man mal was hat an seinem st?

    wenn man das voher mit mir abgesprochen hat ist das kein problem

  • wie viele km hat den der ST runter ?


    wie viel Verlust Wasser z.b pro Tankfüllung?


    Nebel ?( mach mal ein Video ;)

    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg

  • Eine schlechte Kompression in einem Zylinder kann natürlich verschiedene Ursachen haben: verschlissene Kolbenringe oder Ventile, ein Riss im Zylinder oder auch eine defekte Zylinderkopfdichtung.
    Sollte im letzten Fall Kühlwasser in die Zylinder gelangen, müßte man es am weißen Dampf aus dem Auspuff sehen und vielleicht auch den Frostschutz riechen können. Umgekehrt müßte dann im Ausgleichbehälter ein größerer Druck als sonst herrschen, evtl. blubbert es sogar und riecht nach Abgasen.
    Ich vermute eher, dass das Kühlsystem unter Druck bei warmem Motor undicht ist und das austretende Wasser sofort während der Fahrt am heißen Motor oder Auspuff verdampft.
    Schau Dir noch mal genau den Kühler, alle Schläuche und Schellen und die Wasserpumnpe an, vielleicht auch mal auf der Hebebühne.

    "Man kann ein Auto nicht wie ein menschliches Wesen behandeln, ein Auto braucht Liebe" (Walter Röhrl)

    Einmal editiert, zuletzt von Archie ()

  • Der ST hat 198xxx km auf der Uhr, ich vermute mal das es auf 30 km 100 ml Wasser sind, morgen werde ich ihn mal aus der Garage holen (da gibt er keine Rauchzeichen) und ein Video machen. Das mit dem Deckel kann ich gleich sofort testen, da ich ein 1.8 habe und den Behälter vor einem knappen Jahr gewechselt hatte. Komischerweise hatte er vor kurzem auch Wasser verloren, ist aber sonst auf dem stand geblieben.


    Dann gucke ich mal das ich nächste Woche auf eine Bühne komme, das Fahrzeug hatte einen neuen Kühler spendiert bekommen, nachdem ein Kollege ihn versehentlich zerstört hatte. ich bin mir nicht sicher ob der Wagen vorher Probleme hatte, denn solange habe ich ihn noch nicht und kann erst seit kurzem auf die Straße wieder damit fahren.


    Es kam mir heute auch vor nachdem ich den Wagen abgestellt habe und 10 min später wieder kam als wäre wieder etwas Wasser verschwunden, sicher bin ich mir nicht.

  • erinnert mich an den ST220 von Ringo der im Verkauf ist, auch mit Wasserverlust.


    Vielleicht ein Zwischending ZKD und anderes Problem (schlauch). Ich denke mal dadurch das der Motor warm wird ändert ändert sich die Leckage was aber durchaus normal ist.


    Ich musste unseren vectra v6 im Stand laufen lassen(oder heiß fahren und schnell aussteigen) bis der Lüfter an ging, dass er erst dann richtig Wasser rausdrückte.


    Optional den AU Tester in den Behälter reinhalten , ob der vielleicht kleinste Mengen schnüffelt Abgas (von ruderbernd die Idee :D )

    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg

  • örtliche Werkstatt soll ihn mal reinhalten ;)

    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg

  • Olaf hatte mal ein Bild von einem Rohrstück, welches so stark blühte, dass es den Schlauch weitete.

    das rohrstück nennt sich in diesem fall thermostatgehäuse ;)
    und bei dem fall verhoelt es sich genauso, keine laufspuren, kein wasser unterm Auto.
    wasserverlust tritt in dem fall auch nur auf wenn der Motor war ist und das System unter druck ist beim fahren.


    sollte eine gute Werkstatt aber finden meine ich.

  • bei dem von mir beschriebenem fehler ist da nichts zu sehen gewesen.


    und bei Martin ........

    Ich habe das System Prüfen lassen in der Werkstatt, die haben das System abgedrückt und nichts gefunden.

    anscheinend auch nicht.
    was daraus schließen lassen könnte das bei ihm die ZKD auch in Ordnung sein dürfte.
    außer das sie im Anfangsstadium ist, das auch nur wasser durchkommt wenn der Motor warm ist.
    hier würde ich zur Sicherheit einmal das öl checken ob Wasserperlen danhaften. (peilstab zb.)
    und einen abgastester in den Ausgleichsbehälter halten, aber nur ranhalten, nicht ins kühlwasser eintauchen. ;)


    dann das Thermostatgehäuse genau ansehen ob das vielleicht so aussieht.
    20140220_200532.jpg 20140220_200759.jpg
    ist immer schwer wenn keine laufspuren zu sehen sind den fehler zu finden.

  • Hab eben mal geguckt, gestern die Deckel beider Fahrzeuge getauscht, sieht aber aus als wäre es nicht der Deckel. Nachher mache ich noch ein Video vom auspuff, ich meine auch im Kalten Zustand gibts Dampf, bei milden Temperaturen eher wenig zu sehen, jetzt bei der feuchtigkeit schon stärker.


    Wo sitzt das Thermostat denn genau?

  • Es ist logisch, dass es beim Kaltstart, Kurzstreckenbetrieb und 5 Grad Außentemperatur etwas dampft. Sollte es aber bei 25 Grad nach langer Autobahnfahrt beim Beschleunigen eine weiße Wolke hinter dem Auto geben, dann ist mit großer Wahrscheinlichkeit die Zylinderkopfdichtung hinüber. Hast Du Dir mal den Deckel vom Öleinfüllstutzen angesehen? Da sollte auch nur bei viel Kurzstrecke etwas weißer Schleim drunter sein, der nach einer langen Fahrt verschwinden sollte.

    "Man kann ein Auto nicht wie ein menschliches Wesen behandeln, ein Auto braucht Liebe" (Walter Röhrl)

  • selbst nach langer Fahrt über der Autobahn selbes Bild, wollte letztens das Öl wechseln, aber muss noch eine Ölablassschraube besorgen, da die alte rund ist. Wie gesagt beim beschleunigen sehe ich nichts, nur während dem Leerlauf, den Deckel hatte ich mir angesehen und sieht gut aus. Allerdings ist er schwer auf zu drehen.

  • Unbedingt auch mal im warmen Zustand von der Werkstatt abdrücken lassen. Im kalten Zustand kann durchaus sein, dass alles dicht ist - ebenfalls im warmen Zustand mal Abgase im Kühlwasserbehälter kontrollieren ob was da ist. Irgendwo muss das Zeug ja hinverschwinden?
    Selbst wenn es nur verschwindet wenn der Motor betriebswarm ist und es nicht über die ZKD abhaut: bei diesen Mengen (100ml bei 30km) sollte man was sehen können - zumindestens Ablagerungen der Inhaltsstoffe der Kühlflüssigkeit.
    Schon mal Beifahrerseite Fußraum kontrolliert? Nicht dass der Wärmetauscher der Heizung hinüber ist und die Suppe im Auto steht...
    Ansonsten ab mit ihm auf die Bühne, das muss zu finden sein...
    Verliert er auch im Stand oder nur bei laufenden Motor? Wie sieht der Stand der Servoflüssigkeit aus? Wobei bei den hier schwindenden Mengen müsste der Behälter der Servoflüssigkeit schon lange übergegangen sein...

  • wenn der Motor die aga selten richtig heiß fährt kann es auch ewig dauern bis das ganze Wasser aus der aga raus ist.


    Auf der ganze aga können sich schon mal ein paar Liter Wasser verteilen.


    Kauf einfach mal einen neuen Deckel und beobachte was passiert. Kostet nur 15 Euro bei Ford.


    Kopfdichtung kann man mit asu Tester erriechen lassen.


    Einfach mal Motor richtig heiß laufen lassen, aber nicht kochen, Deckel auf und die Sonde mal schnüffeln lassen.


    Wenn Wasser in den brennraum kommt, kommt auch Abgas ins Wasser ;)

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!