CD4E Getriebeproblem

  • Hallo erstmal. Ein Kollege hat einen Mondeo MK3, BJ.2005 mit dem 2.0l Duratec und dem CD4E Automatikgetriebe. Der Wagen hat ca. 125000 auf der Uhr.
    Jetzt hat das Getriebe letztens anscheinend einen Schlag gelassen und unterhalb ist der Servokolben fürs Bremsband rausgeknallt. Weiss eventuell jemand, was dieses Problem verursacht haben könnte? Danke schonmal für eure Tips.

  • cd4e ist allgemein nicht der Brüller.
    Einzig regelmäßig Ölwechselseln/und mal den Filter kann man da nicht machen mWn.


    Und beten ...


    Bei 125000tkm hoffentlich nicht die Urölfüllung

    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg

  • die Frage bei welcher kmh bzw Motordrehzahl ist es passiert?


    Vollgas mag es auch nicht


    Ansonsten Pech , Verschleiß, Montagsgetriebe, wurde es schon mal geöffnet?
    Usw

    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg

  • cd4e ist allgemein nicht der Brüller.
    Einzig regelmäßig Ölwechselseln/und mal den Filter kann man da nicht machen mWn.


    Und beten ...


    Bei 125000tkm hoffentlich nicht die Urölfüllung

    Warum? Schaltet seidenweich und zum gleiten auf der Autobahn top.


    Beten? Warum? Meiner ist Bj. 2003, 224000 km auf der Uhr. Da haben wir bei ca. 220000 km bei Häuptling Silberlocke das Getriebeöl gewechselt. Sah aus wie neu.


    die Frage bei welcher kmh bzw Motordrehzahl ist es passiert?


    Vollgas mag es auch nicht


    Ansonsten Pech , Verschleiß, Montagsgetriebe, wurde es schon mal geöffnet?
    Usw

    Vollgas mag er nicht? Komisch…..Meiner geht 2x im Monat schön warmgefahren auf die Autobahn und dann gib ihm. 200 km/h und Tempomat rein. Mag Sie total, Sommer wie Winter.


    Wo ich dir Recht gebe, man sollte das 4 Gang schön Sachte warmfahren und nicht gleich reintreten. Im kalten Zustand schön bei 2000 Umdrehungen vom Gas gehen damit es schaltet und man hat laaaaaange Freude an dem Getriebe.


    Fazit:„Man kann einen Mondeo MK3 nicht wie ein menschliches Wesen behandeln. Der MK3 braucht Liebe! “

  • ein gepflegtes Pferd darf und geht gern weit und viel ausreiten


    Gegenteiliges ist suboptimal.


    Vollgas war falsch ausgedrückt.


    Dauervollgas mit beschissenem Öl ist suboptimal. Der 2.0 mit cd4e regelt auch früher in der vmax ab, wegen dem Getriebe!


    wünsche dem Te das es nur eine Eintagsgliege ist.


    ;)


    Edit: mein Nachbar hatte einen mk2 mit cd4e
    Schon gut unterhalten.


    http://www.die-hailers.de/docs/KB/m97_e02_cd4e.htm


    Gilt leider für den mk2 aber vielleicht kann man was ableiten

    anpacken oder zugucken un weglaufen-> ersteres! :D

    Gruß Oli aus dem Schwobaländle


    Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
    :pleasantry: ....
    :duckundweg

    Einmal editiert, zuletzt von Packesel ()

  • Also, hier wohl die Lösung. Mein Kollege hat das Teil was da rausgeploppt ist, gegen ein Neuteil ausgetauscht. Da sitzt ein Sprengring drauf der das Teil im Gehäuse hält. Der war weggegammelt. Deswegen ist das Teil rausgesprungen. Jetzt läuft wieder alles wie es soll. Vielleicht hilft das dem ein oder anderen.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!