Heizungsluft Problem

  • Hallo

    Bin neu in diesem Forum.

    Fahre einen Mondeo Mk3 kombi

    2.0 16V 145 PS.

    Mein Problem ist: Wenn ich die Heizung anmachen geht die Drehzahl auf ca.2000 rpm und die Tempersturanzeige geht runter auf fast 0. Kann mir jemand von euch eventuell weiterhelfen?

    Schon mal vielen Dank im Voraus

    Gruß Detlef

  • Zur Drehzahl: Klimaanlage dabei an? Wenn nicht, dürfte das dem Motor fast egal sein. Was es sein könnte, müssen aber Andere was zu sagen. Aber selbst mit Klima scheinen mir 2000 1/min zu hoch.


    Zur Temperatur: Im Grunde das gleiche. Sobald die Luft durch den Heizungswärmetauscher geht, wird das Wasser stärker gekühlt. Aber dass die Anzeige dabei fast komplett abfällt, dürfte nicht sein. Ausser, dein Zylinderkopftemperatursensor hat eine Macke.


    Hast du ForScan? Dann mal die Temperatur damit auslesen. Wenn Anzeige mittig und Motor warm, müssten da mindestens 80 Grad sein, besser 90 Grad. Die Anzeige selbst steht aber schon bei 60 Grad etwa in der Mitte.

    Noch ein Henry Ford Zitat


    Wenn du willst, das eine komplizierte Arbeit auf die einfachste Art erledigt wird, setze einen Faulen dran.

    Einmal editiert, zuletzt von Pommi ()

  • Den Kühlmitteltemperatursensor findest du getriebeseitig am Zylinderkopf in dem Verteilergehäuse wo mehrere Kühlmittelschläuche dran sind.

    Thermostatgehäuse am Motorblock vorne links unter der Ansaugbrücke.


    ForScan hab ich leider nicht

    Das lässt sich ganz schnell ändern. Gibts kostenlos. Einfach runterladen.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!