Klappern bei warmen Motor während Motorbremse/Schubabschaltung

  • Ich habe den Motor grade mal laufen lassen und danach den Ventildeckel abgenommen, dann hab ich das Öl, welches in den Ventilen Stand entfernt.DSC_1040.jpg
    Danach hab ich den Ventildeckel wieder drauf gemacht und den Motor erneut kurz laufen lassen.
    Glücklicherweise stand danach wieder Öl drin. Also er bekommt auf jeden Fall Öl, die Frage ist nur, wo das Öl herkommt, es sind nämlich nicht die Löcher in der Mitte.
    DSC_1042.jpg
    Das Problem ist aber immer noch, dass der Kopf ziemlich voll mit Ölkohle ist und der Motor immer noch klackert.

  • die Frage ist nur, wo das Öl herkommt, es sind nämlich nicht die Löcher in der Mitte.

    In der Regel wird das Öl durch die Nockenwelle zu den Schmierstellen befördert.

    Es gibt aber auch Schmierung über Leitungen, die die Schmierstellen versorgen.


    Lass doch mal den Motor ohne Haube laufen, dann müsstest du das doch sehen. Und mach einen Videobeweis.

  • nimm eine Abdeckfolie schneit ein Loch so groß wie der Ventildeckel ist und leg die dann über den Motorraum.

    Diverse Videos der Autodoks zeigen wie man das macht.....

    :heuldoch: KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch auf Spritmonitor: heuldoch.gif ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    http://www.kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei =O

  • Hallo,


    tut mir Leid, dass ich mich so lange nicht gemeldet habe, aber ich wollte erstmal beobachten, wie es sich mit dem Öl nach meiner Reinigungsaktion verhält.


    Ich habe zuerst mit Toralin Anticarbon die Kolbenringe gereinigt, das habe ich so oft gemacht, bis die Flasche leer war.

    Habe leider nur Bilder vom ersten Kolben, da die Inspektionskamera zwischendurch einfach nicht mehr funktioniert hat.


    2023-04-23-162317978.jpg


    2023-04-23-162330655.jpg


    ^^Erster Kolben vor der Behandlung...


    2023-04-23-170921979.jpg


    2023-04-23-170930451.jpg


    ^^Erster Kolben nach der ersten Behandlung, vor der ersten hochturigen Fahrt...


    Danach bin ich direkt ein gutes Stück hochturig gefahren.


    Da bei der ersten Behandlung nur aus dem 1. Zylinder Dreck kam (habe mir eine Billige Absaugpumpe besorgt), dachte ich mir ich mache das ganze einen Tag später nochmal und stelle jeden Zylinder auf Zünd-OT, bevor ich etwas rein Sprühe, damit die Ventile geschlossen sind. Das Ganze hat natürlich eine ganze Weile gedauert, da ich ja jeden Kolben einzeln behandelt habe und in jeden Zylinder, 4 mal etwas sprühen konnte.


    2023-04-24-143724649.jpg


    2023-04-24-143736211.jpg


    ^^Erster Kolben am nächsten Tag, nach der hochturigen Fahrt und vor der nächsten Behandlung...


    Leider habe ich keine weiteren Bilder, da die Kamera direkt nach diesen beiden Bildern nicht mehr funktioniert hat.

    Ich gehe aber mal davon aus, dass es noch etwas sauberer geworden ist. Habe ja jeden Kolben noch 4 mal behandelt. Was mich allerdings wundert, ich habe nur bei der ersten Behandlung und nur aus dem ersten Zylinder Dreck gesaugt bekommen.


    Nach der zweiten Behandlung habe ich nochmal eine etwas längere hochturige Fahrt gemacht. Nach dem Starten kam nach beiden Behandlungen auch ordentlich Dreck aus dem Auspuff.


    Habe das Gefühl, dass jetzt auch mehr Power durch kommt, also sollte die Kompression besser geworden sein.


    Ein paar Tage später kam dann auch der Motorinnenreiniger vom Autoprofi und ich habe die Reinigung direkt durchgeführt und danach einen Ölwechsel mit dem Rest 0W40, was ich noch da hatte, gemacht. Ölfilter natürlich auch neu.

    Was raus kam war schon sehr schwarz und der Ölfilter war auch komplett schwarz, obwohl es garade einmal 2 Monate her war nach dem letzten Ölwechsel. Der Motorinnenreiniger scheint also gute Arbeit geleistet zu haben.


    Ich war nach dem Öl Einfüllen etwas verwundert, weil nach dem ersten Ölwechsel war der Stand genau bei max und nach der Motorinnenreinigung und dem zweiten Wechsel war der Stand genau in der Mitte. Vllt wurde so viel Dreck ausgewaschen, dass jetzt wieder mehr Platz in der Õlwanne ist.


    Weiß auch nicht, welcher Stand nach dem Einfüllen richtig ist, max, oder Mitte?

    Habe beide Male genau 4,3 Liter Öl eingefüllt.


    Habe eine Strecke von ziemlich genau 500km geschafft, bis der Ölstand bei min war. Da der stand vorher in der Mitte war, habe ich einen halben Liter auf 500km verbraucht.


    Hatte noch 0,2 Liter 0W40 da, welches ich dann nachgeüllt habe. Muss sagen, dieses recht schnell weg war, vllt 100km.


    Wenn Öl vom Motor verbrannt wird, wird dann mehr Õl im Stadtverkehr verbrannt, oder eher auf der Autobahn, oder Landstraße?

    Wir sind zwei etwas längere Touren gefahren, von je knapp 100km, bei denen ich fast garkein Ölverlust bemerkt habe, daher meine Frage.


    Kurz vorher hatte ich mir schon 5W40 bestellt, was ich ab jetzt nachfülle. Ich hoffe dadurch wird der Ölverbrauch noch etwas besser.

  • Weiß auch nicht, welcher Stand nach dem Einfüllen richtig ist, max, oder Mitte?

    Über min und unter max ist richtig.


    Wenn Öl vom Motor verbrannt wird, wird dann mehr Õl im Stadtverkehr verbrannt, oder eher auf der Autobahn, oder Landstraße?

    Ich denke mal, das ist eher Drehzahlabhängig, nicht vom Tempo.

  • Ok, dann bin ich wegen dem Ölstand beruhigt. Hatte mich nur gewundert, weil nach dem Ölwechsel, vor der Reinigung, stand das Öl direkt an der max-Markierung und jetzt halt direkt in der Mitte.


    Da ich das mit der Drehzahlabhängigkeit auch schon gelesen hatte, habe ich mir in der Stadt jetzt angewöhnt spätestens bei 2000 u/min zu schalten und in höheren Gängen zu fahren, wenn ich im Verkehr mitschwimme. Auf zb. einer 30er Strecke fahre ich im 4. Gang und wenn ich dann beschleunige, schalte ich wieder in den Dritten. Das spart Sprit und eigentlich auch Öl, wenn der Motor welches verbrennt. Auf der Landstraße bin ich längere Zeit 100 gefahren, was eine Drehzahl von circa 3000 u/min entspricht. Also hätte ich eigentlich auf der Landstraße mehr verbrauchen müssen als in der Stadt. Mein Vater meinte, dass es auch damit zusammenhängt, ob der Motor kalt, oder warm ist. Ist er Warm, sind alle Materialien ausgedehnt und der Spalt zwischen Kolbenringen und Zylinderwand kleiner. Klingt an sich logisch.


    Hatte vor knapp 100km einen Liter 5W40 nachgefüllt und bis jetzt keinen Verlust festgestellt. Bin seit dem nur Stadt gefahren.

  • Hatte den Motor 2 min laufen lassen und dann nach dem Öl geschaut. Am nächsten Tag hatte ich nach der Fahrt auf Arbeit nochmal geschaut und da war der Stand immernoch bei max.


    Jetzt nach der Reinigung hatte ich es genauso gemacht und der Stand war bei der Hälfte...

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!