1. Motor startet nicht sofort, braucht ein paar Umdrehungen bis er anspringt. 2. Klima läuft unbeständig.

  • Hallo ihr lieben,


    ich habe im Vorfeld geschaut über SuFu aber hab nur Themen zu Diesel gefunden.


    Daher mache ich einen eigenen Thread auf.

    Falls es dieses Thema schon gibt war ich wohl zu blöd das zu finden. 😉


    Mein Fahrzeug:

    Ford Mondeo MK3 1.8l 16V 125 BenzinerPS


    Die Probleme:

    1. Wenn mein Monty ne Weile steht, muss er ne Weile rödeln bis er startet. Während des rödelns fühlt es sich nicht so an, als würde Spannung abfallen. Soll heißen, mit der Stromversorgung gibt es kein Problem.

    Wenn ich den Wagen nach dem Starten ausmache, 5min warte und wieder starte, startet er direkt ohne Probleme. Das Problem ist mit Zeit reproduzierbar.

    Mein Gefühl sagt mir, da könnte der Sprit nicht vorn gehalten werden.

    Die freundlichen von Ford haben in diesem Zusammenhang die Kerzenschächte sauber gemacht, ne neue Ventildeckeldichtung verbaut und neue Kerzen eingesetzt. Als ich den Wagen abholte, startete er direkt wobei ich nicht sagen kann wie kurz er da stand wo er stand. Danach kam die Ernüchterung, nachdem er wieder ne Weile aus war musste er wieder rödeln.


    Was ist beim 1.8l 16V 125Ps Motor ausschlaggebend dafür, dass der Sprit nicht zurückläuft?


    Mfg


    Ein freundlicher Mondeo-Fahrer ^^

  • Alles drei wäre eigentlich immer bzw. Mit deutlichen Anzeichen von schwacher Batterie.


    Meiner Meinung hörst sich dass so an, als ob der Sprit nach gewisser Zeit erst wieder nach vorne befördert werden muss. Stell das Auto mal auf eine ebene Fläche und leg mal Pappe drunter, Motor und die rechte Seite. Könnte eine kleine Undichtigkeit sein. Kleine Tropfen sieht man schwer auf Beton/Asphalt und besonders auf Gras und Sand.

    Noch ein Henry Ford Zitat


    Wenn du willst, das eine komplizierte Arbeit auf die einfachste Art erledigt wird, setze einen Faulen dran.

  • Was ist beim 1.8l 16V 125Ps Motor ausschlaggebend dafür, dass der Sprit nicht zurückläuft?

    Ist nicht eher die Frage, was ist ausschlaggebend, dass beim Starten der Sprit am Motor ist?

    Wie gut ist denn die Kraftstoffpumpe? Die müsste doch schon bei Zündung ein den Benzindruck aufbauen.



    @TE: Für Klimaanlage einen eigenen Thread aufmachen oder an einen vorhandenen anhängen.

  • Wie gut ist denn die Kraftstoffpumpe? Die müsste doch schon bei Zündung ein den Benzindruck aufbauen.

    Kraftstoffdruck und Haltedruck prüfen, dort würde ich ansetzen.

    Bei Zündung an sollte die KS schon mal kurz anlaufen und Druck aufbauen wie jelu1a schon schrieb

    :heuldoch: KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch auf Spritmonitor: heuldoch.gif ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    http://www.kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei =O

  • Das habe ich bei meinem auch wenn er richtig warm ist und kurz nach dem Abstellen erneut gestartet wird (gleicher Motor).


    Ich will nicht sagen, daß es mich nicht stört, aber ich sehe für mich persönlich keinen direkten Handlungsbedarf.

  • Bei dem 1.8 er Motor hatte ich das auch mal.

    Lässt sich ganz einfach lösen. Nach dem Abstellen des Motors, also Zündung aus, und wenn der Motor ausgeht einfach das Gaspedal einmal komplett durchdrücken.

    Nach 5 mal gewöhnt man sich dran.


    Keine Ahnung was die genaue Ursache dafür ist, aber es haben viele 1.8-er gehabt.

    Würde hier vor einigen Jahren schon durchdiskutiert.


    Wenn man es macht, springt der ganz normal an.

  • War nur bei warmen Motor und auch nur, wenn er nicht zu lange Stand. Hat irgendwas mit Gasbildung in der Spritleitung zu tun. Durch das Gasgeben beim Ausmachen kommt noch soviel Sprit in die Leitung, dass sich die Blässchen nicht bildeten. Und wenn der Motor kalt wird, haben die sich zurückgebildet.

    Noch ein Henry Ford Zitat


    Wenn du willst, das eine komplizierte Arbeit auf die einfachste Art erledigt wird, setze einen Faulen dran.

  • Es könnte daran liegen, dass du nicht mit der sogenannten Henry Ford Gedächtnissekunde den Motor startest.


    Mach mal folgendes:

    Einsteigen, Zündung an, dann anschnallen, dann starten.


    Der Grund ist, dass die Benzinpumpe einen Moment braucht , um den Druck aufzubauen.

  • Letztes Jahr um die Weihnachtszeit rum neue Batterie einbauen müssen, dann noch neue Lichtmaschine

    Jetzt fing es auch wieder damit an, dass erst paar Umdrehungen nötig waren um zu starten... Batterie über Nacht geladen, erledigt...

    Eindeutig Hinweis schwächelnde Batterie...Aber scheint ja Leute zu geben, die meinen Batterie hält ewig ohne Pflege

    Und was heißt Klima läuft unbeständig ?

  • War nur bei warmen Motor und auch nur, wenn er nicht zu lange Stand. Hat irgendwas mit Gasbildung in der Spritleitung zu tun. Durch das Gasgeben beim Ausmachen kommt noch soviel Sprit in die Leitung, dass sich die Blässchen nicht bildeten. Und wenn der Motor kalt wird, haben die sich zurückgebildet.


    Och, das sind gute Ideen, probiere ich bei Gelegenheit mal aus was besser hilft.

  • Batterie?


    Lichtmaschine?


    Riemen?

    Zwar einiges an Zeit vergangen, aber hier mal ein Update.


    Habe kürzlich eine neue Batterie verbaut.

    Eine mit der größten Kapazität für den Monty.

    68Ah.


    Ernüchterung beim Starten. Problem immer noch da.

    Ich habe mittlerweile mal probiert:

    -Einsteigen, Zündung an, anschnallen, starten

    -Einsteigen, Zündung an und kurz warten, wieder aus und an und kurz warten, und nochmal, starten,


    Es gibt hier leider kein positives Ergebnis.


    Auch kommt es selten mal vor, dass am Morgen der Motor direkt startet. Dabei stand der Wagen in der sonst identischen Position auf dem immer gleichen Parkplatz.


    Wäre vielleicht der Nockenwellensensor neben der möglichen Benzinpumpe eine realistische Fehlerquelle?

    Habe beobachtet, dass beim "Orgeln" die Drehzahlanzeige sich nicht bewegt.


    Hat der 1.8er 125 PSer ein Kraftstoffvorförderpumpe?

    Ist das alles eine Einheit die im Tank versenkt ist?


    Liebe Grüße ausm Jahr 2024.

  • Ich werde das mal probieren. Auch wenn weiter oben beschrieben steht, dass es nur bei warmen Motoren funzt.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!