Lima Rollen Riemen Hilfe

  • Die 12,3V sind im Standgas? Was ist bei erhöhtem Gas?

    Ja im Standgas. Aber auch wenn ich die Drehzahl erhöhe 3000 - 4000 Umin ändert sich nix.

    Nochmal die Frage: Hast du auch die "Trennstelle" des Pluskabels zur Batterie überprüft

    Da hab ich geschaut, nichts auffälliges.

    Jetzt nusst du schauen ob das Plus oder Masseseitig abfällt.

    Wenn ich an der Lima und Batterie die gleichen Werte messe müssten die Kabel iO sein!?

    Im KI springt die Batterie Spannung total aufgeregt hin und her. Ist das bei euch auch so, oder habt ihr da mehr oder weniger einen festen Wert stehen?

  • Das mit Forscan war eine gute Entscheidung. :)

    12,3 V sind definitiv zu wenig. Ob Leerlaufdrehzahl oder erhöhte Drehzahl. Das reicht bei weitem nicht um die Batterie ordentlich zu laden. Sollte auf jeden Fall deutlich über 13 V liegen.

    Wie "groß" sind denn die Sprünge bei der Anzeige im KI?

  • Das ist normal mit dieser "nervösen" Spannungsanzeige im KI. Das kommt auch durch das Smart Charge Ladesystem welches ständig versucht die Spannung auf einem bestimmten Wert zu regeln und dann ist diese Anzeige im KI auch relativ empfindlich. Sollte man eigentlich gar nicht drauf schauen. :)

    Sieh dir auch das hier mal an was die Volt-Sprünge betrifft:

    Externer Inhalt youtu.be
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

  • Ok, danke! Das senkt mein Entspannungslevel schon mal ein paar Prozentpunkte nach unten! ^^

    Liegt das dann auch am Smart Charge, das sich die Spannungswerte beim Gasgeben nicht ändern? Oder sollte man da normalerweise etwas sehen?

  • Normalerweise sollte die Spannung mit steigender Drehzahl etwas hochgehen. Wenn nicht dann wird was im Argen sein.

    Wie gesagt 12,X Volt sind im Leerlauf zu wenig.


    Hier haben wir noch was dazu. Schau mal rein: Ladespannung zu niedrig, Lichtmaschine kaputt? Batterie defekt?

    Vielleicht noch zu dem Smart-Charge erwähnenswert ist folgendes:


Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!