bevie86 Fortgeschrittener
  • Mitglied seit 14. Juni 2010
  • Letzte Aktivität:

Beiträge von bevie86

    ich danke euch allen für die Glückwünsche.


    Den Tag habe ich mit meiner kleinen Familie sehr genossen und das Wetter hat auch perfekt gepasst. :thumbup:




    Hmm teile für ein Projekt wurden auch reichlich bestellt :crazy:
    Bilder folgen wenn es geklappt hat.


    Betrifft die ansaugung für den 1.8l Benziner, sowie auch das verbauen eines 200 zellen Kat :whistling: 8)


    Dachte ich bin mal fertig, aber da kommt doch noch recht viel dazu

    hallo guten morgen zusammen,



    so also gestern nochmal am problemkind gewesen.


    die unterdruckdose am agr ist freigängig und durch saugen öffnet bzw schließt es sich.


    selbst jetzt durch den komplett offnen kat und den durch gestoßenen DPF kommt kein schwarz oder grauer qualm aus dem auspfuff.
    also immer noch sehr sauber :D



    mit dieser logfahrt. wenn ihr so nett sein könntet mit es beschreiben könntet wie ich das mache und was ich da einstellen muss. und vorallem was wollt ihr dann sehen bzw wie lade ich hier die datei oder gleichen hoch?


    ich kenne mich bei forscan echt nur mit dem löschen der fehler aus.



    danke euch

    denke ich auch das die kosten für Kat und dpf einfach den Wert übersteigen


    Wir haben an dem mondeo alles gemacht was ging aber es kam keine Besserung


    Gemacht wurden


    Injektoren, differenzdruck sensor inkl. Schläuche
    AGR neu, druckregelventil an der Pumpen
    Nockenwellensensor, komplett die schläuche getauscht vom turobolader und ladeluftkühler, dieselfilter



    Und das übersteigt dann doch sehr meine finanziellen Mittel.


    Er fährt im normalen Betrieb völlig normal. Beschleunigen ist ok bis 2300u/min, wenn ich nicht voll last gebe dann fährt er auch normal in den anderen Drehzahlbereich Bereichen rein.


    Aber sobald ich voll last geben fängt er 2 mal an wie zu ersticken ( 2500 und 3000u/min ) und beim dritten mal knapp 3500u/min kommt dir vorglühlampe geht aus und das war es dann.

    tja dann wohl doch zu früh gefreut


    Ich versteh es nicht mehr. Heute morgen auf den weg zur Arbeit voller Hoffnung voll last gefahren... wieder dieses ersticken vorglühlampe an.
    Per odb schnell den Fehler p244a gelöscht Glück gehabt Auto ging nicht aus Fehler alle weg ABER nun ist keine turbo Leistung mehr da
    Färzt sich jetzt wie ein Sauger


    Motor neu gestartet turbo wieder da aber immer noch die selben Symptome.

    ja das sind sehr viele fragen :)




    also mir wurde gesagt tausche das agr und amch es gleich blind.


    jetzt nach den ganzen fehlern und so wurde mir gesagt das macht man wohl bei dem 2006 bj. nicht mehr.
    der dpf war ständig voll.


    also habe ich dann den dpf durchschlagen und gleichzeitig das agr neu gemacht und dieses auch sofort blind gemacht.



    tja und jetzt nach den mehr als 10.000km kamen die fehler.


    also kat leer gemacht und siehe da er läuft wieder so wie er soll.



    biler habe ich leider nicht aber der kat war mehr als schwarz

    also hier die Auflösung



    Der Kat war dicht. Habe den Kat jetzt probeweise komplett leer gemacht trotz angezeigte Fehler fährt er wieder voll normal und beschleunigt auch echt alle Gänge bis in den begrenzer ohne Probleme



    Fehler wurden gelöscht
    Alles läuft wie immer und bis jetzt keine Fehlermeldung

    hallo zusammen,


    also ich probiere hier mein Problem so gut es geht zu erklären. in der sufu habe ich keine wirkliche Erklärung / Lösung gefunden.



    vor 3 Wochen etwa fing das alles an. mein mondeo bwy 2.0l Diesel 116ps bj.2006 ging beim beschleunigen aus und nicht mehr an.


    zur Erklärung.
    wenn ich das Auto mit voll last belastet dann bleibt der Drehzahlmesser das erste mal bei 2500U/Min stehen ( etwa eine sek. beschleunigt er nicht mehr ) und das ganze dann auch bei 3000U/Min und bei 3500U/Min, wobei bei 3500U/Min dann auch alles vorbei ist und die Vorglühlampe geht an und der wagen danach auch aus und startet nicht mehr. so als würde er ersticken.


    nach dem löschen der Fehlercodes startet der wagen normal und alles ist bis 2500U/Min in Ordnung.


    Fehlercodes : OBD II P0401-P
    OBD II P244-P
    PCM P0401
    PCM P244



    zur Erklärung
    Ich habe den DPF durchgeschlagen und fahre so seit mehr als 10.000km und habe nie ein Problem damit gehabt. warum tat ich das, er war ständig voll und konnte nicht Regenerieren.
    im gleichen Zug wurde auch der Differenzdrucksensor komplett mit Schläuche gewechselt.


    der Dieselfilter und die Injektor sind jetzt knapp ca. 20.000km verbaut und laufen auch gut.


    seit dem das Problem aufgetreten ist habe ich folgende teile gewechselt ; Druckregelventil und Nockenwellensensor


    Nach dem wechseln des Nockenwellensensor fuhr er für knapp 100km normal und man bekam den Autowagen auch wieder bis in den Begrenzer.



    Kurz danach fing wieder alles an.
    AGR ist neu und auch gleich blind gemacht. Er startet auch ohne Problem und alles was unter 2450U/Min ist fährt der wagen auch gut weg.
    Hochdruckpumpe läuft auch wie sie soll. Alles ausgelesen während der Fahrt mit ForScan


    Hatte das vllt schon jemand und was soll ich noch Kontrollieren ? Der Autowagen muss zum TÜV und brauch so natürlich nicht wirklich hinfahren.





    DANKE Euch

    guten morgen zusammen.


    Also von der elektronischen Seite ist alles ok.
    Es kommt die Menge Strom am dds an wie es soll.
    Also wohl wirklich wieder der dpf zu.
    Gestern Nachmittag habe ich den dpf mal ein bisschen bearbeitet und werden kommendes Wochenende mal schauen was dann passiert.
    Ich hoffe das es dann alles klappt und hinhaut.


    Nur mal schauen wegen AU ich denke da muss ich mir dann was du fallen lassen.

    moin moin



    so da dachte ich die Probleme seien gelöscht mit dem tauschen der Schläuche
    aber es kam wie es kommen muss.


    er zeigt mit nach etwa 45 km fahren die MKL und folgende Fehler *siehe bild



    ich habe den alten Differenzdrucksensor eingebaut alle Fehler gelöscht und die werte wieder zurück gesetzt.
    nach wieder 45 km mit dem anderen DDS zeigt er mit wieder die MKL an.


    wenn ich aber jetzt die Schläuche wieder tauschen am DPF dann sagt er mir wieder das der DPF voll ist.


    jetzt bin ich mit meinem Latein echt am ende und weis nicht mehr was ich machen soll.
    er fährt trotz der MKL ganz normal und es kommt kein bisschen ruß aus dem auspuff.




    Die Fehler lauten wie folgt:
    P244A-P
    P244A
    P1403
    P2453

    habe doch doch denke alles gut beschrieben.


    Injektoren sind die, die dort rein müssen. Und wurden auch Ordnungsgemäß programmiert und ausgerichtet. Injektoren sind von Biberach was hier im Forum empfohlen wird.


    Agr blinddichtung darf beim 2006 mit Serie dpf nicht verbaut werden
    Hatte diese verbaut keine Änderung.


    Differenzdrucksensor inkl. Schläuche alles neuund original Teile
    Knapp 2000€ reingesetzt bis jetzt