Pommi GOLD-Mitglied
  • Mitglied seit 20. März 2016
  • Letzte Aktivität:

Beiträge von Pommi

    E10 ist bei den 1.8l / 2l kein Problem und darf gefahren werden. ( durften die Mondeo Mk2 schon mit gefahren werden)


    Der 1.8l SCi ( Direkteinspritzer ) und die 6Zyl einschließlich ST220 sollten damit nicht gefahren werden. (der 2.5L 5Zyl im Focus ist auch nicht freigegeben)

    Laut Ford sind im MK3 alle Motoren (ausser dem SCI) E10 tauglich. Da hatte ich mich mal bei Ford selbst erkundigt. Aber nach der 2. E10-Tankung habe ich es sein gelassen (2.0 Benziner). Trotz billiger bin ich pro Euro weniger weit gekommen.


    Ob man jetzt aber den 2.5er und 3.0er die Plörre antun soll, bezweifle ich auch stark.

    Ich würde sagen: Das sind 2 Baustellen.


    1. Das Schloss, weil mit Schlüssel nur die Fahrertür aufgeht. Da wird der Mikroschalter der mechanischen Betätigung defekt sein.


    2. Die beiden Taster. Geht der Kofferraum mit der Fernbedienung auf? Wenn nein, dürfte es am Servo im Heckklappenschloss liegen. Mit dem Schlüssel wird nämlich mechanisch geöffnet.

    Meines Wissens nach ist zwischen Ölpumpe und Öldruckschalter nichts, wo der Druck flöten gehen kann.


    Da er den Ölfruckschalter schon gewechselt hat, würde ich einfach mal behaupten: Die Ölpumpe bringt nicht genug Druck. Vielleicht noch gerade so aussreichend, um nicht direkt eine Mangelschmierung auszulösen.


    Wenn man die Pumpe einfach ausbauen kann, würde ich das mal als nächstes machen und diese selbst gründlich reinigen. Aber wird die nicht über Zahnräder angetrieben?


    Und auf dem Foto sind 2 metallische Späne zu sehen, die wie irgendwie abgeschabt aussehen. Das könnte evtl. den zu geringen Öldruck erklären, wenn die aus dem Ölpumpengehäuse vom Verdichterrad (nennt man das so) von der Wand abgeschabt wurden.

    Im Prinzip so wie Pommi es schrieb is alles korrekt.

    Danke für das Kompliment, aber ein klitzekleiner, wahrscheinlich sogar nie gebrauchter Fehler: Bei einer Rechtslenkertür muss doch der ganze Griff gewechselt werden. Ist ja nicht nur das Teil, wo der Schlüssel durch geht, sondern auch das Teil, wo der Schließzylinder rein kommt....

    Wenn es der gleiche Bauzeitraum und gleiche Ausstattung ist (vFl, Fl, nFl; gleiche Spiegelfunktionen), musst du nur den Schließzylinder wechseln, damit dein Schlüssel passt. Sonst auch den Türkabelbaum und den Spiegel.


    Alles andere müsste gleich sein. Nur bei der Tür von einem Rechtslenker muss dann noch Türschloß (weil dass das Masterschloß ist und beim Rechtslenker auch in der rechten Tür ist) und den Türgriff wechseln. Zumindest das Teil, wo der Schlüssel durchgeht.

    Moin,


    In Beckingen im Saarland steht eine Rakete zum verkaufen. Laut Aussage des Verkäufers Pleuel gebrochen und Loch im Motorblock.


    Sein Preis 500 €. Anzeigennummer bei Ebay-Kleinanzeigen

    • 2270422252

    Nächstes WE gehe ich mir den mal anschauen und kann dann mehr Infos geben (nicht für mich, stehe auf W anstatt 5 :P ). Ist ein 2002er. Bild in der Anzeige.

    Der Tempomat selbst wird vom GEM/PCM gesteuert, die Anzeige ist im KI integriert.


    Heisst: Der Tempomat geht auch ohne dieser Leuchte, mWn die Leucht geht auch an, wenn der Tempomat nicht geht (Weil nich im Steuergerät) oder gar keiner verbaut ist (Leuchte geht nur nicht, wenn das KI eine Info hat, dass der Tempomat einen Fehler hat).


    Wenn du jetzt einen Tempomaten eingebaut hast, die Leucht funktioniert, der Tempomat nicht, ist da das Problem. Dann muss der Tempomat nicht im Steuergerät freigeschaltet werden, sondern reinprogramiert. Und das können heute nur noch wenige FFH. Ich kenne einen, der das könnte, ist aber 250 Km von dir weg. Ford Frank in Ittersdorf, Saarlouiser Straße 1a.

    Ist direkt zu sehen. Im Sicherungskasten auf der linken Seite. Der einzige, wo bei der Sicherung noch ein Platz frei ist. Wenn ich mich recht entsinne, sind da die Sicherungen senkrecht. Also schauen, wo über oder unter einer Sicherung noch ein Steckkontakt frei ist.


    Und die Kabelbelegung? Rot = Plus und Schwarz = Masse.


    Nummer müsste ich schauen gehen.

    Du kannst es vom Zigarettenanzünder in der Mittelkonsole abzweigen. Falls der auf Dauerplus läuft, schaue mal in den Sicherungskasten auf der Fahrerseite unterm Lenkrad. Da gibt es einen Steckplatz, in den man eine Sicherung in 2 Positionen einstecken kann. Im Grunde ein Steckplatz mit 3 Steckpins. Diese Sicherung einfach umstecken, dann ist der Anzünder auf Zündungsplus. Massepunkte müssten da ja auch sein, da das GEM und das MSG hinterm Handschuhfach sitzt

    Wenn ich was Tippen sollte: Lagerschaden. Kette rasselt mehr.


    Das Kettenrasseln kenne ich vom 2.0 Scorpio 1. Wenn der kalt war, hat der die 1. Sekunde nach Motorstart immer ein bisschen gerasselt, weil bei dem die Kette durch den Öldruck gespannt wird. Und dieses Geräusch ist kein Kettenrasseln, das hört sich nach kleinen Schlägen an.

    Zur Drehzahl: Klimaanlage dabei an? Wenn nicht, dürfte das dem Motor fast egal sein. Was es sein könnte, müssen aber Andere was zu sagen. Aber selbst mit Klima scheinen mir 2000 1/min zu hoch.


    Zur Temperatur: Im Grunde das gleiche. Sobald die Luft durch den Heizungswärmetauscher geht, wird das Wasser stärker gekühlt. Aber dass die Anzeige dabei fast komplett abfällt, dürfte nicht sein. Ausser, dein Zylinderkopftemperatursensor hat eine Macke.


    Hast du ForScan? Dann mal die Temperatur damit auslesen. Wenn Anzeige mittig und Motor warm, müssten da mindestens 80 Grad sein, besser 90 Grad. Die Anzeige selbst steht aber schon bei 60 Grad etwa in der Mitte.

    Bei umgelegter Rückbank (damit meine ich Komplett, also Sitzfläche hochgeklappt und dann die Lehnen ohne Kopfstützen umgelegt) hast du gute 2 Meter gerade Fäche. Bei einer Matraze aus dem LKW (85 cm x 180 cm) hatte ich noch gute 15 - 20 cm Platz.


    Breite müssten so 1,10 Meter sein. Eine Europalette quer passt nicht. Ich hatte in meinem 120 cm x 100 cm Paletten drin, die erste auf dem Kopf, die andere in die erste rein. Und hatte noch ein paar cm Luft zur Seite. Waren Einwegpaletten, da sind die Klötze etwas kleiner als bei Euros.


    Edit: Am WE messe ich mal genau aus. Ohne Sitzfläche, dann aber keine gerade Fläche. Mit Sitzfläche, etwas weniger, dafür aber gerade. Zwichen Radkästen/Federkästen und da, wo Links Verbandskasten und Warndreieck sitzen und zwischen den Türgriffen.

    Also, momentan fallen nur Telekom und hier das Forum durch ständige Nachfrage auf. Wobei es bei der Telekom nicht ganz so wild ist.


    Alle anderen Seiten, wo ich angemeldet bin, kommt die Abfrage maximal 1 mal im Jahr, bei den meisten nur 1 mal. Nämlich beim registrieren.


    Oder halt beim Handy/Tablet bei Apps, wenn sie geupdatet wurden.

    Ich hätte eine Frage über was richtig nerviges: Wieso bekomme ich ständig (gefühlt alle 2 Monate) diese Cookieabfrage? Wird das nicht gespeichert? Oder meint da einer, ich würde alle 2 Monate meine Meinung ändern?


    Wenn das einmal im Jahr wäre, vielleicht auch noch 2 mal, würde ich ja nix sagen, aber 6 mal im Jahr geht einem gehörig auf den Keks.