Dyland Schüler
  • Mitglied seit 6. September 2016
  • Letzte Aktivität:

Beiträge von Dyland

    Ich werde den Sensor bei einem Autoverwerter holen, welcher hier ganz in der Nähe ist. Der schlachtet oft Mondeos und bietet sogar Garantie auf gebrauchte Teile an. Bei Ford selbst sind mir die Sensoren schlicht zu teuer und bei Ebay habe ich ehrlich gesagt kein Vertrauen.


    Alternativ kann ich den gebrauchten Sensor ja vor dem Einbau bei Ford überprüfen lassen.

    durch diese Prozedur wollen die Verkäufer die Käufer ‚abschrecken‘ eine Reklamation durchzuführen.


    Allein durch einen solchen "Lösungsvorschlag" würde man mich davon "abschrecken", in Zukunft noch einmal bei diesem Händler zu kaufen.

    ... Dann wird geprüft und das kann 4-6 Wochen dauern....


    Da würde ich aber genauer nachfragen, was da 4-6 Wochen dauern soll. Immerhin ist ein Materialfehler an der Bruchstelle sehr leicht erkennbar. Sowas lernt jeder Metallbauer während der Ausbildung.

    Guten Abend


    Seit ein paar Wochen leuchtet bei mir die ESP-Lampe im Kombiinstrument. Die Fehlersuche (Fehlerspeicher auslesen) ergab, dass der Gierratensensor defekt ist. Das scheint wohl kein seltener Defekt beim Mondeo MK3 zu sein.


    Gefunden und ausgebaut ist er bereits. Da ich die Preispolitik von Ford nicht unbedingt/unnötig unterstützen möchte, will ich einen gebrauchten Sensor kaufen. Die bekommt man ja recht gut bei Ebay oder auch beim Autoverwerter "um die Ecke". Da ich mich mit diesen Teilen nicht unbedingt auskenne, hier meine 2 Fragen dazu:


    1. Worauf muss ich achten, um nicht das falsche Teil zu kaufen?


    Damit meine ich zum Beispiel die Nummern auf dem Sensor. Hier sind 3 Zeilen vorhanden. Welche davon sind bei der Suche wichtig und welche kann man ggf ignorieren? Nachdem ich mich bei Google etwas umgeschaut habe, scheinen die ersten beiden Zeilen wichtig zu sein. Immerhin findet man mehrere Sensoren, bei denen diese identisch sind. DIe 3, Zeile scheint eher die "Seriennummer" zu sein. Allerdings ist das nur eine Theorie. Vielleicht kennt sich ja hier jemand damit aus.


    2. Wird der Fehler mit dem Einbau des "neuen" Sensors automatisch gelöscht oder muss man den Fehlerspeicher danach löschen lassen?

    Wirklich Gedanken mache ich mir da auch nicht. Ob nun 90 Grad Kühlwassertemperatur oder zwischendurch "nur" 60 wird für den Motor keinen wesentlichen Unterschied machen.


    Es wird einfach an meiner Fahrweise liegen. Im Vergleich zu meinem letzten Mondeo (TDDI) kann ich mit dem TDCi im 5, Gang durch die Stadt "rollen". Auf der Landstraße ist spätestens ab 80km/h der 6, Gang drin. Schneller als 120 fahre ich selbst auf Autobahnen nicht. Auf Landstraßen sind es, sofern ich niemanden hinter mir habe, oft auch nur 90km/h. Vielleicht werde ich wirklich langsam alt :)

    Ich hänge mich hier gleich mal mit einem ähnlichen "Problem" dran. Es ist allerdings eher eine Frage als ein wirkliches Problem:


    Ist es bei einem 2.0 TDCi normal, dass die Kühlwassertemperatur eher "kühl" bleibt?


    Ich fahre oft allein und dann auch recht sparsam. Also eine hohen Drehzahlen, kaum Last, alles im "Dahin gleiten"-Modus. Dabei fällt mir auf, dass die Kühlwassertemperatur kaum ansteigt. Der Zeiger befindet sich meist etwas im ersten Viertel der Anzeige. Rollt man einen Berg hinunter geht er teils sogar bis auf den Strich bei "60°" zurück.


    Da der Verbrauch laut Bordcomputer bei 4,8 Litern liegt, habe ich das eher vernachlässigt. Ein "kalter Motor" müsste ja normalerweise (deutlich) mehr verbrauchen.


    Unter Last ist dagegen alles normal. Der Zeiger geht bis auf die "Mitte" und verbleibt auch da. Keine Überhitzung oder dergleichen. Das Thermostat scheint also normal zu laufen. Der Kühlwasserstand ist etwas unter der "MAX" Markierung. Auch hier fehlt nichts, läuft nichts aus oder dergleichen.


    Vielleicht ist auch alles normal. Immerhin wird sich der Motor mit dem leeren Auto und mir kaum wirklich anstrengen müssen. Aber fragen kostet ja nichts :)

    Das mit der Birne weiß ich. Ich habe sie selbst gewechselt. Das ist die gleiche Birne wie beim Standlicht.


    Es hätte ja sein können, dass es irgendwo eine Steuerung dafür gibt, damit die Umgebungsbeleuchtung nur auf der Fahrerseite aktiv ist. Da werde ich mir wohl bei Gelegenheit die Zeit nehmen müssen und alles durchmessen. Im "dümmsten Fall" muss es eben ohne gehen. Ging es bisher ja auch.

    Nabend, ich mal wieder :)


    Nachdem bei meinem bisherigen Mondeo die Servopumpe Geräuche machte und ich da wegen des abgelaufenen Tüv und anderer kleinerer Mängel kein Geld mehr reinstecken wollte, habe ich mir einen anderen Mondeo zugelegt. Natürlich wieder einen MK3, diesmal aber als Kombi mit deutlich besserer Ausstattung, einem super Pflegezustand und sogar bis letztes Jahr Scheckheftgepflegt. Hätte nicht gedacht, dass man sowas bei einem fast 15 Jahre alten Mondeo noch findet. Man spürt es aber. Nichts klappert, er ist richtig schön leise und fährt sich super.


    Aber genug der Schwärmereien :) Ein paar kleine Problemchen hat er natürlich auch. Das allermeiste sind aber Verschleißteile wie die Bremsen oder eben mal den Lack auffrischen.


    Mein aktuelles Problem ist die Umfeldbeleuchtung. Also diese kleinen Lampen in den Außenspiegeln. Auf der Fahrerseite funktioniert sie super. Auf der Beifahrerseite leider nicht. Die Spiegelverstellung funktioniert und auch die Anklappfunktion läuft super und nahezu geräuchlos.


    Woran kann das liegen? Die Birne habe ich schon getauscht. Da das nicht geholfen hat, habe ich ein Voltmeter dran gehalten. Kein Strom. Gibt es vielleicht eine "Anlernfunktion" oder etwas dergleichen, was dafür sorgt, dass diese Umfeldbeleuchtung nur auf der Fahrerseite aktiviert ist?


    Ich möchte ungern die gesamte Elektronik nach dem Fehler absuchen. Auf die Umfeldbeleuchtung verzichten möchte ich aber auch nicht. Auch wenn ich sie nicht wirklich brauche: Was vorhanden ist, sollte auch funktionieren.

    Guten Abend :)


    Ich hoffe, ihr könnt mir helfen. Seit ein paar Tagen macht meine Lenkung Geräusche.


    Zu den Geräuschen selbst:
    - Sie treten nur auf, sobald man das Lenkrad bewegt
    - Sie sind mal lauter und mal leiser und teils auch wieder weg
    - Man spürt sie durch leichte Vibrationen am Lenkrad, solange sie auftreten.
    - Sie verändern sich je nach Motordrehzahl


    Weitere Infos:
    - Es gibt keinerlei Ausfälle der Lenkung.
    - Servoöl im Behälter ist etwas unter der "Maximal" Markierung. Ich habe auch vor oder nach der Fahrt weder Luftblasen noch irgendwelche Verunreinigungen darin gefunden.


    Mein Verdacht geht in Richtung Servopumpe. Allein schon wegen den Veränderungen der Geräusche je nach Drehzahl. Allerdings weiß ich nicht, ob sie nun defekt ist oder vielleicht nur irgendwie Luft angesaugt hat.


    Vielleicht hat jemand von euch ja eine Idee. Ich selbst kenne mich mit Servolenkungen nicht aus und möchte da nicht unbedingt selbst herum basteln. Das Auto für einige hundert Euro von Ford machen lassen ist er mir ehrlich gesagt teils nicht mehr wert. Es ist ein tolles und sehr zuverlässiges Auto. Aber eben auch mit fast 270.000km auch ein Auto, bei dem man schon rechnet, ob ein anderes Auto nicht doch mehr Sinn macht. Da mir hier immer sehr kompetent geholfen wurde und ich mich ehrlich gesagt ungern vom Mondeo trennen mag, frage ich hier nach.

    Kannst du auch selber machen! Nur unbedingt drauf achten, das du den neuen Filter auch bis zum Rand voll Diesel machst vor dem Einbau!!! Ist ganz wichtig!!! Und keine billigen NoName Filter kaufen! Sowas wie Bosch, MANN oder Motorcraft kaufen, kosten etwas mehr, aber machen keinen Ärger!


    Beim TDCI die ganze Anlage zu entlüften ist nicht ganz einfach! Früher bei den alten Reiheneinspritzpumpen war das entlüften ganz einfach, da gab es auch eine Handförderpumpe, Filter einbauen und eine Leitung an der Einspritzdüse lösen mit mit der Handpumpe alles vollpumpen, Leitung zu machen und starten! So einfach ist es heute nicht mehr, allein schon die Handpumpe fehlt!!! Und bitte nicht mehr als 15 bis 20 Sekunden orgeln, sonst himmelst du die HD-Pumpe, und das kostet dann mehr, als dein Mondeo noch wert ist! Viel Glück! :thumbup: Wenn du alles richtig gemacht hast, sollte der Motor aber sofort anspringen ohne Orgeln!


    Bei solchen Angelegenheiten kaufe ich nie No-Name Produkte. Zuletzt war ich bei den Stoßdämpfern erstaunt, wie billig man sowas teilweise bekommen kann. Allerdings halte ich es für ausgesprochen dämlich, wenn man an der eigenen Sicherheit spart. Daher sind meine Dämpfer wie auch bei meinen vorherigen Mondeos immer von Monroe. Kosten etwas mehr, halten aber auch was sie versprechen.
    Beim Kraftstofffilter werde ich wohl Bosch nehmen. Bin allerdings noch immer etwas skeptisch wegen dem Thema "Luft im System". Ich glaube, hier wird wohl die Vernunft siegen und ich lasse es bei Ford machen. Lieber lasse ich da ein paar Euro mehr als das mir wirklich irgendwas wirklich teures kaputt geht und der Wagen dann wirklich zu Ford oder auf den Schrott muss.
    Laut "fairgarage.de" kostet das bei meinem Fordhändler knapp 90 Euro inkl Original-Filter. Das ist es mir einfach wert.


    Mit 115 PS habe ich ganz sicher keinen TDCI. Auch auf meiner Motorabdeckung steht nix davon. Ich muss sagen: 115 PS als Diesel reichen im Mondeo völlig aus. Also sofern man nicht mit der ganzen Familie drin sitzt oder Hänger ziehen muss. Sparsam im Verbrauch und wenn es sein muss, geht er auch gut vorwärts. Im Vergleich zu meinem vorherigen 110 PS Benziner ist Diesel in jeder Lage spürbar besser.

    Schlimm genug, wenn du es nicht weißt!!! Sowas ist das erste, was man wechselt, wenn man sich einen gebrauchten kauft! Und der 2te Satz ist ein Irrtum, das kann sehr wohl passieren, wenn man vorher schon die Anzeichen für einen verstopften Filter ignoriert! :thumbup:


    Ich habe meinen Dieselfilter auch noch nicht kontrolliert/gewechselt. Man kann eben nicht alles wissen, auch wenn das durch solch fragwürdige Antworten teils vorausgesetzt wird.


    Aber da wir gerade dabei sind: Kann man den Dieselfilter auch selbst wechseln oder sollte das lieber die Werkstatt machen?


    Mein Bedenken geht hier in die Richtung "Luft im System". Gerade beim Diesel ist das (soweit ich weiß - man möge mich verbessern wenn ich falsch liege) alles andere als ein lustiges Thema. Mir wurde schon zu meiner Fahrschulzeit vor über 20 Jahren immer gesagt: Einen Diesel darf man nie leer fahren da sonst das ganze Einspritzsystem entlüftet werden muss. Ich würde meinen Filter sehr gern selbst wechseln, sofern das risikofrei möglich ist.

    Leider steht das nicht in den Artikelbeschreibungen. Weder bei KFZTeile-24 noch bei ATP. Allerdings denke ich schon, dass er da dabei ist. Ich meine: Warum sollte er nicht dabei sein? Zumindest würde ich erwarten, dass in diesem Fall eine entsprechende Info in der Beschreibung zu finden ist.


    Ich werde einfach mal den Support anschreiben. Hat ja keine wirkliche Eile. Das Auto fährt ja. Schlimmer wäre es, wenn der Lüfter gar nicht gehen würde.

    Forscan habe ich nicht. Ich denke schon, dass es an der Lüftersteuerung liegt. Wie gesagt: Ich kenne sie nur "Laut" und "Aus". Gerade weil sie so laut sind, hört man auch während der Fahrt (ohne Radio) wann sie laufen und wann nicht. Bei Dunkelheit zusätzlich per "optischer Rückmeldung" durch die Scheinwerfer.


    Wo genau sitzt denn die Lüftersteuerung? Am Lüfter selbst oder irgendwo im Motorraum? Nicht das ich neue Lüfter einbaue und dann die Lüftersteuerung ganz woander liegt :)

    Ich würde schon sagen, dass sie unter Vollast liefen. Sie waren jedenfalls deutlich hörbar, genau wie während der Fahrt eben auch. Ich wüsste auch nicht, dass die Lüfter schon mal leise gelaufen sind. Immerhin gehen sie selbst bei milden Außentemperaturen recht schnell an und dann hört man sie (besonders im Stand) sehr deutlich. In der Regel hat sich da der Zeiger für die Kühlwassertemperatur noch nicht einmal bewegt. Allgemein scheint das Kühlwasser beim Diesel deutlich langsamer warm zu werden als beim Benziner. Ich hatte zuletzt einen 1.8er mit 110 PS, bei dem es keine 2 Kilometer Fahrt brauchte und der Zeiger stand fast senkrecht und hielt diese Position auch.