Biba Fortgeschrittener
  • Mitglied seit 22. Oktober 2016

Beiträge von Biba

    Ist doch super das es jetzt funktioniert. Für den Service Reset gibt es doch ne Anleitung mit Pedale treten, meine ich. Musst mal suchen. Ich habe es noch nie gebraucht, ich habe die Anzeige nicht im KI.


    Anleitung:

    Externer Inhalt youtu.be
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Ich kann nur sagen, das ich, wenn ich nach Teilen für die Beleuchtung (vorne oder hinten) im Zubehör gucke/geguckt habe nur TYC in Frage kommt.

    TYC ist auch Erstausrüster bei einigen Zweiradmarken (Kawasaki z.B.).


    Ich bin ehrlich. Ich habe noch keinen Stellmotor getauscht. Aber kann man vielleicht den Stift mit der Kugel dran, der den Reflektor verstellt, weiter raus drehen aus dem Motor? So das der Reflektor weiter hoch steht und du ihn über die Einstellschraube am Sw wieder runter drehst?! Die manuelle Leichtweitenregulierung sollte dabei natürlich auf 0 stehen. Das ist so mein Gedankengang :/ .

    Ein wenig von mir weg liegt gerade auch eine. Hab ich bei Kleinanzeigen entdeckt:


    https://www.kleinanzeigen.de/s-anzeige/ford-mondeo-mk-3-kombi-achse-hinten-komplett/2701336833-223-1457?utm_source=sharesheet&utm_medium=social&utm_campaign=socialbuttons&utm_content=app_android


    Ich schaue nämlich auch immer mal wieder nach einer zum aufbereiten als Ersatz. Die Teile scheinen ja rar und teuer zu werden.

    Was ich sagen kann ist, das ich die Injektoren getauscht habe weil der Wagen beim Kauf schlecht ansprang, extrem unruhigen Leerlauf hatte und die Leerlaufdrehzahl bei ca. 1200 1/min lag. Im Teillastbereich und auch beim beschleunigen lief er top (egal ob kalt oder warm). Erreichte auch seine Höchstgeschwindigkeit.

    Jetzt läuft er untenrum ordentlich, springt gut an, Leerlauf auch wie es sein soll. Aber obenrum im warmen Zustand bescheiden.

    Hallo


    Ich habe letzten Sommer einen 115 Ps TDCI gekauft und für meine Frau fertig gemacht. Injektoren sind alle general überholt. Ein Problem habe ich aber noch mit dem Motorlauf.


    Im kalten Zustand läuft der Motor normal, nimmt auch vernünftig Gas an und springt kalt auch immer gut an.
    Wenn er warm ist, will er nicht immer vernünftig anspringen. Es hört sich an als wenn er nicht auf allen Zylindern läuft. Mit Gas geben in dem Fall, kommen dann aber alle Zylinder.


    Dazu läuft er im warmen Zustand in den oberen Gängen (4. + 5. Gang) bei niedriger Drehzahl recht unruhig. Auch beim beschleunigen fühlt es sich so an als wenn er nicht genügend Kraftstoff bekommt (schüttelt sich fast). (Beim Vergaser Motor hätte ich gesagt er bekommt über die Hauptdüse nicht genug Kraftstoff).

    Jetzt wurde ein Rücklaufmengentest im warmen Zustand durchgeführt (siehe Bild, ca. 4 Min. Leerlauf).

    Für mich sieht das so aus, als würden 2 Zylinder deutlich anders Kraftstoff bekommen wie die anderen beiden.


    Laufleistung nach dem Einbau generalüberholten Injektoren sind ca. 4000km. Verbrauch ist ok, ca. 6l. Leistung gefühlt 70-80Ps. Mein erster Mondeo Mk3 hatte auch 115Ps. Der lief aber mit über 300000km deutlich besser als der jetzt.


    Ich habe mir noch einen generalüberholten Injektor besorgt und wollte den jetzt mal testweise einbauen und gucken wie der Wagen läuft und in wie weit sich die Rücklaufmenge zu welchem Zylinder angleicht.


    Oder hat noch einer einen Vorschlag?


    PS: Die ausgelesenen Korrekturwerte sind nicht von heute!


    Moin


    Wenn ich die Unterlage in der Hand habe, mach ich die kurz sauber, übergieße die mit kochendem Wasser, damit die dich wieder ein wenig entfaltet, leg die dann um die Windung und fixiere die einfach mit 5/6 kleinen Kabelbindern und bau die Federn dann wieder ein.

    Ich bin aber auch bei anderen Fahrzeugen schon in den Baumarkt gefahren und habe aus der Aquarienabteilung transparenten Schlauch in passenden Durchmesser gekauft. Den habe ich dann mit einem Fön warm gemacht und über die erste Windung geschoben. Tuts auch. ;)

    Sande0815

    Meines Wissens ist die Blende die du verbaut hast nur für die flachen 9" Android Touchscreen Radios vorgesehen und nicht für den Umbau auf Doppel-Din. Darum passt auch die Doppel-Din Blende aus dem Zubehör von den Maßen nicht, da diese für den originalen Platz unter dem Heizungsbedienteil vorgesehen ist und nicht für dem Umbau an anderer Stelle.


    Mir fallen hier nur 2 Lösungen ein. Entweder das passende Radio zu der Blende kaufen odereine Blende für das vorhandene Radio selbst anfertigen.

    Moin


    Ich wollte jetzt auch die hintere Sitzheizung nachrüsten. Hab fast alles liegen. Nur der Einbaurahmen für die hinteren Schalter noch nicht. Hat da einer ne Teilnummer zu?

    Und hat einer einen Schaltplan? Ich habe den Kabelbaum für hinten besorgen können, aber ein Kabel ist abgezwickt. Kabelfarbe ist rot/schwarz.


    Oder ist das nur ein Massekabel und wird auf die Karosserie geschraubt?

    Bei dem Diesel meiner Frau war auch am Freitag die Batterie schwach, reichte nicht zum starten. Ich habe dann die Batterie aufgeladen und in den Zigarettenanzünder ein Voltmeter gesteckt un während der Fahrt mal die Bordspannung zu kontrollieren.

    Und gestern morgen habe ich kurz nach dem starten auch die Frontscheibenheizung angemacht und ebenfalls erst einen Schreck bekommen. Bordspannung sank auf 12,3V. Heizung aus 14,8V, Heizung ein 12,3V. Nach ca 1 Minute im Leerlauf habe ich die Frontscheibenheizung wieder eingeschaltet und dann brach die Spannung auch nicht mehr ein sondern blieb bei ca. 14,5V.


    Sollte meiner Meinung nach ok sein.

    Als ich meine Hinterachse pulvern lasse habe, ist mir auch der Ausgleichsbehälter leergelaufen, da ich gleichzeitig an der Hinterachse die Stahlflex-Leitungen montiert habe. Aber erst als die Achse wieder da war. Ich habe gebraucht: Geduld, 2l Bremsflüssigkeit, Forscan zum ansteuern und Entlüftungsgerät. Und beim entlüften mit dem Gerät gleichzeitig das Bremspedal leicht betätigt (nicht ganz durchgetreten).