revox Fortgeschrittener
  • Mitglied seit 20. September 2017
  • Letzte Aktivität:

Beiträge von revox

    Ich habe das alte gelegentlich displaytote Klimabedienteil wieder eingebaut. Jetzt läuft es wie es soll und ich kann die Klima wieder spürbar ein- und ausschalten.

    Im Rahmen unseres Frankreichurlaubs hatte ich Probleme die Temperatur zu regeln. Jetzt habe ich die wohl die Ursache gefunden. Der Kompressor läuft ständig mit auch wenn ich AC ausschalte.


    Ist Das ein bekannter Fehler?


    Liegt es eher am Bedienteil oderan der Magnetkupplung die nicht mehr löst?

    Zu verkaufen:


    Gepflegter Ford Mondeo MK3 ST220 vFl

    Erstzulassung 6.3.2003

    Kilometerstand 257000tkm

    VHB 3500


    Ich habe an dem Fahrzeug die Gasanlage selbst eingebaut bei KM-Stand 237000. Der Ansaugkrümmer wurde dazu auf einer CNC Fräse bearbeitet für eine 100% gleiche Eingasung.


    Die Pleuellager habe ich an dem Fahrzeug ebenfalls gewechselt.


    VHB 3500


    257000tkm


    Der Auspuff Endschalldämpfer ist mehrmals geschweißt.


    Reifen vorne und die Bremse vorne sind neu.


    Stoßdämpfer oder Domlager an der HA macht bei Unebenheiten Geräusche.


    Wer Interesse hat und das Fahrzeug Probe fahren möchte PN an mich. Dann stelle ich den Kontakt zum Halter her.

    Bin gerade dabei beim Schlachter ein paar Sachen mitzubestellen. Habe schon den einen oder anderen Sammelthread überflogen um künftige potenzielle Übeltäter ausfindig zu machen ...


    Wie sieht es mit dem kompletten Kühler/-Klimalüfter vorne aus? Hält der ewig oder besser einen auf Reserve?


    Gaszug habe ich auch schon geordert da meiner rauh läuft. (Kabelbaumbenzindüsen habe ich nun auch und sogar einen Ersatzschlauch für den LLR)


    Wie schaut es mit Luftmassenmesser aus? (der hält glaube ich auch ewig ....)


    Benzinpumpe? Könnte mal nützlich werden ...


    Getriebe lohnt sich bei 216000 KM des Schlachtfahrzeuges wohl eher nicht ...


    Benzindüsen, Masterschloss und Klimabedienteil habe ich schon auf Reserve liegen ...


    Wie lange halten die Flexrohre? (Kürzlich beim Schwager an dessen 1.6er Focus gewechselt die waren durch ...) Die vom ST scheinen mir eigentlich sehr solide zu sein oder gibt es Ausnahmen?


    Bin für Vorschläge dankbar ...

    Habe diese Tür nun schon seit einem Jahr rumstehen, weil ich zunächst dachte ich könnte davon ggf. noch den Fensterheber mal gebrauchen ...


    Die Fahrertür ist aus 2002 von meinem ersten ST in Monzarot-metallic und hat unten den üblichen Türkantenrost.


    Es fehlt: Schachtleiste, Türscharniere, Masterschloss.


    Der Fensterheber mit den Führungen und der Scheibe ist noch verbaut und funktionierte bis zum Ausbau auch einwandfrei.


    Die Tür steht bei mir am Haus draußen aber trocken.


    Nur komplett abzugeben.

    Es kann laut Webasto-Handbuch auch an einer zu hohen Stromaufnahme des Lüftersausganges am Schaltausgang der Webasto-Platine liegen.


    Wenn ich im Testmodus den Lüfter laufen lasse kann ich die Lüfterdrehzahl von Innen verändern. Ich habe jetzt mal auf die niedrigste Stufe gestellt.


    Es kann aber sein dass z.b. nach.einer Fahrt mit starken Lüfterbetrieb die zuletzt gewählte Lüfterdrehzahl erhalten bleibt. Das könnte dann wiederum zu viel sein für die Webasto-Platine...


    Mal sehen wie sie sich künftig verhält.


    Dass müsste ich dann mal durchmessen für den Fehler "Kurzschluss Gebläsemotor":




    • Leitung zum Gebläserelais hat Kurzschluss nach Masse
    • Ausgang Gebläseansteuerung überlastet (I > 500mA)


    Zusatz:


    Zunächst einmal habe ich festgestellt, dass die Webasto den Innenraum Lüfter nur einschalten kann wenn zuvor beim Ausschalten der Zündung auch das Temperatur/Klima-Service Display noch an war.


    Wenn ich dann eine niedrige Lüfterstufe wähle, läuft die Webasto später auch fehlerfrei durch.


    Eine zuvor gewählte zu hohe Gebläsestufe hat vermutlich (habe zunächst nicht darauf geachtet) den Fehler verursacht.


    Mal sehen nun auf Dauer der Fehler nicht mehr Auftritt.

    Hallo! Meine Websto Standheizung läuft hin und wieder nicht und ich habe dann den Fehler "Kurzschluss im Gebläsereails"


    Ist dieser Fehler bekannt?


    R6 auf dem Foto müsste das sein ...


    Test des Lüfters ist auch erfolgreich. Lüfter läuft und es kommt keine Fehlermeldung.


    Oder ist ein Masseschluss des Lüftermotors wahrscheinlicher als ein Relaisdefekt?

    Ja muss runter.


    Aber was für ein Aufwand ...


    Kaufe dir doch einen vernünftigen Ersatzmotor mit geringer Laufleistung und lass die ganzen Basteleien wenn es bei dir auf 500 nicht ankommt wie du schriebst.


    Den Umbau sollte jede halbwegs versierte Werkstatt schaffen. Vielleicht ist das am Ende sogar günstiger für dich.


    Für 1500 bekommst einen mit 62000 KM:


    Gerade bei #eBayKleinanzeigen gefunden. Wie findest du das?


    https://www.ebay-kleinanzeigen…s&utm_content=app_android


    Injektordichtringe habe ich noch gebrauchte.


    Aber wenn du es so akribisch machen möchtest, solltest du auch die Injektoren vor dem Wiedereinbau überholen lassen ... Dann gibt es gleich neue Dichtringe mit dazu
    ....


    Kann da dir auch jemand empfehlen, kostet etwa 150 Euro.


    Achja wenn du von deinem def. Motor noch den Motorkabelbaum zu den Benzindüsen übrig hast bitte PN.

    Viel Erfolg trotzdem

    Gestern den blauen ST meines Werkstattfreundes (vFl ST) "gerettet" nach 256000 mit den ersten PL aus 2002.


    Sahen aber noch relativ gut aus. Es war aber auch nicht bekannt ob ggf schon länger 5W40 gefahren wurde.


    Sahen jedenfalls besser als Saschas vom FL aus ...


    Habe wieder 25,45 und 105 Grad verwendet.

    Meine kurzzeitige wahlbezogene persönliche Aufforderung "Grün" zu wählen als Parteienwerbung einzuordnen ist doch etwas übertrieben. Schließlich kommen gemäß Wahlprogramm mehrere Parteien dafür in Frage, wovon ich auch keine explizit erwähnt oder gemeint habe.


    Signaturen die hier im Forum dauerhaft kursieren, die den wissenschaftlich belegten Klimawandel sinngemäß leugnen sind aber okay? Die politische Botschaft (genau das Gegenteil) liegt auch hier vor und keiner stört sich daran.


    Sich nicht die Mühe zu machen, sich mit den Quellen zu beschäftigen ist in der heutigen Zeit fatal. Dann fällt es aber umso leichter Kritiker als Ideologen abzustempeln und vorgefertigte Meinungen die der eigenen entsprechen zu übernehmen, ohne deren Wahrheitsgehalt zu prüfen. Dafür sind Quellenangaben nämlich da.


    Davon ab, stimme ich deinem letzten Absatz zu. Ich verkneife mir das künftig.

    Seit eben habe ich den ST wieder am laufen. Alle 6 stoßen fleißig Abgase aus. Was für ein schöner Klang :phat:


    Benzinpumpe habe ich gestern gewechselt:


    Leider schafft die olle Pumpe nur 4.3 bar. Naja


    Demnächst also doch eine ordentliche ST Pumpe von Ford


    IMG_20210925_151704468.jpgIMG_20210925_151723336.jpgIMG_20210925_144343965.jpgIMG_20210925_151813365.jpgIMG_20210926_181459616.jpgIMG_20210926_181504972.jpgIMG_20210925_151730141.jpg

    Auch wenn es noch ein Kopf an Kopf zw. schwarz und rot gibt, freue mich über den klaren Auftrag eine Regierung zu bilden die den Klimaschutz voranbringt.


    Auch wenn wir einen alten ST und einen fast ebenso alten 160SR fahren (beide LPG) nutzen wir diese nur wenn das Rad für die Fahrt nicht in Frage kommt.


    Auf deine Frage hin, wünsche ich mir weniger Fixiertheit bei den Menschen sich von A nach B zu bewegen: Der überwiegende Anteil der Fahrten die unsere Innenstädte verstopfen sind Kurzstrecken die ein Großteil der Leute auch mit dem Rad o.a. zurücklegen könnte.
    Dann könnte auch der Handwerker mit seinem Buli und der LKW im Lieferverkehr schnell durch die City kommen ohne im Stop and Go zu stehen.


    Alte Autos zu betreiben i.Vm. mit vorbildlicher Wartung und Sicherheit wie es Anhänger hier im Forum betreiben ist aber auch Klimaschutz, zumindest noch für ein paar Jahre. Ein schwerer Hybrid mit doppelter Technik ist bekanntlich nicht besser.


    130 zu fahren und einzuhalten erfordert Disziplin im Straßenverkehr. Das kann bei dem aggressiven Fahrverhalten Mancher nicht schaden.e


    Reezo ist außerdem niemand der etwas behauptet ohne für jeden nachvollziehbar die Quellen offen zu legen. Das mag ich an seinem Format, obwohl mir nicht jedes Wort was er verwendet auf Anhieb geläufig ist ;)


    Die Wahlen sind gelaufen (ich lösch dann Mal meine Reezo-Signatur ;-))


    IMG-20210925-WA0003.jpeg


    Gestern erstmal einen Bechertest (klappt prima mit 6 gleich hohen Kappen vom Bremsenreiniger o.ä.) bei gelöstem Ansaugkrümmer durchgeführt. Benzinleiste, Kabelbaum kann alles dranbleiben!


    Der Becher des Zyl. 3 blieb trocken. Es war ein Kabelbruch an der Lötverbindung (=>Massesignal Benzindüse Rtg Gassteuergerät), deswegen die Achterbahnfahrten bei den Trimmwerten und der teilweise Motorlauf auf 5 Pötten entstand.