Skulli89 Anfänger
  • Mitglied seit 22. September 2021
  • Letzte Aktivität:

Beiträge von Skulli89

    Ich hatte darauf getippt das die Hochdruckpumpe das nicht mag oder die Düsen oder oder, aber es sind die Leitungen?

    Ich bin direkt mal zur Tanke und habe ihn ei einfach nochmal „richtig“ voll gemacht.

    7 Liter hab ich noch reingequetscht :D


    Aral Ultimate voll. Ultimate hat keinen Bioanteil. LG M

    Also ich war bei Aral, da stand auf dem Deckel von Ultimate trotzdem E5. Habe es dennoch genommen, sowas hat der olle SCI noch nie zum Trinken bekommen ;)


    Ich denk damit dürfte ich jetzt bei halb/halb sein, und werde einfach die nächsten Tage immer nachtanken sobald es geht. Hoffe dann geht es spurlos an ihm vorbei.

    Guten Abend zusammen,


    ich weiß, dass mein SCI kein E10 verträgt. Daher habe ich auch immer nur Super getankt.

    Nun war es so weit, ein Freund hat ihn sich heute Nachmittag bis eben geliehen um mit dem Guten etwas zu transportieren, und er meinte es gut....

    Er: "Habe ihn dir auch wieder voll getankt"

    Ich: "Aber bitte mit Super, oder?"

    Er: "Naja, E10 halt"


    :rolleyes:


    So, jetzt habe ich ca. 60 % E10 und 40% Super im Tank.

    Was passiert mit dem Auto wenn ich so jetzt fahre, was soll ich tun? Man liest überall nur "er darf nicht".


    Weiß jemand etwas realistisches dazu?


    LG
    Philipp

    Hallo zusammen,

    kurzes Update, habe nun alle 4 ATE Scheiben raus, und neue Textar Pro Scheiben + Beläge montiert, nach ca. 100 Km Fahrt muss ich sagen, es ist ein wahnsinns Unterschied. Die Räder drehen frei, also die ATE Sachen kann man echt nicht empfehlen.


    Es gibt nach wie vor das Quietschgeräusch vorne rechts, ich denke das ist einfach irgendwas anderes. Aber weniger Vibrationen bei der Fahrt, alles in allem ganz OK, werden damit jetzt morgen nach Kroatien fahren, drückt mir die Daumen!


    LG

    Philipp

    24 mm, Mindestdicke 22 mm, genauso wie bei den Textar Pro die vorher drauf waren. Wenn man den Kolben im Sattel zurück drückt (geht mit zwei Daumen super) hat das Gesamte Konstrukt Scheibe + Beläge noch Spiel, also dürfte da eigentlich nix zu dick sein :/

    Du hast ja die Schwergängigkeit auch bei demontierten Bremsklötzen.

    Ich finde ohne Beläge dreht sich das Rad eigentlich recht normal :/ fast so wie beim Passat vom Kollegen, oder eben auch wie an der Hinterachse. Es wird ja auch durch die Antriebswellen und was da eben noch alles nach dem Getriebe dranhängt etwas ausgebremst. Auf der gegenüberliegenden Seite sind die Räder übrigens immer auf dem Boden. Und das die beiden neuen Sättel das Problem sind weshalb die mit Klötzen so schwer laufen, kann ich mir auch irgendwie beim besten Willen nich vorstellen… Daher tipp ich eher grad auf die Scheiben / Beläge von ATE


    Teste nochmal: Rad drehen mit abmontierten Felgen und mit und ohne Bremsklötze.

    Hab ich, wenn die Beläge drauf sind und anliegen drehst du die Achse kaum mit den Fingern, geht super schwer. Ohne Beläge geht es ziemlich easy, aber durch das fehlende Gewicht des Rads dreht es sich logischerweise nicht sehr lange

    Hier nochmal kurz ohne Beläge (damit man mal das Rad ohne Bremse drehen hört / sieht)

    Externer Inhalt youtu.be
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Und hier nochmal kurz die neuen Bolzen, die ich auf beiden Seiten gefettet eingebaut habe, einer geht ja leichter als der andere, aber sieht für mich auch normal aus:

    Externer Inhalt youtu.be
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Jetzt mache ich hier erstmal eine Unterbrechung, und kümmere mich um ein Ersatzauto, damit der Urlaub am Dienstag wie geplant los gehen kann, leider darf dann der Mondi leider nicht in den ersten großen Urlaub mit aufbrechen, ist mir einfach zu unsicher das Ganze (2600 KM sind mit vier Leuten zu fahren)... sehr sehr schade und echt deprimierend nach der vielen investierten Arbeit in den letzten Wochen.

    Sehe ich auch so, die vorderen Räder drehen einfach zu schwerfällig.


    Hier mal ein Video von dem uralten 1999er Passat von nem Kumpel der hier grad im Hof steht, da sieht das schon ganz anders aus, und der hat gar noch nie etwas an dem Auto gemacht außer mal neue Scheiben und Beläge, Schläuche und Sättel alles noch original und steinalt.


    Externer Inhalt youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Soooooo, also ich habe eben (das Auto steht seit gestern still) einfach mal die Seiten jeweils einmal angehoben und die Räder gedreht.

    Hier ein Video dazu: (vorne rechts ist meiner Meinung nach das Rad, wo während der Fahrt ab 30 KMH die Schleifgeräusche entstehen)


    Externer Inhalt youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.


    Habe dann mal gebremst, mit Motor aus und dann mit Motor an, danach drehen sich die Räder aber genauso wie vorher. Ich habe dann einmal am Hauptbremszylinder die beiden Leitungen abgeschraubt, konnte aber nicht feststellen das hier ein besonderer Druck anliegt.

    Danach drehen die Räder genauso.

    Am Bremssattel das Entlüftungsventil geöffnet, konnte aber nicht feststellen das hier besonderer Druck anliegt.

    Danach drehen die Räder genauso.

    Dann mal die ATE Beläge, die ich irgendwie eh nicht so doll finde, mal an einer der vorderen Sättel raus genommen und die alten Textar Beläge rein, alles wieder zusammen geschraubt, mal die Bremse gepumpt bis voller Druck war, das Rad dreht sich genauso wie vorher auch, leichtes Schleifen, vielleicht minimal leichter zu drehen.


    Das Rad wird halt auch durchs Diff gebremst (Gang war die ganze Zeit natürlich keiner drin).


    Hier nochmal ein Foto von einem Schlauch, sind alle in etwa so verlegt, ich würde sagen das passt super, da ist nichts verdreht.

    Foto 07.07.23, 11 48 33.jpg


    Hier ein Bild der Felge, scheint mir original zu sein (16 Zoll):

    Foto 07.07.23, 11 44 40.jpg


    Vielleicht ist das auch alles normal, und die Scheiben sind einfach mies.... Die neuen ATE Scheiben wurden auch noch ein paar Tage mit den alten Sätteln / Schläuchen gefahren. Evtl. haben sie ja was abbekommen, oder hatten vorher auch schon was, jedenfalls sind die Beläge Mist, die gingen "out of the Box" nicht mal richtig in die Führungen rein in der Bremszange, ich musste die an den Haltenasen außen etwas abfeilen, damit sie sich in den Führungen auch bewegen lassen... Vorher waren sie wie verklemmt.


    Evtl. ist diese Art des "Freihdrehens" auch normal beim Mondi, alle die hier dran drehen (Bekannte / Freunde) empfinden die Schleifgeräusche und wie sich die Räder drehen lassen für -> zu schwer. Hab ja keinen Vergleich.

    Einbau:

    Step 20: An der Kurbelwelle die erste, neue Unterlegscheibe einsetzen. In Summe braucht man zwei. Ford 1328865

    Dann das Hauptritzel drauf stecken, inkl. neuer Kette für Ölpumpe und dessen Zahnrad, dann das Zahnrad der Ölpumpe festschrauben (Man kann es mit einem Schraubenzieher kontern durch die Löcher im Zahnrad). Habe hier keine Drehmomente, habe es so festgeschraubt wie ich mit der Hand / Ratsche konnte. Neue Führungsschiene und Spanner für Ölpumpenkette montieren.

    Dann die neuen Schienen für die große Kette einsetzen, die neuen Nockenwellenräder aufsetzen und nur so fest anschrauben, dass sie sich gerad noch mit wenig Kraft mit der Hand drehen lassen und kein Spiel haben.

    Neue große Kette ab dem Hauptritzel gegen den Uhrzeigersinn über die geschraubte Schiene, dann weiter über beide Nockenwellen und wieder runter an der „Spanner“ Schiene vorbei zum Hauptritzel verlegen. Dann den Spanner einbauen, prüfen das alles korrekt sitzt -> dann den Sperrstift vom Spanner rausziehen. Nun sollte das System unter ein wenig Spannung stehen, und die Nockenwellenzahnräder können festgeschraubt werden (72 Nm). Hier wieder mit Maulschlüssel kontern, also am besten zu Zweit sein.


    (Bild9)

    Bild9.jpg

    Step 21: Nun die zweite der beiden neuen Unterlegscheiben auf die Kurbelwelle setzen, es muss vor und hinter dem Hauptritzel solch eine Scheibe sein. Dann die Reste der alten Dichtmasse am Deckel und Motor entfernen, und die Auflageflächen reinigen. Nun habe ich direkt einen neuen Wellendichtring in den Steuerkettenkasten eingesetzt. Ford 1667955

    Neue Dichtmasse auf den Deckel auftragen (3 mm dicke Wurst, auch bei den Anlageflächen in der Mitte wo die mittigen Schrauben durch kommen).

    Dann zeitnah den Deckel einsetzen (am besten ebenfalls zu zweit). Dann die Schrauben in der richtigen Reihenfolge und Drehmoment festziehen am besten zügig bevor die Dichtmasse komplett aushärtet. Alle kleinen Schrauben bekommen 10 Nm, die großen 48 Nm. Einen neue Keilriemenspanner habe ich auch gleich montiert.


    (Bild10)

    Bild10.jpg


    Step 22: Neue Umlenkrolle einbauen, 25 Nm. Ford 1374385


    Step 23: Motorlager wieder einbauen (dicke Schrauben = 80 Nm, die Muttern mit 60 Nm)


    Step 24: Wagenheber entfernen, Kurbelwellensensor wieder montieren (Zwei Schrauben)


    Step 25: Nun steht ja der Motor nach wie vor auf OT, also Kurbelwelle gesperrt durch den Stift und dort auch anliegend, die Nockenwellen durch das Arretierwerkzeug. Nun die Kurbelwellenriemescheibe festschrauben, also drauf damit, M6 Schraube durch das kleine Loch in der Riemenscheibe in den Motorblock schrauben, damit die Position der Scheibe auch exakt stimmt. Nun mit dem Haltewerkzeug die Riemenscheibe ordentlich kontern und die neue Schraube festschrauben. (100 Nm, danach noch 90 Grad) Schraube: Ford 1149131


    Step 26: Kontrolle: also OT-Sperrstift raus, Arretierblech entfernen, M6 Schraube aus der Riemenscheibe, dann den Motor einmal komplett durchdrehen (zwei Umdrehungen der Kurbelwelle = eine Umdrehung der Nockenwellen). Danach muss alles immernoch passen, also kurz vor Ende der zweiten Kurbelwellenumdrehung wieder den OT-Sperr-Stift rein und Kurbelwelle an OT drehen, dann muss die M6 Schraube ins Loch der Riemenscheibe schraubbar sein, und das Arretierblech in die Nockenwellen greifen. Wenn hier irgendwas nicht rein geht, muss die Einstellung neu gemacht werden (vermutlich Riemenscheibe verdreht oder etwas anderes falsch gemacht)


    Step 27: Wenn alles passt, bei mir war es so, alle Werkzeuge raus, und die normale Schraube hinter dem Kurbelwellensensor wieder reindrehen anstelle des SperrStifts.


    Step 28: Kühlmittel Ausgleichsbehälter wieder festschrauben. 10 Nm


    Step 29: Wasserpumpenriemenscheibe wieder einbauen und Schrauben soweit reinschrauben wie es eben geht, angezogen werden sie später wenn der der neue Riemen drauf ist.


    Step 30: Servopumpe wieder einbauen, vier Schrauben -> 18 Nm


    Step 31: Servolenkungsbehälter wieder anschrauben, drei Schrauben -> 9 Nm


    Step 32: Nun kann der neue Keilriemen drauf. Ford 1120198


    Step 33: Wasserpumpenriemenscheibe so fest wie möglich anschrauben und Servoöl auffüllen (ich habe Fuchs Titan ATF3 verwendet, weil es viele hier im Forum geschrieben haben)


    Step 34: Zündkerzen wieder montieren -> 12 Nm


    Step 35: Kraftstoffpumpe wieder einbauen, ich habe eine neue Dichtung verwendet (Ford 1225288). Vier Schrauben -> 25 Nm. Die kurze Schraube kommt wieder unten rein.


    Step 36: Dann den Ventildeckel mit neuer Dichtung reinschrauben (Ford 1222675). Hier wird empfohlen, vorher noch einen Klecks von der Dichtmasse link und rechts neben der Erhöhung zu machen, wo die Nockenwelle zur Kraftstoffpumpe durchläuft. Schrauben in der entsprechenden Reihenfolge anziehen, 10 Nm.


    (Bild10)

    Bild10.jpg


    Step 37: Zündspulen wieder einbauen (10 Nm)


    Step 38: Kabelbaum und Halterungen wieder einbauen, Schlauch der Kurbelgehäuse Entlüftung anschließen, Nockenwellensensor wieder anschließen, Zündspulen anschließen, Motorabdeckung wieder drauf.


    Ferdisch!


    Mein Motor lief super, kein Rasseln mehr. Aber so richtig toll war es vom Geräusch her auch nicht, hatte mehr erwartet!

    Nach den ersten paar KM Probefahrt stand nun sowieso noch der Ölwechsel an, ich habe dazu vorher eine Motorspülung von Liqui Moly eingefüllt, warmen Motor dann noch 15 Minuten im Stand laufen lassen und dann Ölwechsel. Danach war er so leise wie noch nie zuvor, kann ich also nur Empfehlen das Zeug, genial!


    Ich hoffe die Infos hier helfen dem einen oder anderen.

    Wenn ich jetzt noch das Thema mit dem Vibrieren und Schleifen hinbekomme, kann ich vielleicht damit in den Urlaub fahren ^^


    LG!

    Hallo zusammen,


    ich möchte mich nochmal herzlich bei ruderbernd für die Unterstützung bedanken, und natürlich auch beim ganzen Forum an sich! Das hat es mir mit mittelmäßigem bis gutem Hobby-Schrauber-Können (Beruf: IT-Fachinformatiker) ermöglicht, erfolgreich meine Steuerkette an meinem 2005er SCI zu erneuern (Gebaut 06/2004, auch hier danke an Bernd für die Infos zu meinem Wagen). Bei Ford habe ich mir ein Angebot eingeholt, der Wechsel hätte mich dort ca. 1250 bis 1500 € gekostet, mit Teilen.


    Gerne gebe ich hier mal eine kleine Anleitung und Impressionen dazu, falls wieder jemand mit dem Thema zu tun haben wird, vor allem beim SCI wo ja dank der Hochdruck-Kraftstoff-Pumpe gerne mal die Kette länger wird als vorgesehen 😊


    Ausbau:

    Step 1: Motorabdeckung entfernen und die darunterliegenden drei Haltestifte aus Plastik demontieren / abschrauben. Am besten generell immer schön Bilder machen, und die Schrauben von jedem Bauteil in ein beschriftetes Fach oder Tütchen zusammen packen. Batterie habe ich auch mal abgeklemmt.


    Step 2: Zündspulen abschrauben / entfernen.


    Step 3: Kurbelgehäuse Entlüftungsschlauch entfernen (geht mit einer normalen Spitzzange)


    Step 4: Nockenwellensensor Stecker entfernen.


    Step 5: Alle Schrauben vom Ventildeckel aufschrauben (In Summe sind es glaube ich 14), die bleiben im Ventildeckel. Der ist gerne etwas fest, einfach ein bisschen schieben / drücken an den Seiten und den Deckel dadurch „verdrehen“, das löst die Dichtung dann irgendwann auch.


    Step 6: Kraftstoffpumpe Schrauben lösen, es sind 4 Stück, aufpassen, eine ist kürzer als die anderen (die untere). Besser kommt man an die untere, wenn man den Luftfilterkasten rausnimmt und den Ansaugschlauch etwas wegdrückt. Unten ist dann noch die Benzinleitung angeschlossen, Mutter mit Maulschlüssel lösen und dort lassen. Wenn ihr die Pumpe abzieht kommt ein Schwall Öl raus, versucht ihn aufzufangen, ich habe die Brühe auf dem ganzen Motor verteilt… 😊


    (Bild1)

    Bild1.jpg


    Step 7: Zündkerzen ausbauen.


    Step 8: Solange der Keilriemen noch drauf ist, kann man jetzt die drei Schrauben an der Riemenscheibe der Wasserpumpe ganz gut lösen, weil die Scheibe vom Riemen gehalten wird. Diese sitzt unterhalb der Servopumpe, schrauben einfach nur lösen, nicht rausdrehen sonst fliegt einem die Scheibe um die Ohren weil der Riemen ja noch Spannung hat.


    Step 9: Keilriemen entfernen, dazu einfach den Spanner entlasten mit einem Ringschlüssel. Am besten eine Skizze machen wie er genau läuft für die spätere Montage des neuen Keilriemens.


    Step 10: Servopumpe ausbauen. Dazu erst den Behälter leer saugen, dann den Schlauch der vorne mit einer Klemmschelle dran sitzt, lösen und Restöl auffangen. Dann den Behälter losschrauben, es sind drei Schrauben, zwei unten und eine oben. Danach den Behälter abziehen von der Pumpe, dann die Pumpe ausbauen. Hier gibt es vier Schrauben, zwei oben und zwei unten. Dann kann man die Pumpe mit angeschlossener Leitung zur Seite weglegen und brauch nicht die Riemenscheibe entfernen (dann wäre wohl Spezialwerkzeug notwendig).


    Step 11: Riemenscheibe der Wasserpumpe nun losschrauben und zur Seite legen.


    Step 12: Kurbelwellensensor Position etwas markieren, da es Langlöcher sind, und dann abschrauben und zur Seite hängen. Der Sensor sitzt links an der Kurbelwellenriemenscheibe.


    (Bild2)

    Bild2.jpg


    Step 13: Kurbelwelle auf 45 Grad vor OT drehen. Dann kann man mit einem Halter die Riemenscheibe kontern und die zentrale Schraube losschrauben. Ich habe das benutzt: Ford 205-072 / Gibt es für 22 € eine gute Alternative bei XXL-Automotive.

    Am besten vorher die Schraube etwas warm machen, aber aufpassen das man nicht die Riemenscheibe (Vulkanisierung) dabei beschädigt, es gibt nämlich keine neue Riemenscheiben mehr für unsere SCIs, auch nicht im Zubehör, glaubt mir ich habe alles versucht. Die Riemenscheibe muss also wieder drauf später! Hier sollte man zu zweit sein. Es wirken enorme Kräfte, siehe Haltetool. Dreimal war es verbogen bevor es geschafft war.


    (Bild3 + Bild4 + Bild5)

    Bild3.jpg


    Bild4.jpg


    Bild5.jpg


    Step 14: Kühlwasser Ausgleichsbehälter losschrauben (Zwei Schrauben) und zur Seite klappen, Flüssigkeit einfach drin lassen und keinen Schlauch entfernen, geht gut.


    Step 15: Motor mit einem Wagenheber und Holzkeil oder etwas ähnlichem von unten ordentlich sichern und leicht anheben, dann das Motorlager ausbauen, erst die Schrauben unterhalb des Ausgleichsbehälter und dann die zwei Muttern am Motor auf den Stehbolzen. Motorlager entfernen damit man Platz hat.


    Step 16: Nun Umlenkrolle ausbauen, eine Schraube.


    Step 17: Nun alle Schrauben vom Steuerkettendeckel rausschrauben, merken wo welche Schraube war. Ich habe einen Karton genommen, die Form des Deckels grob aufgemalt und die Schrauben nach dem rausdrehen immer in den Karton rein gesteckt wo sie her kamen. Dann den Deckel abnehmen, durch ziehen und rütteln sollte sich die Klebedichtung lösen lassen.


    Step 18: Ich habe jetzt bereits das Arretierwerkzeug genutzt und den Motor auf OT „blockiert“. Also die Schraube unten am Motor hinter dem Kurbelwellensensor rausschrauben (10ner Schlüssel), und den OT-Sperrstift reinschrauben. Ford 303-507, gibt es auch bei XXL-Automotive.

    Dann mit der Schraube der Riemenscheibe den Motor weiterdrehen auf OT (im Uhrzeigersinn), und dann oben bei den Nockenwellen das Arretierblech einsetzen.

    Ford 303-1061, gibt es auch bei XXL-Automotive.


    Step 19: Jetzt die alten Teile der Ketten ausbauen. Spanner dazu entlasten oder rausschrauben und dann die Kette runternehmen, Schienen raus, ich habe auch gleich die Nockenwellenzahnräder mit ausgebaut (muss man mit einem Maulschlüssel an der Nockenwelle kontern). Hier sollte man zu zweit sein. Eine Gleitschiene ist geschraubt mit zwei Schrauben, die am Spanner nur gesteckt. Dann das Zahnrad der Ölpumpe abschrauben und mit Kette und Hauptritzel entfernen.

    Vor und hinter dem Hauptritzel sollte jeweils eine Unterlegscheibe sein, die auch entfernen.


    (Bild6 + Bild7 + Bild8)

    Bild6.jpg


    Bild7.jpg


    Bild8.jpg


    Jetzt steht der Motor auf OT, die Arretierwerkzeuge sind alle drin und alle Kettenteile sind ausgebaut.


    Hallo zusammen,


    da ich die bremse nun mehrfach auseinander hatte kann ich mit Sicherheit sagen:

    1. Naben / Anlageflächen von Scheibe und auch Felgen ist tip top, rostfrei und steinchenfrei.


    2. Das Bremspedal ist auch vollkommen frei, keine Matte oder sonstigen Lappen im Weg 😉


    Man fährt, es fängt nach ein paar Kilometern an zu schleifen, das schleifen ändert sich nicht beim Bremsen was ich sehr komisch finde, es ist nur Geschwindigkeitsabhängig, unter 25 kmh hört man nichts beim fahren…


    Auch wenn man das Auto von Hand schiebt, dann ein paar mal in die Bremse latscht, und dann das Auto wieder schiebt merkt man, es geht dann wesentlich schwerer zu schieben…

    Also bleibt irgendwie Druck auf dem Bremssystem.


    LG

    Hallo zusammen,


    eine Frage zu euren Erfahrungen rund um die Mondeo Bremse. Habe den MK3 Kombi ja erst zwei Jahre und habe die letzten 3 Wochen nahezu durchgehend rumgeschraubt, und jetzt langsam etwas hilflos und lustlos... Wir wollen nächsten Dienstag mit dem Dicken nach Kroatien fahren, aber ich habe ein Problem.


    Wie es anfing: beim Bremsen vibrierte das Lenkrad. Außerdem kam mir das Auto generell so vor, als wäre etwas nicht richtig gewuchtet (Unruhe / Vibrationen, gefühlt im ganzen Auto, ab 80 kmh bis ca 140 kmh).


    Es kamen im ersten Schritt sowieso neue Sommerreifen, weil die alten 10 Jahre alt waren. Die wurden natürlich gewuchtet, zwei mal…. Dazu gab es vorne neue Scheiben und Beläge. Hinten waren schon vor einem Jahr neue Scheiben + Beläge + neue Sättel reingekommen, Handbremsthematik.


    Das Auto hat aber weiter vibriert und auch weiterhin beim bremsen. Vorne schleifte dazu auch noch irgendwas… Also habe ich aus den Vollen geschöpft, neue Bremsschläuche vorne/hinten und vorne neue Sättel + Zangen!

    ….. Nebenbei hab ich noch die Steuerkette gemacht, der SCI hat nämlich plötzlich auch noch angefangen schrecklich zu rasseln… Dazu werde ich euch in meinem SCI Thread auch noch eine Anleitung mit Teilenummern und ein paar Bildern zusammenschreiben :S


    So, jetzt bin ich heute gefahren, es gibt nach wie vor Vibrationen im Auto, und vorne schleift es auch immernoch!


    Ich war daraufhin heute nochmal beim Reifenheinz -> Wuchten, es wurde besser aber nach wie vor schleift es natürlich vorne irgendwo und es gibt immernoch Vibrationen beim Fahren, vor allem am Lenkrad. Radlager hat die Werkstatt geprüft, die sind gut, schleifen tun wohl dann also die Bremsen! Und die verursachen evtl. auch die Vibrationen?!

    Der Reifenheinz hat dann noch gesagt -> die Räder drehen nicht vollkommen frei, man hat immer das Gefühl das noch etwas Druck aufm Brems-System ist und zwar vorne und hinten! Trotz neuer Schläuche / Sättel / Scheiben und Beläge. Alle Räder drehen nicht schön.


    Kann es sein das der Hauptbremszyilnder was hat, hatte das schonmal jemand? Das Schleifen fängt auch erst an wenn er wärmer wird. Ich glaub das System hält einfach zu viel Druck irgendwie…

    Ich werd irre und sehe das Thema Urlaub jetzt auch langsam echt gefährdet :rolleyes:


    Liebe Grüße

    Philipp

    Ich habe dazu letztens ein Video angesehen, vielleicht verschafft das zumindest einen ersten Überblick. Gemacht habe ich es aber noch nicht.


    Externer Inhalt m.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.

    Es gibt 2 verschiedene VDD, aber nur wenn man nicht mit OE Nummer sucht.

    Ersatzteile am besten mit OE Nummer bestellen. Dazu mit FIN auf http://www.7zap.com oder http://www.catcar.info die OE Nummer raus suchen

    Siehe hier:

    Hallo Ruderbernd!


    ich habe heute mal versucht bei 7zap ein Konto zu erstellen, da ich sonst wohl dort nicht nach der FIN suchen kann, aber es kommt leider einfach keine Mail bei mir an. Und bei catcar scheint alles nur kyrillisch zu sein, mache ich da was falsch?

    Mit deiner Teilenummer bzgl. VDD bin ich super weiter gekommen und habe wohl die richtige von Elring gefunden, wollte nun die Nummern für die Riemenscheiben Schraube und diese „Anlaufscheibe“ bzw. „Unterlegscheibe“ raussuchen die man beide neu machen soll, würde ich auch gerne sichergehen dass es am Ende passt wenn ich es auseinander reiße :)


    Habe auch mal beide Anleitungen durchgelesen und den Forenbeitrag / Bilder gesichtet aus deinem verlinkten Artikel, aber mir stellen sich noch Fragen, muss denn wirklich alles das raus was in der Haynes Anleitung steht?


    - Kraftstoffpumpe (ok, verstehe ich, scheint der Kasten am Ende der Nockenwelle zu sein wo man dann auch das Arretierwerkzeug anlegt)

    - Riemenscheibe Wasserpumpe (ok, blockiert den Steuerkettendeckel)

    - Riemenscheibe Servopumpe (inkl. ein weiteres Spezialwerkzeug?!?)

    - Servoschlauch / Behälter (inkl. noch ein weiteres Spezialwerkzeug?!?)

    - Servopumpe

    - Kurbelwellenriemenscheibe (ok, das ist auch klar, und auch das man dafür einen geeigneten Halter nutzen sollte)

    - Ausgleichsbehälter Kühlflüssigkeit, damit man an das Motorlager kommt, auch klar

    - Motorlager / klar

    - Umlenkrolle / klar

    Von Spannrolle stand nirgends was, aber muss ja sicher auch raus und kommt ja dann auch gleich neu.


    Wenn dem so ist, brauch man ja auch noch eine neue Dichtung für die Servopumpe und eine für den Behälter und noch ein weiteres Spezialwerkzeug, und noch eines, und neues Servoöl. Habe nicht damit gerechnet dass das alles weg/neu muss und man so viel Werkzeug kaufen muss.


    Sry für den vielen Text, und DANKE für deine / eure Zeit und die tolle Unterstützung, ich weiß das wirklich sehr zu schätzen!!! :thumbup:


    Herzliche Grüße

    Philipp