Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Luftfilter voll Öl und sonstige Sachen......

41

nyuma

Aquarium's Mondeo

392

nyuma

Motor nimmt kein Gas an

19

jelu1a

Angepinnt Ladedrucksteuerung / Turboladersteuergerät - Info-/Diskussionsthread

374

Packesel

Angepinnt Bestand ST 220 in Deutschland (Stand 01.01.2015)

21

Pommi

Letzte Aktivitäten

  • nyuma -

    Hat eine Antwort im Thema Luftfilter voll Öl und sonstige Sachen...... verfasst.

    Beitrag
    Zitat von Actros2554: „Nee, lass mal, Olaf ist ein guter Kerl, ich möchte ihn nicht weiter ärgern!!! Bisschen Spaß muß sein, aber man sollte auch wissen, wo die Grenze ist! Lieber keine Arschtritte heraufbeschwören! :cookie: :thumbsup: “ ne ne, sowas tu ich nicht. :fie:
  • nyuma -

    Mag den Beitrag von Actros2554 im Thema Luftfilter voll Öl und sonstige Sachen.......

    Like (Beitrag)
    Nee, lass mal, Olaf ist ein guter Kerl, ich möchte ihn nicht weiter ärgern!!! Bisschen Spaß muß sein, aber man sollte auch wissen, wo die Grenze ist! Lieber keine Arschtritte heraufbeschwören! :cookie: :thumbsup:
  • nyuma -

    Mag den Beitrag von Actros2554 im Thema Luftfilter voll Öl und sonstige Sachen.......

    Like (Beitrag)
    Noch jemand, der mit 50+ schlecht sehen kann! Mann oh Mann, Deutschland, das Land der früh erblindenen! Kein Wunder, das du dir da eine 1200 Lumen Arbeitsleuchte kaufen mußt!!! :search: So, Olaf, genug von den " dummen " Kommentaren??? Vielleicht muß ich ja…
  • nyuma -

    Hat eine Antwort im Thema Aquarium's Mondeo verfasst.

    Beitrag
    der vordere (spritzwandseite) rechte ecke über der lima ist oft der Übeltäter. nur mit den fingern zu ertasten, oder mit nem spiegel zu sehen. ;)
  • jelu1a -

    Hat eine Antwort im Thema Motor nimmt kein Gas an verfasst.

    Beitrag
    Zitat von alles_schulze: „14,9 V hört sich für mich etwas zu hoch an “ Das SmartCharge kann bis 15,0 V gehen, ist so vorgesehen. 14,8 V hatte meiner auch schon, allerdings war es da sehr kalt.
  • jelu1a -

    Mag den Beitrag von ruderbernd im Thema Motor nimmt kein Gas an.

    Like (Beitrag)
    Mach das mit dem Abklemmen der Batterie während dem laufen lassen ruhig noch ein paar mal, dann brauchst du dir bald keine Sorgen mehr machen. Dann sind irgendwann alle SG im Eimer :D NIEMALS bei laufendem Motor die Batterie abklemmen!!! Niemals, nie und
  • defensiv-flott -

    Hat eine Antwort im Thema Luftfilter voll Öl und sonstige Sachen...... verfasst.

    Beitrag
    na ist doch für alle beteiligten besser :beer:
  • defensiv-flott -

    Mag den Beitrag von Actros2554 im Thema Luftfilter voll Öl und sonstige Sachen.......

    Like (Beitrag)
    Nee, lass mal, Olaf ist ein guter Kerl, ich möchte ihn nicht weiter ärgern!!! Bisschen Spaß muß sein, aber man sollte auch wissen, wo die Grenze ist! Lieber keine Arschtritte heraufbeschwören! :cookie: :thumbsup:
  • Packesel -

    Hat eine Antwort im Thema Ladedrucksteuerung / Turboladersteuergerät - Info-/Diskussionsthread verfasst.

    Beitrag
    - Notteln bewegen und bisl sprühen bis eine Seite raus geht. Keine Angst das sind nur "wiederhacken" am Blech mondeomk3.de/index.php/Attachm…2207e140198ec4d9b1db98e9bdie schwarze Schnecke gibt's für 11 euro bei ebay. Meine ist wegen klemmender vtg…
  • Actros2554 -

    Hat eine Antwort im Thema Luftfilter voll Öl und sonstige Sachen...... verfasst.

    Beitrag
    Nee, lass mal, Olaf ist ein guter Kerl, ich möchte ihn nicht weiter ärgern!!! Bisschen Spaß muß sein, aber man sollte auch wissen, wo die Grenze ist! Lieber keine Arschtritte heraufbeschwören! :cookie: :thumbsup: