Dashboard

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Ungelesene Themen

Thema Antworten Letzte Antwort

Ruckeln und Drehzahl fällt

0

Mein ST220 (4x4 AWD Allradumbau und Motorrevision gehen voran)

184

ichsehnix

Fehlzündungen Zyl 1 + 3 Duratec V6

27

ruderbernd

Xenon leuchtet trotz Lichtschalter Stellung 0

15

ruderbernd

Austausch oder Reparatur? Ehrliche Meinungen benötigt

25

Salzburger28

Letzte Aktivitäten

  • moricemm -

    Hat das Thema Ruckeln und Drehzahl fällt gestartet.

    Thema
    Hallo zusammen, ich habe bei meinem Mondeo 125ps seit einiger Zeit Probleme. Gelaufen hat er 260.000. Beim beschleunigen hat der Motor aussetzter und auch im schubbetrieb ab und zu. Außerdem fällt die Drehzahl beim auskuppeln ab und zu auf ca 600…
  • ichsehnix -

    Hat eine Antwort im Thema Mein ST220 (4x4 AWD Allradumbau und Motorrevision gehen voran) verfasst.

    Beitrag
    ...und es wurde November... Wie siehts aus?
  • WIlkommen Im Forum! Ändert sich was am Motorlauf, wenn du große Stromverbraucher wie Abblendlicht im Leerlauf dazu einschaltest? Ruckelt und stottert er dann mehr oder kein Unterschied? Bei mir lief der Motor beim Kauf auch sehr unrund und mit wenig…
  • ruderbernd -

    Hat eine Antwort im Thema Fehlzündungen Zyl 1 + 3 Duratec V6 verfasst.

    Beitrag
    Zitat von WernerD93: „Kann man das eig. auch über Forscan machen, ohne die Batterie abzuklemmen? “ Lernwerte löschen, wenn das vorgegeben sein sollte ;)
  • ruderbernd -

    Hat eine Antwort im Thema Xenon leuchtet trotz Lichtschalter Stellung 0 verfasst.

    Beitrag
    Zitat von nyuma: „das hängende Relais könnte der fehler sein “ Dann müßten aber die Scheinwerfer "dauerleuchten" ;)
  • Actros2554 -

    Mag den Beitrag von ruderbernd im Thema Anlasser tackert.

    Like (Beitrag)
    Zitat von djdomi: „normalerweise batterie, jedoch Elektriker Weisheit : Wer viel misst, misst mist “ Rüschtüsch Der Anlasser kann bei 0V nicht mehr klackern, geschweige denn irgend ein Lämpelein flackern. Messfehler gemacht?
  • Actros2554 -

    Mag den Beitrag von HammerBurger im Thema Anlasser tackert.

    Like (Beitrag)
    Ich gehe fest davon aus, dass die Batterie entweder komplett tot oder kurz davor ist. Es ist auch keine Silber-Calcium Batterie, die von Ford vorgeschrieben ist. Die ist mindestens 3,5 Jahre alt, war schon drin, als ich das Auto im Juli 2015 gekauft…
  • Actros2554 -

    Mag den Beitrag von djdomi im Thema Anlasser tackert.

    Like (Beitrag)
    Zitat von defensiv-flott: „also komplett 0v ist uungewöhnlich, da wird Laden auch nichts mehr bringen, dennoch sollte ein Auto mit guten Starthilfekabeln trotzdem noch anspringen. “ Hi Das würde prinzipiell funktionieren, aber dabei kann mann dann…
  • Actros2554 -

    Mag den Beitrag von nyuma im Thema Anlasser tackert.

    Like (Beitrag)
    Zitat von defensiv-flott: „dennoch sollte ein Auto mit guten Starthilfekabeln trotzdem noch anspringen “ nicht wenn man die kabel auf beiden Batterien platziert sind und diese einen plattenschluß hat.
  • Actros2554 -

    Mag den Beitrag von ruderbernd im Thema Anlasser tackert.

    Like (Beitrag)
    Bei 10V kann man im Prinzip von Zellenschluß ausgehen. Pro Zelle ca 2,x Volt macht bei 6 Zellen 12,x Volt. Also ist 2 V weniger meist ein Zeichen für Batterietod