Letzte Aktivitäten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • hartundweich -

    Mag den Beitrag von Actros2554 im Thema Luftfilter voll Öl und sonstige Sachen.......

    Like (Beitrag)
    Zitat von Pommi: „Habe mich jetzt den ganzen Tag gefragt, wo da was markiert ist. Bis mir das kleine 2. Bild irgendwie komisch vor kam. Denk doch mal ein wenig an die älteren Leute hier. “ Mein lieber Herr Gesangsverein!!! Ich bin auch ein…
  • hartundweich -

    Mag den Beitrag von Pommi im Thema Luftfilter voll Öl und sonstige Sachen.......

    Like (Beitrag)
    Zitat von Bloodhunt: „Die Sauce kommt alles vom schlauch den ich einmarkiert habe. “ Boah, ey, nimm nächstes mal ne andere Farbe. Z. B. Rot. Habe mich jetzt den ganzen Tag gefragt, wo da was markiert ist. Bis mir das kleine 2. Bild irgendwie komisch…
  • hartundweich -

    Hat eine Antwort im Thema Motor nimmt kein Gas an verfasst.

    Beitrag
    Aus dem Bauch raus: schon mal alle Massepunkte gesäubert und kontrolliert?
  • pwrenz -

    Hat eine Antwort im Thema Motor nimmt kein Gas an verfasst.

    Beitrag
    Klemme ich jetzt den Minuspol der Batterie kurz ab, kommt er SOFORT in normalen Leerlauf und nimmt auch ganz normal Gas an. das soll heissen , ich mach den Minuspol nur ganz kurz ab... 1 sec reicht, dann wieder dran.. und er läuft vollkommen…
  • BrummBaer -

    Mag den Beitrag von nyuma im Thema Motor nimmt kein Gas an.

    Like (Beitrag)
    war das nicht ein Symptom für sterbende Injektoren wenn er zu anfang kein gas annimmt ?
  • defensiv-flott -

    Hat eine Antwort im Thema sucht jemand gute werkstatt lampe...... verfasst.

    Beitrag
    die Zeit wird es zeigen
  • Patrick4939 -

    Mag den Beitrag von nyuma im Thema Motor nimmt kein Gas an.

    Like (Beitrag)
    war das nicht ein Symptom für sterbende Injektoren wenn er zu anfang kein gas annimmt ?
  • ruderbernd -

    Mag den Beitrag von nyuma im Thema sucht jemand gute werkstatt lampe.......

    Like (Beitrag)
    ich würde die kaufen, aber ich bin kein Maßstab, ich hab ne vollmeise :S :rofl: hab mir damals (zu DM Zeiten) sowas gekauft mit Leuchtstoffröhre drin, die hab ich immer noch. funktioniert auch noch, aber ist halt nicht so hell wie die heutigen und die augen…
  • ruderbernd -

    Mag den Beitrag von gigagames im Thema Radiosteckerbelegung ab 7/2003.

    Like (Beitrag)
    Siehe erste Seite PDF Titel "Steckerbelegung der Werksradios 5000C, 6000CD und Sony im 2004er Ford Mondeo" Daher bin ich davon ausgegangen, das folgende Kabel beim Ford Mondeo vorhanden sind (wie es im titel steht). & daher haben sich meine aussagen…
  • Salzburger28 -

    Mag den Beitrag von nyuma im Thema Motor nimmt kein Gas an.

    Like (Beitrag)
    war das nicht ein Symptom für sterbende Injektoren wenn er zu anfang kein gas annimmt ?
  • Salzburger28 -

    Mag den Beitrag von Patrick4939 im Thema Motor nimmt kein Gas an.

    Like (Beitrag)
    Die Lima wird vom Motorsteuergerät geregelt. Und 14,8V sind kein Grund für einen Limatausch! Das sind völlig normale Werte fürs Smartcharge! Ich sehe nicht was du fürn Motor hast, E-Gas oder mit Zug?
  • jelu1a -

    Hat eine Antwort im Thema Motor nimmt kein Gas an verfasst.

    Beitrag
    Neu ist natürlich, dass er beim abklemmen der Batterie sofort Gas annimmt. ?( Sollte die Batterie so viel Strom ziehen, dass die voll belastete Lima den Motor drückt? ?( @pwrenz: Was passiert, wenn du die Batterie nach der Gasannahme wieder anklemmst?
  • jelu1a -

    Mag den Beitrag von nyuma im Thema Motor nimmt kein Gas an.

    Like (Beitrag)
    war das nicht ein Symptom für sterbende Injektoren wenn er zu anfang kein gas annimmt ?
  • HammerBurger -

    Hat eine Antwort im Thema Bestand ST 220 in Deutschland (Stand 01.01.2015) verfasst.

    Beitrag
    Zitat von HammerBurger: „Weiß eigentlich jemand, wie viele ST Modelle weltweit insgesamt produziert wurden? Das würde mich mal interessieren ;) “ Ich habe durch eine Internet-Recherche einen Mann aus GB gefunden, der gigantische Arbeit gemacht und…
  • nyuma -

    Hat eine Antwort im Thema sucht jemand gute werkstatt lampe...... verfasst.

    Beitrag
    nicht nur das sie stramm geht, finde auch das die Arretierung (gesamte haltevorrichtung) ein wenig zu unterdemensioniert ist.
  • nyuma -

    Hat eine Antwort im Thema Motor nimmt kein Gas an verfasst.

    Beitrag
    war das nicht ein Symptom für sterbende Injektoren wenn er zu anfang kein gas annimmt ?
  • nyuma -

    Mag den Beitrag von Patrick4939 im Thema Motor nimmt kein Gas an.

    Like (Beitrag)
    Die Lima wird vom Motorsteuergerät geregelt. Und 14,8V sind kein Grund für einen Limatausch! Das sind völlig normale Werte fürs Smartcharge! Ich sehe nicht was du fürn Motor hast, E-Gas oder mit Zug?
  • Schwende -

    Hat eine Antwort im Thema 2.0 Duratec klackert verfasst.

    Beitrag
    Vielleicht schon ein bisschen zu spät und OT, aber kennt ihr nicht das Assembly Manual vom Duratec? Das geistert doch überall im Netz rum Habs mal in die Dropbox gepackt. EDIT: Falls du noch Fragen hast, meld dich. Habs auch schon hinter mir.
  • defensiv-flott -

    Hat eine Antwort im Thema sucht jemand gute werkstatt lampe...... verfasst.

    Beitrag
    die geht tatsächlich recht stramm, wird sich bestimmt noch einspielen
  • Charliesdaddy -

    Hat eine Antwort im Thema Luftfilter voll Öl und sonstige Sachen...... verfasst.

    Beitrag
    schlecht gucken wird bei mir auch immer besser, noch mal die Bilder betrachtet...er meinte den Schlauch, den er eingerahmt oder umrahmt hat...vielleicht etwas unglücklich augedrückt :search: "duckundweg"