ABS Lampe leuchtet...

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • jelu1a schrieb:

    BiNiCKNiCH schrieb:

    Also Kombininstrument getauscht und siehe da, alles wieder schick und die ABS-Kontrolleuchte geht kurz nach dem Einschalten der Zündung aus und bleibt auch aus.
    Würde mich interessieren, ob der Fehler wieder auftritt, wenn du zurück tauscht, oder ob es nur am Stecker oder Kabel lag.
    Letztendlich hat das KI doch bloß eine Lampe, bei defekt geht die nicht an, oder?
    Das hatte ich natürlich auch getestet und mit dem alten leuchtete sie wieder. Irgendwas war an dem Ding vollkommen hin, die Warnleuchten die ab einer gewissen Außentemperatur anspringen (glaube 4 und 0 Grad wenn ich mich jetzt nicht täusche) waren auch defekt, also leuchteten nicht, im neuen Tacho alles wieder schick. :D

    Wie Patrick4939 schon sagte, wenn da auch vielleicht irgendwas durchgeballert ist am Tacho, dann ist solch ein Fehlerbild wie ich es hatte schon denkbar. Steckst'e halt nicht drin in der Elektronik. ^^
  • So langsam habe ich keine Lust mehr nur noch Fehler :blackeye:

    Bei mir leuchten auch ESP und ASB Warnleuchten, dies war schon mal vor knapp zwei Jahren so da war es nach dem neustarten weg jetzt bleibt der Fehler..

    Jetzt sprangen beide bei 130km/h auf der Autobahn an...

    Leider ist nichts im Fehlerspeicher... Ich habe folgende Befürchtungen

    - Lampe im Tacho ist ausgefallen (kurzer? )
    - Letztens neue Kupplung + Antriebswelle (vielleicht wurde was beschädigt)
    - Sensor tot

    ....
    "Er fuhr Ford und kam nie wieder"
    Hamburger Ford Mondeo Mk3 Turnier Bj. 2001 2.0 Duratec 145 PS
  • @Patrick4939 eine Lampe die bei den Kilometerstand ist ausgefallen das aber gestern schon.

    Im Motorsteuergerät, ich weiss es gibt eins extra für das ABS System. Leider kann ich das mit meinem ELM327 Dongle nicht auslesen
    "Er fuhr Ford und kam nie wieder"
    Hamburger Ford Mondeo Mk3 Turnier Bj. 2001 2.0 Duratec 145 PS
  • Maurice schrieb:

    Leider kann ich das mit meinem ELM327 Dongle nicht auslesen
    Das sollte aber eigentlich funktionieren ;)
    Jedenfalls kannst du nicht schreiben das kein Fehler gespeichert ist. Dann lass den Bock in einer Werkstatt auslesen wenn du es nicht kannst!
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • So nach 10km Autobahn sind die Lampen wieder ausgegangen einziger Fehlercode der abgelegt wurde P1000 - Bereitschaftstzest nicht abgeschlossen aber der hat mit ABS und ESP ja nicht so viel zu tun ?(

    Sonst nichts gefunden mit ForScan
    "Er fuhr Ford und kam nie wieder"
    Hamburger Ford Mondeo Mk3 Turnier Bj. 2001 2.0 Duratec 145 PS
  • So eben nochmal ausgelesen und sehe da ein neuer Fehlercode ?(

    Also C1440 - Bremsdruck-Sensor: Signalfehler

    Im Anhang mal ein Screenshot aus Forscan

    Gruß
    Maurice
    Dateien
    "Er fuhr Ford und kam nie wieder"
    Hamburger Ford Mondeo Mk3 Turnier Bj. 2001 2.0 Duratec 145 PS
  • Na bitte da hast du ja schon mal einen Ansatzpunkt... bei unseren Autos mit dem Alter würde ich zuerst mal Steckverbindungen kontrollieren auf Korrision oder Kabelbrüche oder aufgescheuerte eletrkische Leitungen.
    @ruderbernd kann dir sicher sagen wo du die entsprechenden Sensoren findest - ansonsten schau auf 7zap.com dort gibts Explosionszeichnungen...
  • hartundweich schrieb:

    bei unseren Autos mit dem Alter würde ich zuerst mal Steckverbindungen kontrollieren auf Korrision oder Kabelbrüche
    ....

    hartundweich schrieb:

    @ruderbernd kann dir sicher sagen wo du die entsprechenden Sensoren findest
    Der ist garantiert im ABS Steuergerät integriert. Von daher würde ich auch als erstes Masse und Spannungsversorgungen prüfen. Das sind oftmals die Ursachen ;)
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei