Heizungsproblem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Danke für die Antwort!!

      Ich habe einfach einen Selbsttest gemacht.
      Die einzelnen Taster abwechselnd gedrückt und nach ein paar Mal drücken ging es plötzlich wieder.
      Nahezu perfekt, jetzt wo das Wetter kalt ist (2°C).

      Vielen Dank nochmal für die schnelle Antwort. [sign=1]THX[/sign]


      MfG
      Richtoria
      Ford Mondeo [sign=6]Giha[/sign]
    • Hallo zusammen,

      muss den thread wieder aufrollen :D

      mir ist vor kurzem aufgefallen, dass ich meine Lüftung nicht richtig einstellen kann.Und zwar ist es so:Wenn der Luftregler auf kalt steht, und ich den Motor starte, kommt auch nur kalte luft während der fahrt. ist ja alles in Ordnung soweit. wenn ich den Regler auf warm stelle während der fahrt, also von kalt auf warm, geht es auch.ABBERRR wenn ich nun von warm wieder auf kalt will, geht es nicht. es kommt nur permanent warme luft???? auch wenn der regler z.b. auf warm steht, ich den motor starte und los fahre und während der fahrt den regler zurück drehe auf kalt, kommt nur warme luft???? woran kann das liegen? weil kalte luft kommt nur, wenn er von anfang an auf kalt steht, bevor ich den motor starte??? ist da irgendwie elektrisches kaputt?
    • Also bei den vFl Modellen ist das ein Bekanntes Problem, dass die nicht so genau beim Temperatur halten oder Wechsel sind
      • Benutze mal nicht den Auto Modus, sonderen regle alles selbst d.h Lüfterstärke , Temperatur und verteile es im Ganzen Abteil gleichmäßig
      • Ansonsten beim FFH ein Softwareupdate für Heizung erfragen
      Wenn du mal fährst und du hast z.b 22 °C eingestellt und vorausgesetz es ist Draußen Kälter (12°C) , dann stelle den Temp Regler mal auf LOW, weil wenn dann nix kühleres kommt müsste irgendwas sein

      Edit: Genau und die Tempo Fühler mal säubern (einer seitlich unten am Lenkrad mit so schlitze und einer glaub am Licht oben in der Mitte am Dachhimmel)
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg
    • Packesel schrieb:

      dit: Genau und die Tempo Fühler mal säubern (einer seitlich unten am Lenkrad mit so schlitze und einer glaub am Licht oben in der Mitte am Dachhimmel)


      Der Temperaturfühler ist etwa Höhe rechtes Knie . Da hinter den Schlitzen.

      Und oben bei der Innenraumleutchte ist "höchst wahrscheinlich" nix drin. Das ist wahrscheinlich eine Telefonvorbereitung
      Gesendet mit Morsezeichen aus meinem Mondi :D
    • Ok Wenn ich falsch lag, dann Danke fürs verbessern. Vielleicht ist es beim Diesel ja wo anders.
      Is ja auch egal im Prinip egal, wer suchet der findet
      Hauptsache er putzt diese mal.

      Funkylein schrieb:

      Da hinter den Schlitzen


      Ich hab halt mit leichter Druckluft an den Stellen mal reingehalten ;)
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg
    • Packesel schrieb:

      Wenn du mal fährst und du hast z.b 22 °C eingestellt und vorausgesetz es ist Draußen Kälter (12°C) , dann stelle den Temp Regler mal auf LOW, weil wenn dann nix kühleres kommt müsste irgendwas sein


      ? was ist damit
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg
    • weil packesel meinte, ich soll nicht automatik benutzen. ich mache ja immer alles manuell.

      achh bin voll verpeilt XD haha. alles klar, ich schaue mal, ob ich diese fühler finde und reinigen kann

      und das mit grad einstellen, das geht auch nicht. sowas habe ich nicht.
    • wenn du nur einen Regler mir kalt(blau) warm(rot) hast , dann versuch es trotzdem. Im Auto ist es warm, wenn dann der Regler stark verändert wird Richtung kalt (von der kalten Außenluft) sollte ja trotzdem kalt kommen
      wenn nicht ist was defekt.

      Ok falls mein Vorschlag nichts nütz, müsste ich auch erst mal wieder "Hirnen" und bin erstmal raus. Bin halt ein verwöhnter Bengel mit Auto(matik) :crazy:
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg