Bei welcher Temperatur schaltet der Lüfter ein?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Bei meinem Lüfter war letztes Jahr die 1. Stufe defekt. Dies machte sich bei Einschalten der Klimaanlage insofern bemerkbar, dass der Lüfter immer sporadisch für 10-20s ansprang (und damit die Leute in der Umgebung erschreckt hat :D ) und dann wieder für eine gewisse Zeit ganz aus ging. Es ging auch immer ein "Ruck", sowohl durch das Auto als auch durch das elektrische System. Dies hat sich immer durch ein Flackern von irgendwas geäußert.

      Nach Austausch des Lüfters schaltet nach Aktivierung der Klimaanlage direkt die 1. Stufe (viiiel sanfter) ein und läuft dauerhaft.

      Also alles genau, wie Bernd beschrieben hat. :)
    • ruderbernd schrieb:

      Wie gesagt, eigentlich startet der Lüfter auch bei Klima an mit Stufe 1, es sei denn es ist besonders heiß im Moment und daher wird sehr hoher Kühlbedarf festgestellt. Dann kann es sein das erst mal Stufe 2 startet, sollte aber relativ schnell auf Stufe 1 wechseln
      kommt ganz darauf an was man an Temperatur eingestellt hat.
      wenn hardi mit seinem diesel kam war immer Alarm vom lüfter, er hat fast immer auf "lo" stehen.

      meinte ja auch mit wenn der lüfter für Klima an ist das sie dann gerade richtig arbeitet.
      sorry für die ungenaue Beschreibung.
      hatte das geräusch gerade im ohr beim schreiben, aber vergessen zu schreiben das es bei voller Leistung ist. :pardon:
      gruß aus der oase
      ......olaf
      Glänzt nicht, gibt's nicht! :thumbup:

      tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

      ich hab kein geld, aber ich bin reich :miffy: :vain:
    • klima geht eh nicht mehr.
      Nur wo sie ging hat man den Lüfter kaum gehört, meist war das Nebengeräusch lauter (wirbelklappen)

      Lüfter auf Stufe 2 ist eigentlich recht laut


      Werde wohl mal nach einem Ersatzteil suchen müssen.

      Agr will jetzt immer öfter sagen das neu will.
      Mkl ist seit gestern an.


      Der gute wird alt.


      Da ich ja zum treffen komme, wird ja einer hören was der Lüfter da macht.
      Senior Red,
      Geboren 22.12.2000
      Rente was ist das

    • red_caratella schrieb:

      Da ich ja zum treffen komme, wird ja einer hören was der Lüfter da macht.
      Meinst du bei mir?

      Memo an mich selbst: Forscan wenn nötig updaten, Lizenz erneuern und Adapter mit nehmen :D
      KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
      Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
      Hier ist ein Link zu der Firma in der ich arbeite
      kfz-service-jeserig.de/
      Wer aus der Nähe ist, kommt einfach mal vorbei

    • jupp wäre ganz gut.

      Die Familien können sich austoben und die Auto Fahrer schauen mal was und wo man helfen kann.


      Wenn der Lüfter nicht mehr geht muss ich mich auf die Anzeige verlassen.

      Habe meiner Frau auch schon gesagt steht der Zeiger nicht wie eine 1 ist was nicht in Ordnung.
      Rot ist tot.

      Habe mal geschaut ab 110 bewegt sich die Nadel aus der Mitte aber ganz ganz langsam.

      Bis die im roten ist fliegt irgendwas weg.

      Nur war mir das zu heikel, habe Heizung an und Lüfter wieder angesteckt.

      Zum Glück ist die Rakete sehr gut gekühlt und wird selten zu heiß.

      Der Lüfter geht erst bei langem stehen an ausser es ist draußen über 30 dann geht er mal flotter an.
      Während der Fahrt nur mit Klimaanlage sonst macht der nichts.

      Würde nicht die Drehzahl zucken würde ich den Lüfter nicht bemerken.
      Senior Red,
      Geboren 22.12.2000
      Rente was ist das

    • Also es ging ja um den vFl - Zur Info wenn Stufe 1 abraucht sprich der Widerstand und er nur auf Stufe 2 (Turbine) da reichts den Widerstand für 15 zu verbauen.

      ebay.de/itm/Widerstand-Geblase…38824?hash=item43fdd0f588

      Passte gut, erschwinglich und Problem war gelöst
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg
    • ruderbernd schrieb:

      Und unbedingt auch den Stecker kontrollieren!
      Klimaanlagenlüfter läuft ständig an

      :D

      Deshalb hab ich den Stecker zerstört und an dem Kabel neue Flachpins hingemacht und direkt verbunden am neuen Widerstand (siehe Link Antwort 26) plus Dichtmasse drumrum

      Fertig
      anpacken oder zugucken un weglaufen-> ersteres! :D

      Gruß Oli aus dem Schwobaländle


      Für uns ist der Mondeo nicht nur ein Auto, er ist eine Institution, eine Legende :hail: .Ein Auto bei dem sich Andere ein paar Scheiben abschneiden können
      :pleasantry: ....
      :duckundweg

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Packesel ()

    • hallo.
      Hole das thema mal hoch.
      Habe bei meinem 2.0 benziner VFL auch ein Problem!
      L
      Kühlerlüfter geht nur mit Klima an!
      Hab ihn im Stand laufen lassen. Laut forscan geht die Temp auf 102 Grad aber nix geht an :(

      Mache ich die Klima an springt der Lüfter sofort an! Hoffe mir kann jemand schnell helfen. Habe Donnerstag den Wowa dran :(

      Liebe Grüße
    • marcus4980 schrieb:

      also meiner (2,0 16V Duratec HE) schaltet laut torque bei 104 Grad den Lüfter ein...

      Bluedevil schrieb:

      bei mir macht der Lüfter auch erst bei 106°C was. aber dann auch nur für paar Sekunden.

      dib schrieb:

      also, wegen lüfter, geht bei 100°C an und be ca. 93°C wieder aus.
      Kann also sein, dass du noch ein zwei Grad warten müsstest.

      .......................