Batterieabdeckung schmort

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Batterieabdeckung schmort

    Hallo

    an alle Elektriker hab da in Problem was echt dringend ist habe heute mal meine Batterie abdeckung runtergemacht und mich schon gewundert das es so komisch geknackt hat .Bei näherem hinschaun stellte ich fest das die Abdeckung an den roten kabeln angeschmort war bzw. schon da ein loch eingebrannt war woran kann das liegen mag net irgendwann de Feuerwehr rufen müssen . Bitte helft mir !!!

    Mfg
    Khapper
    :!: :!: :!: :!:
  • Als erstes würde ich auf festen Sitz am Batteriepol achten und dann noch jedes angeschlossene Kabel am Pluspol auf festen Sitz an der Polklemme kontrollieren .
    Sollte irgendwo was lose sein , kann es bei hat kontakt , hat wieder kein kontakt usw zu Funkenbildung kommen.

    Im gleichem Atemzug , natürlich das gleiche mal am Minuspol kontrollieren.
  • habe ich auch schon gedacht aber ich kann nicht feststellen das da irgendwas lose ist bzw keinen kontakt hat die polklemme ist ja auch mit so nem roten plastik umwickelt.Das siest recht porös aus kann man das einfach ab machen
    weil wenn, dann ist das problem im Kabel oder??
  • Aber irgendwie ne High-End anlage hast du nicht drin?
    Macht er sonst irgend welche zicken?
    Also das er schlecht anspringt oder das Licht flackert? ungewöhnlich oft birnen durchbrennen oder sonstiges
    mysteriöses an der Elektrik/Elektronik?
    Zuletzt geändert von Lars Vandenberg am 74. Gruni, im Jahrhundert des Flughundes, insgesamt 6.737.482.298,67 mal geändert.
    Gesendet mit Reihe von Volta-Elementen und Funkenstrecke.
    Alternativ mit Kupfermeissel und Holzschlegel auf Sandsteinplatte, per Eselkarren.
  • Entweder ist was lose, korrodiert oder gebrochen. Mit Sicherheit ist jedoch ein viel zu hoher Übergangswiderstand schuld an der viel zu hohen Erwärmung. Mach einfach mal das Kabel runter vom Pol und prüfe den Anschluss auf Sauberkeit und das Kabel durch biegen auf Brüchigkeit. So viel Wärmeentwicklung, dass die Abdeckung schmort, ist selbst bei längeren Anlassvorgängen, wo der meiste Strom durch die Kabel geht, nicht normal. Die rote Umwicklung des Pluspols ist bestimmt die geschmolzene Polkappenabdeckung.

    .......................
  • habe keine High end anlage drin das einzige was ist das er im Winter sehr schlechztt anspringt bzw gar nicht wenn er mehrere tage stand aber mit ner neuen Batt klappts dann mal wieder 1-2 Winter hab schon de 3. Batt drinne naja is licht merkt man wenn man auf s gas tritt das es dann heller wird und das gebläse im innenraum mehr schafft aber laut werkstatt ist das wohl normal. Sonst nur in relativ hoher verbrauch von 8-9 litern trotz geschlossenem agr. die rote umwickelung ist am übergang vom stecker auf das pvc rohr dranne
  • wenn die Kabel in ein Rohr gehen ist es sinnvoll es von oben zu verschließen, das wird dein rotes Zeug sein.

    aber mach mal dein Rohr ab, nicht das Wasser schon drin ist und die Kabel erdet.
    2 Jahre für eine Batterie ist recht kurz, wurde mal der Ruhestrom gemessen?

    meist hängt ein Relais
    Senior Red,
    Geboren 22.12.2000
    Rente was ist das

  • nyuma schrieb:

    ladestrom lima prüfen, nicht das der regler einen weg hat.


    Allein wenn das Licht merklich heller wird, ist das die 1. Station die man angehen Sollte.

    Und irgentwas muss an deinem Pol nicht stimmen, wenn der Übergangswiderstand so Hoch ist das es Warm wird, dann leidet die Batterie schon qualen!

    Was mir selbst bei den Original Batterien auffällt, wenn man die Mutter der Polklemme ordentlich anzieht, berühren sich die Enden des Rings schon fast, also könnte es durchaus auch an zu wenig "Klemmkraft" liegen, kannst du die Festgezogene Polklemme immernoch drehen?
  • Besorg dir alle Anschlüsse und Polklemmen und mach sie neu. Wenn du Pech hast besitzt du das Galaxy Problem.
    Schlechte Kabelschuh bzw. Anschlüsse, hoher Leitungswiderstand, heiße Kabel. Ist beim Galaxy im Sicherungskasten vorn ein Riesen Problem.
    Und Check die Masse Verbindung von der Batterie zur Karosse.
  • Hallo
    Vielleicht ist dein Anlasser aber hinüber und dadurch ein zu hoher Startstrom anliegt, wenn du dann zu lange Orgels machst du damit jede Batterie zum Briefbeschwerer und da wo der übergangswiederstand zu hoch ist wird's dann auch mal sehr warm.
    Gruß Mirko
    Gruß Mirko

    Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen.
  • so hab jetzt mal die schöne plastik die alles zusammengehalten hat ab gemacht es sind ein paar drähtchen gebrochen können die dafür verantwortlich sein das es einen knacks hat und wie weit kann sich so ein fehler ins systemfressen sprich steuergerät fehlerhafte kennwerte usw. Desweiteren interresiert mich welche leitung das ist ob ladeleitung oder stromleitung es ist die dicke die vorm motor lang geht und wo der stecker direkt angepresst ist .Kannn mir da jemand auskunft geben
  • Sollte die Leitung zum Anlasser an der Polklemme schon angerissen sein, hast du eine hohe Wärmeentwicklung. Die Ströme beim Starten liegen im 3-Stelligen Ampere-Bereich, da ja im KFZ-Bereich nur 12 V(13,8 V) verwendet werden. Daher sind auch die hohen Leiterquerschnitte notwendig.

    Nehmen wir an, der Anlasser braucht ca. 2 kW:

    2 kW = 2000 W

    P = U * I

    2000 W = 12 V * x
    x= 2000W / 12 V = 166, 67 Ampere

    Je dünner die Leitung nun ist (wie du beschreibst "Drähte gerissen") desto höher der Widerstand. Wenn große Ströme über dünne Leitungen fließen, kommt es zu Hitzeentwicklung.
    Daher ist es ratsam, die Polklemme neu zu verdrahten. Mach doch am besten ein Foto von der Situation. Sollte die Leitung direkt an der Polklemme abreißen, sollte das gerade abgeschnitten werden. Dann gleich eine neue Polklemme verwenden.

    Ferner rate ich Dir, falls nicht bereits gemacht: Beim arbeiten an der Plus-Klemme unbedingt vorher die Minus-Klemme entfernen und sichern. Denn solltest Du beim Arbeiten an der Plusklemme z.B. mit dem Maulschlüssel gegen die Karosse kommen, wird es sehr gefährlich, da die hohen Ströme in Sekundenbruchteilen auch den Schraubenschlüssel kochend heiß machen können.

    Im Zweifel lass dir in einer freien Werkstatt eine neue Klemme befestigen.
  • Der Mondeo Anlasser hat ca. 180A, zumindest beim Diesel, dann gehen schon ein paar elektronen durch, und umsomehr sich der Leiterquerschnitt verengt, je mehr Hitze entwickelt sich. Besonders zu beachten ist dabei das im Bereich Lima-Anlasser-Batterie alles Ungesichert ist, deswegen sind Arbeiten dort mit äußerster Sorgfalt durchzuführen!
  • Wie gesagt, nicht nur an das Kabel denken auch an die Anschlüsse. Sind die aus billigen Material wird es auch sehr heiß.
    Unbedingt darauf achten wie weit man das ausgeglühte Kabel abschneiden muss.
    Es sollte vollständig Kupfer Farben sein und keine bunten Stellen mehr aufweisen. Bunte Stellen haben einen zu hohen Leitungswiderstand.
    Wer ein bisschen mit Elektrik umgehen kann der kann sich ein neues Kabel legen und es besser machen als die Pfennigfuchser im Werk. Die Zutaten bekommt man leicht zu kaufen.
  • Mach das Kabel neu. Gehe in ein elektrohandel die verkaufen auch an private. Mess die Länge. Am besten das alte mit nehmen. Wenn sie nett sind machen die das fertig. Hatte bei mein escort ein nacktes Kabel weil er geglüht hatte. Habe das steife ding für 35Euro gegen ein neues sogar dickeres ersetz bekommen.

    gesendet mit mein Xperia t
    Senior Red,
    Geboren 22.12.2000
    Rente was ist das