Klappern in der Hinterachse Rechts

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Klappern in der Hinterachse Rechts

      Hi ich hab ein kleines Problem...

      seid ca. 2 Wochen fing bei mir rechts in der Hinterachse es leicht an zu klackern (kein Poltern) aber nur wenn ich immer kurz vorm Stehen war! Jetzt kommt es auch regelmäßig, zwar nicht immer aber immer öfters. Es hört sich so an ob ne Dose 2-3 mal irgendwo gegen klackern würde. Weiß jetzt nicht wirklich ob es die Stabis, Koppelstangen oder auch der Stoßdämpfer sein könnte, vllt. hatte ja jemand schon mal solch ein Problem?

      Radlager ist schonmal ausgeschlossen das wurde vor ca. 6 Monate schon gemacht!

      Bin über jede Antwort von euch dankbar :thumbsup: :love:

      Aso habe einen Mondi Mk3 Bj 2002 ^^

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Sabrina89 ()

    • oder nimmst es auf.
      Und stellst uns dann das Video oder Soundfile zur Verfügung.
      "verheitz deine Reifen, aber nicht dein Seele"(BikerBoyz)

      Wenn ich nicht mehr weiter kann, schließ ich Pluss an Minus an.

      "Warte kurz ich muss gucken ob ich das da haben... Ah da ist es ja" :D :D
    • Ich hatte auch mal so ein unregelmäßiges Klackern.
      Da hatte sich nur eine Metallklammer gelöst, die die Bremsleitung an der richtigen Stelle hält.
      Neue Klammer gekauft beim FFH und es wurde ruhig an der Hinterachse ein. :phat:
    • Sabrina89 schrieb:

      Stabis sind es nicht( die sind noch bomben fest )
      Auch wenn die Bombenfest sind, kann man nicht erkennen ob die defekt sind, schließlich ist alles auf Spannung. Ausbauen und dann den Kugelkopf im Ausgebauten zustand bewegen. Beide Kugelköpfe müssen sich schwer bewegen lassen, meistens ist der nach unten verbaute Kugelkopf der Koppelstange locker und leichtgängig, daran erkennt man dann das die Koppelstange defekt ist.

    • Ich habe das gleiche Problemen war schon bei ford stossdämpfer Test war ok stabis neu und hinterachslager sind auch neu bin dann mal im Kofferraum mitgefahren und es kommt eindeutig vom stossdämpfer wenn Tank voll ist klackt es mehr mit fast leeren Tank ist es ganz selten nur bei richtigen großen Bodenwellen. Hab neue stossdämpfer bestellt mal sehen ob sich was ändert
    • Hab dir geschrieben, Auto am Heck auf festem Untergrund hin und her bewegen um die Gummis des Stabi zu testen, oder unterm Auto legen und am Stabi selber wackeln. Das Auto muss mit allen 4 Rädern auf dem Boden stehen sonst bewegt sich nichts falls die Gummis hin sind. Ich persönlich würde die Gummis und die Koppelstangen erneuern. Bevor ich das Fahrwerk ausbauen würde. Nun eine andere Frage: Wie sehen eigentlich die Achslager (Gummilager) 4 Stück in der Hinterachse aus?
    • Ich hab ein ganz fuerchterliches klappern hinten. Beide seiten... hatte wagenheber und so los im ersatzradfach liegen... das hab ich "gedaemmt" :D. Es klappert nach wie vor... und jetzt wo ich hier koppelstangen lese klingelt es bei mir. Hatte mal nen astra (ja auch ich habe gesuendigt :D) und das war genau das gleiche geraeusch von vorne. Wusste aber nicht, dass der auch koppelstangen hinten hat :D. Der schwimmt naemlich nicht! Is nur ein nerviges geraeusch.

      Niemand kann auf Dauer eine Maske tragen!
      Natürlich bin ich gegen Rasen auf deutschen Autobahnen.

      Wer soll das denn alles mähen?
    • So wie du das Geräusch beschreibst würde ich auch auf die Koppelstangen tippen.
      Vermutlich ist eines der Gelenke trocken geworden und knarrt deshalb. Ist keine seltenheit, im Werkstattalltag erlebt man sowas häufig.

      Man prüft die Stabibuchsen und Koppelstangen am besten (Fzg. steht eben auf dem Boden) in dem eine Person das Auto schauckelt (rechts<->links) und eine zweite Person sich halb drunter legt, fasst die Bauteile an und fühlt die "Geräusche".
      Fühlt man dieses knarren oder klackern dann das betroffene Bauteil austauschen.
    • Ich hänge mich hier mal an
      Ich habe bei meinem B5Y die 4 Gummilager der Hinterachse getauscht.
      Achse raus, Lager ausgepresst, neues Lager eingepresst. Soweit so gut. Doch bei einem Lager habe ich das Problem dass es nicht in dem Loch (Lagerschale?) also in der Hinterachse halten will, es fällt immer wieder raus sobald ich die Achse umdrehe, sprich in Einbauposition drehe. Die anderen 3 halten. Lager ist nicht vertauscht (vorne und hinten), also Einbauposition passt. Sind ja zwei verschiedene.
      Hatte das schonmal jemand. Was kann ich dagegen machen?
      Fehlproduktion und lager etwas zu klein, aber warum passt dann das andere?
      Oder muss das Lager zusammengepresst werden, was ich jetzt mal nicht denke. Habe es nur in die Hilfsachse eingepresst.
      Habe die Achse jetzt mal so eingaubt, damit ich zumindest fahren kann, gibt natürlich viel gepolter bei jeder Unebenheit. Das eine Lager ist ja quasi Lose drinnen.

      Hoffe jemand hat einen guten Tipp für mich, ansonsten wird mir nichts übrig bleiben als ein Lager zu bestellen und hoffen das es dann passt. Lager waren von Meyle

      edit: bin jetzt auf die Polyuretan Buchsen gestoßen. Hat damit schon jemand Erfahrungen gemacht? ebay.co.uk/itm/Ford-Mondeo-MK3…e~kAAOSwDMNa8w4O#shpCntId

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ale_pla ()