Leistungsverlust beim TDDI

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leistungsverlust beim TDDI

      Moin Moin,

      ich hab es in meinem ersten Thread ja schon angesprochen, der ist leider inzwischen im Nirvana, da ich einige Daten im Profil "nich sauber" ausgefüllt hatte, sorry noch mal an den Admin deswegen :))

      Wie dem auch sei:

      Folgendes Problem hatte ich dort angesprochen:

      Der Wagen kommt nicht auf Endgeschwindigkeit.

      Inzwischen konnte ich den Wagen mal ausfahren und hab folgendes festgestellt:

      - Zwischen 2,5-3000/u "fehlt Leistung" (Normal?!)
      - Ab ca 2,5-3000/u "rasselt" der Motor ganz leicht.
      - Keine Rauchbildung
      - Endgeschwindigkeit ~150km/h .. mal 160km/h

      Version des Mondeos ist halt der 2L Diesel mit 85kw (186tkm) (muss ich im Profil gleich noch anpassen, da hab ich mich vertan)

      Meine Vermutung: Nach diversen Recherchen: Turboschläuche, das wäre ja, bei 2500u/min, Teillast, da ist der Druck ja mit am höchsten im Schlauch, somit würde da ggf. nen Loch am kräftigsten zuschlagen.

      Zwischen 2 u. 2,5000 u >3000 umdrehungen tritt der Turbo kräftig zu, also so wie ich das "erwartet" habe .. wobei halt .. ich hab 0 Ahnung und es ist mein erstes Auto .. daher kann ich das nur bedingt einschätzen.

      Achja .. alle Filter / Lüfter werde ich dann auch direkt tauschen, da ich aber 200km fahren muss (kumpel ist KFZler und hilft mir) würd ich gerne alle möglichen Ersatzteile soweit schon da haben.

      Grüße
    • Servus,

      also mein Turbo fängt auch ab ca.1800 an zu packen. Er geht gut weg für einen Kombi.
      Meiner Schafft locker 200km/h mehr habe ich nicht probiert.

      Ich habe auch erst 147tkm runter..

      Ein kleiner Privater Fuhrpark:


      1. Audi A4 2.0 TDI Ultra S Line Quattro 2015
      2.Cabrio: Mazda MX 5 NA 90PS 3-10
      3.Motorrad: Honda VFR 800 RC 46 3-10
    • Hallo Marc,

      der TDDI/TDCi ist wie alle anderen Diesel auch, ein Luftüberschuss-Motor.
      de.wikipedia.org/wiki/Dieselmotor

      Ab 3500 1/min fehlt dem dann einfach der Sauerstoff um Leistung zu bringen.

      Der Druck im Schlauch ist ergo auch bei/ab 3500 1/Minute am höchsten.

      daisou schrieb:

      Lüfter werde ich dann auch direkt tauschen

      Warum willste Lüfter tauschen?? Wird das Auto zu warm? Oder Dir zu warm im Auto?

      Wenn Leistung fehlt gibts IMHO folgende Optionen:
      -Kraftstofffilter dicht
      -Luftfilter dicht
      -Turboschläuche undicht
      -Ansaugbrücke undicht
      -AGR defekt
      -LMM defekt
      -Injektor(en) defekt oder verkokt
      -Einpritzpumpe defekt
      -Bremse hinten fest

      Na ja, ist alles einfach zu beheben.

      Viele Grüße
      Stefan

      PS: bevor Du tausend ersatzteile kaufst, stelle erst einmal fest, was defekt ist.
      160km/h mit einem Mondeo Diesel ist Rekordverdächtig langsam.
    • das rasseln hab ich auch, stört mich aber nicht
      anfangs ging meiner auch schlecht, dann hab ich aber einmal qualität von der blauen tanke reingetan, also das ultimate, und ihn dann auf der autobahn mal freigeblasen. mein vorgänger muß wohl recht viel stadtverkehr gefahren sein... laut tacho machte meiner dann wieder 210 und damit bin ich zufrieden..

      150-160 sind aber effektiv zu wenig und durch stadtfahren auch nicht reinzukriegen.... also check mal die liste vom sf169
      ab, dann solltest du deinen fehler finden...
      ich tippe auf defekt im turboschlauch, aber dann müßte die schüssel eigentlich wat mehr qualmen, und das tut sie laut deiner aussage ja nicht...
      fehler mal auslesen lassen??
      Mein Name ist Horst, das "L" steht für Gefahr


      Alles verläuft nach Plan......
      ... nur der Plan ist schei**e!
    • Moin,

      danke danke für die ganzen Hilfreichen Tips!

      Mein werdegang:

      Ich werd, wenn die Karre beim Kumpel auf der Bühne ist, die oben genannten Teile soweit checken.

      Und dann halt ne Woche später noch mal runter juckeln um die nötigen Teile dann einzubauen.

      Danke dafür!

      Grüße
    • Moin, Moin,

      Mach doch einfach erst mal was billiges, ein Steuergerätreset! Das kostet nichts. Einfach mal die Batterie für 1- 2 Stunden abklemmen, vielleicht bringt das schon eine Verbesserung, möglich ist alles! :thumbsup:

      Gruß von Actros2554
    • hmmm des könnte auch helfen, actros liegt damit nicht ganz falsch. nachdem ich letzt ne neue kupplung bekommen hab und die karre da den ganzen tach ohne saft rumstand und das steuergerät damit resettet ist, hab ich auch des gefühl, des meiner wieder freudiger abgeht...
      Mein Name ist Horst, das "L" steht für Gefahr


      Alles verläuft nach Plan......
      ... nur der Plan ist schei**e!
    • TDDI schrieb:

      ausser das man den radiocode greifbar haben muss, kann man da auch nix kaputtmachen.

      guter einwand, denn das radio resettet sich ebenfalls... und die fensterheber mußte neu anlernen, aber des is´n kinderspiel ;)
      Mein Name ist Horst, das "L" steht für Gefahr


      Alles verläuft nach Plan......
      ... nur der Plan ist schei**e!
    • Die nächsten Schritte würde ich wie folgt machen:
      AGR UND ( Ganz wichtig! ) Ansaugbrücke reinigen, LMM ausbauen und gegebenenfalls mal mit Bremsenreiniger ausspritzen, ( Gut trocknen lassen! ) Luftfilter reinigen oder tauschen, wenn schon lange drin, dann noch den Dieselfilter tauschen. Das wären erst mal Massnahmen, die nicht allzuviel Geld kosten. Wie sieht es mit dem Ölverbrauch aus? Bremsen fest würdest du wohl merken oder hören, vielleicht auch fühlen und riechen, glaub ich also nicht! Danach würde ich dann, falls keine Besserung feststellbar ist, einen Rücklaufmengentest beim Ffh machen lassen, der dir dann einen ersten Eindruck deiner Injektoren vermittelt. Also, hau rein, und gib uns bitte dann auch mal eine Rückmeldung, tun hier leider einige User nicht, und das ist nicht sehr nett! :huntsman:

      Gruß von Actros2554
    • Ola,

      natürlich bekommt ihr Rückmeldung!

      Da mach dir mal keine Sorgen ;))

      Und danke für die ganzen Tips .. hab schon ne lange Liste gemacht mit sachen die ich machen will / machen muss :)

      So .. ich hatte heute noch 2-3 x im Bereich "wo ich das Leistungs-Loch" habe nen leichtes Ruckeln.

      Scheint also alles bisher auf "billige Teile" hinzudeuten ;)

      Ölverbrauch kann ich (noch) nichts sagen .. Luftfilter (nicht Lüfter ^^) und Dieselfilter wollte ich so oder so tauschen .. ich weiß nich wie lang der Kram da schon drin ist. Kost ja nurn paar €.

      Wie gesagt .. nächste Woche eier ich zum Kumpel runter, da machen wir alles .. dann weiß ich mehr :)

      Bis dahin hält die Kiste hoffentlich :D

      Grüße
    • Hallo,

      Bei den Filtern, speziell dem Dieselfilter, bitte darauf achten, das es Originale Filter sind. Luftfilter kannst du MANN oder so nehmen. Der Dieselfilter sollte möglichst Original Ford sein, da es sonst auch zu Ärger mit diesem nicht Originalen Filter kommen kann.

      Gruß von Actros2554
    • Auch dafür Danke!

      Mal ne blöde Frage:

      ICh bin am WE in deiner Nähe (komme gebürtig aus Kleve) .. bin am Sonntag in Rees .. darf ich mal kurz bei dir Bremsen? ;)

      Ggf hast du ja ne Stunde (bring auch Kaffee mit ^^) zeit oder so mal fix unter die Haube zu schauen und mir schon mal sagen zu können:

      Mach das neu, mach das neu mach das neu. Dann kann ich die passenden Teile kaufen :)

      Grüße
    • So kurze Rückmeldung:

      Ich war heute beim Actros2554 und er hat mal in den Motoraum geschaut ;)

      Hat gleich 2 verdächtige RUßstellen gefunden. Stelle 1 war vorne an der Ansaugbrücke, dort war "nur" die Schelle los.

      Seitdem die wieder drauf ist und vorallem fest, läuft er bis ca 150 (laut navi) wesentlich ruhiger und flüssiger.

      Stelle 2 fixe ich in 2 Wochen beim kumpel, dort wird auch das AGR und die Ansaugbrücke sauber gemacht.

      Nachdem ich das Mopped heute bergab auf 200 brachte, fährt er fast durchgehen 155 ;)

      Ich freu mich aufs Saubermachen :)

      Danke Actros2554 für den leckeren Kaffee! Wenn ich nächstes Mal in KLE bin meld ich mich ;)

      Grüße