Dauerheizung

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Dauerheizung

    ´n Abend zusammen.

    Ich habe jetzt über die SuFu ettliche Threads gelesen, aber nichts passendes gefunden :( .

    Die ganze Zeit, wo es noch recht frisch war, ist es nicht aufgefallen, aber jetzt kommt man sich in meinem Mondi vor wie ein Hähnchen am Grillspieß. Man kann den Regler der manuellen Klima auf kalt stellen, aber es kommt nur heiße Luft aus den Lüftungsdüsen. Auch beim Betätigen der A/C-Taste wird es nicht kühler im Auto?

    Was könnte die Ursache davon sein? Der sonst recht freundliche FH (DB Autohaus SW) ist der Meinung, dass man da nur nach dem Ausschlussverfahren rangehen könne und das nur nach Arbeitsstunden abgerechnet werden kann. Neben den ortsüblichen 124 €/h (keine direkte Konkurrenz vor Ort) wären dann noch alle getauschten Teile zu bezahlen, da diese als Sonderbestellung nicht umtauschfähig wären.

    Ich könnte mir zwei Ursachen vorstellen:

    • Klimaanlage leer (kein Hinweis auf letzten Klimaservice zu finden)
    • Dass der Regler, welcher ja nur ein Drehpoti ist, einen weg hat. Nur kostet das Teil neu laut Ford "lumpige" 480€ + Steuer.

    Habt ihr vielleicht noch eine andere mögliche Ursache im Kopf?

    Ich möchte soviel wie möglich selber ausschließen können, damit nicht zu viele Werkstatttage zusammen kommen. Der Mondeo wird von meiner Gattin für den Arbeitsweg genutzt und dudrch den 4-Schichtbetrieb bleiben nicht viele Möglichekeiten, mal schnell zur Werke zu fahren und zu sagen: "Mach mal schnell..."

    Thx im voraus
    Franz

    PS: @ Admin / Mod:
    Sollte der Fred im falschen Bereich geschrieben sein, bitte entsprechend verschieben.
  • also nen Klimaservice an sich kostet so um die 50 Euro in ner guten Werke...was evt. sein kann, dass die Sicherung vom Überdruck-/Unterdruckventil der Klima nen Kurzen hat...schau mal nach der Sicherung für den Tempomaten ;), sollte das der Fall sein haben die beheizten Waschdüsen nen Kurzen verursacht....allerdings erklärt das noch nicht das Problem, dass nur warme Luft kommt

    hier nochmal das Problem und die Sicherung dazu (falls sie es ist):Klimaanlage - Kompressor bekommt keinen Strom

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von klimakiller ()

  • Servus Franz,
    auch da kann ich den Binöder nur empfehlen. Erklär ihm mal Dein Problem. Bei mir kam die Warmluft immer vom Fußraum, auch wenn keine Heizung,/Lüftung an war. Klimaservice beim Binöder hats behoben. Ich hab für Mat und Arbeit 90.- bezahlt. Da waren aber auch ein neuer Filter dabei und noch irgendwas, das ich aber vergessen hab. :whistling:
    Man kann einen Garten nicht düngen, indem man durch den Zaun furzt.
    Marcel Reich-Ranicki


  • das mit der sicherung haben wir die letzten tage bei zwei mondis gehabt.
    solltest du einen tempomaten haben und der auch nicht funktioniert ist das ein ziehmlich sicherer hinweis auf die sicherung.
    ist übrigens die 7,5er im innenraum sicherungskasten zweite reihe von unten, glaube die vierte von links.

    sollte das der fall sein, auch die waschdüsen am stecker trennen, sonst ist die sicherung gleich wieder hin.
    kannst du meistens auch sehen an den waschdüsen wo die kabel reingehen (manchmal auch noch riechen)

    klimanalage sollte natürlich auch gefüllt sein, würde aber erstmal die sicherung nachsehen.

    edit:
    auch wenn du kéinen tempomaten hast ist das die sicherung vom tempomaten ;)
    wie klimakiller auch beschrieben hat ;)
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • meiner hatte den auch nicht, aber die Sicherung ist laut Handbuch für den Tempomaten, schau oben in Thread rein, den ich noch rangehängt habe, da steht drin, was da alles drauf hängt ;)
  • Die warme Luft kommt nicht nur im Fußraum, sondern aus allen Düsen, da hilft momentan nur "Düsen alle zu" und "Gebläse aus".

    Die Sicherungen werd ich morgen früh mal checken, Klimacheck steht eh schon auf dem Plan, da wir Anfang Mai zu viert für ein paar Tage auf Familienfeier in Richtung Chiemsee fahren.

    @ Chris:
    Die Niveau-Dämpfer sind seit zwei Wochen drinnen, zusammen mit neuen Federn. Du wirst es nicht glauben, aber die alten Dämpfer waren sowas von platt, da war kein Tropfen Öl mehr drin. Es Poltert nix mehr, dafür hör ich jetzt ein dauerhaftes Schleifgeräusch von hinten, vermute mal Radlager. ?(
  • ist es eine Art dumpfes Schaben? dann könnte es schon Radlger sein, einfach mal hoch nehmen und das Rad drehen, dann hörst du schon obs Radlager oder "nur" die Bremsen sind
  • Bremse würde ich ausschließen, da das Geräusch, wenn das Heck entlastet schwächer und bei Belastung stärker wird.

    Ich seh´s schon kommen, dass meine Frau mit dem Transit auf die Arbeit fahren darf, damit ich den Mondi richten kann. Die vorderen Bremsen sollten ja auch mal neu werden.

    Aber jetzt BTT ;)
  • Wenn er ständig heizt, vielleicht hängt einfach die Luftmischerklappe im Klimakasten auf "heiß". Kannst den Motor prüfen oder den Freigang der Klappe. Die Klappen brechen auch manchmal ab, weil die Motoren drehen wie die Berserker. Aber prüf mal zuerst das Bedienteil, da kommt man am leichtesten ran.

    .......................
  • Hallo Franz
    Das Problem mit der Heizung hatte ich auch schon 2-3 mal.
    Dachte ich sitz in der Sauna. Wenn ich die Heizung während der Fahrt mal voll aufgedreht und danach auf die kälteste Stufe zurück gedreht habe, war wieder alles in Ordnung.
    Probiers mal. Vielleicht hängt ja auch nur irgendwas.
    Gruß Andreas
    "Ein Fußgänger ist ein glücklicher Autofahrer, der einen Parkplatz gefunden hat."
    Zitat Joachim Fuchsberger

  • Sodale,

    kurzes Zwischenfazit:

    • heizbare Waschdüsen hat er nich :(, somit nicht ursächlich,
    • Sicherung F82 optisch i. O., sicherheitshalber trotzdem mal getauscht. Dabei festgestellt, dass die Steckplätze F74 und F92 nicht belegt sind ?( . Diese sind aber lt. BA für die AHK.
    Den Tipp mit dem Klappenverstellen teste ich nachher, wenn wir zum Einkaufen fahren.
  • Auch wenn die Klimaanlage leer ist sollte sich die Heizung abstellen lassen.
    Ich vermute auch eher ein Problem mit der Klappe im Heizungskasten oder ein Problem mit dem Bedienteil.
    Mondeo Ghia Turnier 2.5 V6 Bj. 02 mit LPG
    Focus Futura Turnier 1.6 Bj. 04 mit LPG
    Escort XR3i Cabrio Bj.89
    Capri 2.8 Turbo Bj.79
    Capri 1.6GT Bj.73

    LPG
  • Dauerheizung - Jetzt nicht mehr

    Servus,

    jetzt hab ich doch glatt vergessen, Feedback zu geben *schäm*.

    Ich hab ein Bedienteil für 20 Euro incl. Versand übers Auktionshaus bekommen und vor knapp 3 Wochen eingebaut. Jetzt funktioniert die Temperaturregelung wieder.

    Ok, dass das kein Neuteil ist, sieht man vor allem Nachts, da stellenweise die grüne Farbe abgewetzt ist. Aber was soll´s, das Auto ist ja auch nicht neu.

    Neu sind aber die Bremsscheiben und Beläge vorne, sowie die Bremsflüssigkeit. Demnächst, wenn mal wieder Kleingeld auf dem Konto ist, wird die Bremsae hinten auch noch neu. Aber jetzt steht erst mal der Transit in der Werke. Wenn ich Pech habe, bin ich bei dem auch mal so ca. 2000 Öcken los ;( . Verdacht auf defekte Injektoren, und dann noch neue Bremsen vorne.

    LG
    Franz
  • Danke für deine Rückmeldung. Gut das du dir das Bedienteil geholt hat. Der Umbau war doch nicht schwer, oder?

    Gesendet von meinem GT-I9300 mit Tapatalk
    Gott schütze mich vor Eis und Wind und Autos die aus Frankreich sind!
  • Der Umbau ist eigentlich ganz easy.

    Mittelkonsole ausbauen - alle Stecker abziehen - die Schrauben von der Regelung lösen - alten Regler raus - "neuen" rein - alle Schrauben wieder eindrehen - alle Stecker aufstecken - Mittelkonsole einbauen.

    Ich hab mit meine 2 linken Händen knappe 20 Minuten dafür gebraucht.

    Wenn´s nicht geregnet hätte (hab leider nur eine Gesteigkantenfreiluftwerkstatt) wäre ich sogar auf die Idee ekommen, eine Fotodoku zu machen.
  • Unnerfrange schrieb:

    Ich hab mit meine 2 linken Händen knappe 20 Minuten dafür gebraucht.
    Sag ich doch, der Ausbau ist nicht kompliziert.

    Eine Anleitung gibt es übrigens auf der Homepage von Werner Köster.
    Gott schütze mich vor Eis und Wind und Autos die aus Frankreich sind!