Timme's Mondeo - Es ist Soweit, Farbe kommt ins Spiel

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Neu

    Timme schrieb:

    Wolke ist eine bläuliche.

    Dieselfilter ist nun etwa 50.000km drin, vor knapp 3 Jahren gewechselt.
    Dieselfilter auf alle Fälle machen - ist zwar das Intervall mit 60.000 km angegeben, aber früher ist immer besser.
    Bläuliche Wolken könnten durchaus auch mit nicht funktionierenden Glühkerzen zusammenhängen.
    Mach beides mal neu und dann schau weiter.
  • Neu

    hartundweich schrieb:

    Timme schrieb:

    Wolke ist eine bläuliche.

    Dieselfilter ist nun etwa 50.000km drin, vor knapp 3 Jahren gewechselt.
    Dieselfilter auf alle Fälle machen - ist zwar das Intervall mit 60.000 km angegeben, aber früher ist immer besser.Bläuliche Wolken könnten durchaus auch mit nicht funktionierenden Glühkerzen zusammenhängen.
    Mach beides mal neu und dann schau weiter.
    So ist auch mein Plan, erstmal alles Tauschen was eh für den Service benötigt wird (Dieselfilter, Luft und Pollenfilter, Ölwechsel, Glühkerzen)
    Danach mach ich mich an die genauere Fehlersuche und starte da halt mit RLM Test, Fehler auslesen usw.
  • Neu

    Timme schrieb:

    Dieselfilter ist nun etwa 50.000km drin, vor knapp 3 Jahren gewechselt.
    bin ja nicht der dieselspezi, aber nach dem was ich so mitbekommen habe riecht das nach Injektoren.
    kannst du in den ersten Sekunden nach dem start gas geben, oder verweigert er die annahme?
    das wäre noch ein hinweis das es die Injektoren sein können.

    hast du mal eine geruchsprobe gezogen wenn er so qualmt?
    ist es halbverbrannter diesel, geht das auch in Richtung Injektoren.
    gruß aus der oase
    ......olaf
    Glänzt nicht, gibt's nicht! :thumbup:

    tips von mir sind tips aus erfahrung, ihr probiert auf eigene gefahr!

    ich hab kein geld, aber ich bin reich :miffy: :vain:
  • Neu

    nyuma schrieb:

    Timme schrieb:

    Dieselfilter ist nun etwa 50.000km drin, vor knapp 3 Jahren gewechselt.
    bin ja nicht der dieselspezi, aber nach dem was ich so mitbekommen habe riecht das nach Injektoren.kannst du in den ersten Sekunden nach dem start gas geben, oder verweigert er die annahme?
    das wäre noch ein hinweis das es die Injektoren sein können.

    hast du mal eine geruchsprobe gezogen wenn er so qualmt?
    ist es halbverbrannter diesel, geht das auch in Richtung Injektoren.
    Ja genau, in der Startphase nimmt er 0 Gassignal an. und die Wolke riecht schon sehr bissig. :oops:
  • Neu

    Hellhammer schrieb:

    Warum rätseln und vermuten?
    Die richtigen Schritte sind doch schon von verschiedenen Personen genannt worden:
    1. Fehlercodes auslesen
    2. Dieselfilter wechseln, mit Kaffeefilterprobe und so...
    3. RLM Test

    Danach "Heil- und Kostenplan" erstellen.
    mein Plan steht doch. kann doch Trotzdem Updates geben :cookie:
  • Neu

    Timme schrieb:

    Ja genau, in der Startphase nimmt er 0 Gassignal an. und die Wolke riecht schon sehr bissig.
    Bissig ist ein Zeichen für Injektoren... teste aber unbedingt auch vorher die Glühkerzen, die sind billiger als die Injektoren.
    Und: solange er sonst unauffällig läuft, dann kann man über das Kaltstartverhalten hinwegsehen wenn er nach 5 Sekunden eh OK läuft.
    RLM Test ist trotzdem sicher nicht verkehrt.
  • Neu

    Das hat mein letzter ca. 150.000 km lang gemacht.
    Was bei mir half, war
    1. erst starten wenn die Lämpchen im Tacho wieder ausgegangen sind.
    2. bei jedem Tankvorgang ca. 100 ml Liqui Moly Super Diesel Additiv dazukippen (hatte ich in kleinen Fläschchen portionsweise dabei).
    Der qualmte zwar immer noch die ersten pasr Sekunden, ansonsten lief er aber super.
    Gruß Frank.
  • Neu

    jelu1a schrieb:

    Meiner springt bei dem Wetter auch ohne Glühkerzen sauber an.
    Bis zu minus 13 oder minus 14 meiner auch - ab dann wars schwierig... mal sehen wie es diesen Winter mit den neuen Glühkerzen läuft.. aber einen Vergleich zu vorher hatte ich zumindestens bei minus 4 - da ging er definitiv besser an.
  • Neu

    Timme schrieb:

    Hier nochmal bei Tageslicht... scheint mir doch eher weißer Qualm zu sein.


    Exakt wie bei meinem.
    Ist aber nur wenn es unter 3 Grad sind und auch nicht jedes mal.
    Filter wurde vor 30.000km Gewechselt, hat sich nichts getan.
    RLM-Test unauffällig.
    Glühkerzen kommen die Tage neu.
    Mittlerweile 370.000KM gelaufen.
    Injektoren, HD-Pumpe usw noch nie ausgebaut.
    Ansonsten läuft der Wagen tiptop
  • Neu

    Hab auch gerade mal ein Satz originale Glühkerzen bestellt. Mal schauen, ob ich sie so einfach raus bekomme.
    Macht ihr das mit dem kleinen Drehmoment-Schlagschrauber (35 Nm) oder einfach mit det Ratsche? Die Dinger sind auch ruckzug abgebrochen.