Wischwasserpumpe defekt?

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Meine Vermutung: wenn es zwei sind, dann sitzen die unter der Abdeckung der Motorhaube... ist es nur eines, dann sitzt es in der Leitung von der Pumpe zur Motorhaube irgendwo unterwegs. Wenn es kaputt ist, organisier dir eines aus dem Aquariumzubehör und häng es einfach in die Leitung rein und alles ist gut.
  • Meiner Meinung nach ist das alles in der Pumpe integriert. Beim Kombi muß das ja auch noch hin und her "umschalten" je nach Drehrichtung der Pumpe.
    KFZ-Schlosser aus Leidenschaft - MK3 Kombi, 2.0 Benziner, geboren am 09.12.2004, EZ 01.2005
    Mein Verbrauch ich weiß, ich bin ein "Verbraucher" :D
    Hier ist ein Link zu der Firma in der ich arbeite
    kfz-service-jeserig.de/
    Wer aus der Nähe ist, kommt einfach mal vorbei

  • Neu

    hab vor 10 monaten eine febi pumpe (die mit abgefeilter nummer) einbauen lassen bei einer freien garage.

    natürlich dann keine garantie.

    heute ist sie futsch.

    bei atu 84 euro plus 50 euro arbeit. schön. hätte ich es letztes mal (war mir zu teuer) auch bei atu einbauen lassen, hätte ich jetzt ne neue auf garantie!

    warum die nach 10 monaten defekt ist weiss keiner. surren tut sie noch lauthals, aber es kommt kein wasser mehr. zuerst nur noch ganz wenig und jetzt gar nix mehr. leitungen so weit möglich abgemacht, auch da rinnt nix raus.

    naja, diesmal hab ich bei atu garantie drauf.
  • Neu

    der nie termine hat. selbst die grenznahen atu haben nix wenn ich das morgen will. da fahr ich 150km zu einer grenzentfernten atu filiale bei der tote hose ist, um die rasch einbauen zu lassen. hab kein bock auf eine woche warten.

    ja halbe stunde haben die angenommen, ev. wirds ja weniger. ich sag denen dass man die radverkleidung wegmachen soll..--

    ok ich benutz die pumpe schon sehr oft, es hat enorm viel insekten und dreck, und meine 275 000 scheibe ist irgendwie "rauh" und zieht dreck an--aber 10 monate lebensdauer? war sicher gefälschter chinamist.. febi stand nur auf der packung auf er pumpe war was weggefeilt
  • Neu

    gummi3000 schrieb:

    bei atu 84 euro plus 50 euro arbeit. schön. hätte ich es letztes mal (war mir zu teuer) auch bei atu einbauen lassen, hätte ich jetzt ne neue auf garantie!
    Ja, so ist das nun mal, wenn man immer nur Geld ( an der verkehrten Stelle! ) sparen will! :rolleyes:

    gummi3000 schrieb:

    und meine 275 000 scheibe ist irgendwie "rauh" und zieht dreck an
    Vieleicht mal eine neue einbauen lassen??? ?(
    Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
  • Neu

    1000 euro für ne neue scheibe, dann lieber öfter wischen.. lohnt sich nicht bei den km. bin ja froh dass alles fährt.

    neuerdings nach pässefahrt im roten bereich heult mein lader seit 1 woche auf und ab. sogar im standgas heult er. innerorts geht das einem auf den keks.
    2 mechaniker: klar turbo. nix zu machen. welle hat null spiel (geprüft) . sei "normal". für mich: ganz neu. und ganz schlecht, da ich hochfrequente pfeiffgeräusche nicht abkann.

    oh mann. bisher war da absolute RUHE bis 275 000 und man hörte nur das teillastnageln. jetzt bin ich akustisch dann wirklich bedient;)- so sehr, dass ich mir überlegte einen 2.0 sauger zu holen ohne die ganzen turbo und nagelprobleme
  • Neu

    gummi3000 schrieb:

    neuerdings nach pässefahrt im roten bereich heult mein lader seit 1 woche auf und ab.
    1.) Gehört doch nicht zur Wischwasserpumpe, oder? 2.) Was hat der Drehzahlmesser bzw. der Motor im roten Bereich zu suchen? Nichts!!! ?(

    gummi3000 schrieb:

    1000 euro für ne neue scheibe, dann lieber öfter wischen..
    Dafür gibt es in Deutschland eine Versicherung, bei euch in der Schweiz nicht? :S

    gummi3000 schrieb:

    7 euro kostet sie daparto.de/Teilenummernsuche/F…ein/34863?kbaTypeId=17472

    hab jetzt atu geschrieben. das ist abzocke.
    Es gibt solche und andere Leute, die meisten informieren sich vorher, was die Teile wo und wieviel kosten! Selbst schuld! :thumbsup:
    Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing:
  • Neu

    ich fuhr sicher nicht im roten drehzahlbereich, sondern einfach nah dran. scheibe gibts nur neu bei steinschlag.. meine ist nur etwas rauh, hab das gefühl dass sie schwer zu putzen ist und es viel wasser braucht..


    dass der lader heult, davon las ich hier drin noch gar nie was. mist.
  • Neu

    gummi3000 schrieb:

    das ist abzocke.
    So könnte man es auch nennen. :) Und was das mit der abgefeilten Nummer auf sich hat würde mich mal interessieren. Ist doch merkwürdig, zumal es ja kein Colt sondern bloß eine Wischwasserpumpe ist. :D

    Muss ja hier nicht die gleiche Ursache gewesen sein aber dass Zubehörteile in einigen Fällen eine kürzere Lebensdauer haben als originale das wundert mich nicht. Selbst wenn originale und Zubehörteile beide zB in Fernost produziert werden - die Fahrzeughersteller haben aber dann ihre eigenen Qualitätsvorgaben.

    Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Evermon ()

  • Neu

    gummi3000 schrieb:

    scheibe gibts nur neu bei steinschlag..
    Welchen Ratschlag könnte ich wohl dafür geben? Hier im Forum leider keinen, will mich ja nicht Strafbar machen! :thumbup:

    gummi3000 schrieb:

    dass der lader heult, davon las ich hier drin noch gar nie was. mist.
    Wie kann das bloß? Ist der Lader verwandt mit der Wischwasserpumpe??? ?(
    Bin eigentlich ein ganz liebes Kerlchen, also, ärgert mich nicht! :cursing: